<!DOCTYPE html>
<html prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="de-DE">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<link rel="pingback" href="http://www.fm1today.ch/xmlrpc.php" />

		<meta name="format-detection" content="telephone=no">

		<meta property="vr:category" content="Schweiz" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.fm1today.ch/#!mobilenews/detail/757324" />
<meta name="syndication-source" content="http://www.fm1today.ch/impfen-statt-toeten-bundesrat-weitet-bekaempfung-von-tierseuchen-aus/757324" />
<link rel="canonical" href="http://www.fm1today.ch/impfen-statt-toeten-bundesrat-weitet-bekaempfung-von-tierseuchen-aus/757324" />
<meta name="robots" content="index, follow" />
<link rel='dns-prefetch' href='//pinpoll.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href="/min/0822581ee26075c49065e73f77427808.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/c0ade1086d919b06fff0f33bca9c110d.js"></script><!-- end header scripts -->
<script type='text/javascript' src='/wp-content/plugins/plista-extended/js/site-selection.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.fm1today.ch/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.fm1today.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fm1today.ch%2Fimpfen-statt-toeten-bundesrat-weitet-bekaempfung-von-tierseuchen-aus%2F757324" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fm1today.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fm1today.ch%2Fimpfen-statt-toeten-bundesrat-weitet-bekaempfung-von-tierseuchen-aus%2F757324&#038;format=xml" />

			<meta property="og:title" content="Bundesrat weitet Bekämpfung von Tierseuchen aus" />
			<meta property="og:url" content="http://www.fm1today.ch/impfen-statt-toeten-bundesrat-weitet-bekaempfung-von-tierseuchen-aus/757324" />
			<meta property="og:type" content="article" />
			<meta property="og:site_name" content="fm1today.ch" />
			<meta property="fb:page_id" content="459570504221873" />
			<meta property="fb:pages" content="459570504221873">
			<meta property="fb:admins" content="1569888061" />
			<meta property="og:description" content="Der Bundesrat hat im Kampf gegen Tierseuchen neue Massnahmen erlassen. Diese sehen etwa vor, Rinder bei drohendem Ausbruch der «Lumpy skin disease» zu impfen. Dadurch müssten im Seuchenfall nur noch verseuchte Tiere getötet werden - und nicht die ganze Herde." />
				<meta property="og:image" content="http://www.fm1today.ch/2018/04/20180425123155376-650x435.jpg"/><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='757324';forSMART_subcategory= 'schweiz' ; </script> <!-- END SCRIPTS FOR BANNERS --> <title>Bundesrat weitet Bekämpfung von Tierseuchen aus - FM1Today</title>
<meta name="description" content="Der Bundesrat hat im Kampf gegen Tierseuchen neue Massnahmen erlassen. Diese sehen etwa vor, Rinder bei drohendem Ausbruch der «Lumpy skin disease» zu impfen. Dadurch müssten im Seuchenfall nur noch verseuchte Tiere getötet werden - und nicht die ganze Herde." />
<meta name="keywords" content="ausweitung,bekämpfung,bundesrat,impfen,tierseuche,töten" />
				<meta name="news_keywords" content="ausweitung,bekämpfung,bundesrat,impfen,tierseuche,töten">
			<link rel="icon" type="image/png" href="/wp-content/skins/nzz-fm1/icons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/wp-content/skins/nzz-fm1/icons/favicon-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/wp-content/skins/nzz-fm1/icons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/wp-content/skins/nzz-fm1/icons/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="/wp-content/skins/nzz-fm1/icons/favicon.ico"><link rel="amphtml" href="http://www.fm1today.ch/impfen-statt-toeten-bundesrat-weitet-bekaempfung-von-tierseuchen-aus/757324/amp"><!-- FB Instant Articles -->
<meta property="fb:pages" content="459570504221873" />
<meta property="fb:pages" content="47990650691">

<script type="text/javascript" src="//nexus.ensighten.com/nzz/prod-fm1/Bootstrap.js"></script>
<!-- 9798668b17916114f8a430f9b5c4d589 -->
<style>
.news-detail .article #body-text iframe#bc-articles-frame{
  height: 490px;
}
.news-detail .article ul.jp-controls {
  list-style: none;
  margin: 0;
  padding-left: 0;
  margin-top: 10px;
  position: absolute;
  top: 70px;
  left: 135px;
}
.news-detail .article ul.jp-controls a.play {
  float: left;
}
.news-detail .article ul.jp-controls a.pause {
  float: left;
}
.news-detail .article ul.jp-controls li {
  height: 33px;
  float: left;
  list-style-type: none;
}
.news-detail .article ul.jp-controls .progress-bar {
  top: 5px;
  position: relative;
}
.news-detail .article .time {
  width: 40px;
  height: 33px;
  line-height: 33px;
  font-size: 12px;
  color: #9b9b9b;
  position: absolute;
  top: 105px;
  left: 135px;
}

#header-traffic .traffic-content .car_image{
background: rgba(0, 0, 0, 0) url("http://www.fm1today.ch/wp-content/skins/nzz/images/icon_traffic.png") no-repeat scroll center center;
    height: 30px;
}
}
</style>

<script src="https://pinpoll.com/global.js" async></script>

<!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 93653);
</script>
<!---VibrantMedia AdTag End --><link rel="next" href="http://www.fm1today.ch/impfen-statt-toeten-bundesrat-weitet-bekaempfung-von-tierseuchen-aus/757324?kommentare" /><script class="tms-data">var digitalData = {"component":[{"componentInfo":{"componentID":757324,"componentName":"impfen-statt-toeten-bundesrat-weitet-bekaempfung-von-tierseuchen-aus","componentURL":"http:\/\/www.fm1today.ch\/impfen-statt-toeten-bundesrat-weitet-bekaempfung-von-tierseuchen-aus\/757324"},"category":{"primaryCategory":"FM1;FM1;","subCategory1":"News;News;","subCategory2":"Schweiz;Wirtschaft;","subCategory3":"","componentType":"article"},"attributes":{"headline":"Bundesrat weitet Bek\u00e4mpfung von Tierseuchen aus","author":[{"authorID":"10","authorName":{"firstName":"importer","lastName":""}}],"issueTimestamp":"2018-04-25 12:31:49","updateTimestamp":"2018-04-25 13:18:54","isLiveTicker":false}}],"page":{"pageInfo":{"pageID":757324,"sysEnv":"web","language":"de-CH","geoRegion":"CH","pageName":"\/impfen-statt-toeten-bundesrat-weitet-bekaempfung-von-tierseuchen-aus\/757324","destinationURL":"http:\/\/www.fm1today.ch\/impfen-statt-toeten-bundesrat-weitet-bekaempfung-von-tierseuchen-aus\/757324"},"category":{"primaryCategory":"Multiple","subCategory1":"Multiple","subCategory2":"Multiple","subCategory3":"","pageType":"article"}},"user":[{"profile":[{"profileInfo":{"profileID":""}}]}],"version":"1.0","pageInstanceID":"www.fm1today.ch\/impfen-statt-toeten-bundesrat-weitet-bekaempfung-von-tierseuchen-aus\/757324","event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","timeStamp":"2018-04-25T12:23:31+00:00","componentID":757324,"componentName":"impfen-statt-toeten-bundesrat-weitet-bekaempfung-von-tierseuchen-aus"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]}; digitalData.page = digitalData.page || {};digitalData.page.pageInfo = digitalData.page.pageInfo || {}; digitalData.pageInstanceID = window.location.host + window.location.pathname; digitalData.page.pageInfo.pageName = window.location.pathname; digitalData.page.pageInfo.destinationURL = window.location.href; </script>	</head>

	<body  >

<div class="fb-quote" ></div>
		<div id="page">
			<div id='page-shadowed'>
				<div id="header">
					<div class="contents">

						<div class="sticky-top">
															<div class="promo-navigation">
								<!-- cache-key:menu_FM1 Promotion Menu--><!-- Generated: 2018-04-25 08:54:29 --><ul id="nav-promo" class=""><li><a href="http://www.werbung.fm1today.ch/">Werbung</a></li>
<li><a href="http://www.fm1today.ch/ueberraschung-wir-haben-eine-neue-app/309117">Die neue FM1Today-App</a></li>
<li><a href="/special/neuer-artikel-todayreporter">TODAYREPORTER</a></li>
<li><a href="http://www.fm1today.ch/kontakt/295912">Kontakt</a></li>
</ul>							</div>

							<div class="usr-status">
								<div class="usr-status-logged-out">
									<a class="login-link">Anmelden</a>
								</div>
								<div class="usr-status-logged-in">
									<a class="profile-link" href="" >
										<img class="profile-pic" />
										<span class="profile-name"></span>
									</a>
									<a class="logout-link">Abmelden</a>
								</div>
							</div>
						</div>

						<div id="navigation" data-node1 = '' data-node2 = ''>

							<!-- cache-key:menu_FM1 Main Menu--><!-- Generated: 2018-04-25 08:54:29 --><ul id="nav-main" class="sticky"><li id="mnb1-news" class=""><a href="http://www.fm1today.ch/news/news">News</a></li>
<li id="mnb1-ostschweiz" class=""><a href="http://www.fm1today.ch/news/ostschweiz">Ostschweiz</a></li>
<li id="mnb1-sport" class=""><a href="http://www.fm1today.ch/special/sport">Sport</a></li>
<li id="mnb1-radiofm1" class=""><a href="http://www.fm1today.ch/special/radio">Radio FM1</a></li>
<li id="mnb1-tvo" class=""><a href="http://www.fm1today.ch/special/live-tv">TVO</a></li>
<li class="vertical" id="mnb1-search"><div></div></li></ul>							<div id="nav-preview">
								<div class="transition-pane"><div class="preview-pane">
										
<ul class='nav-preview' id='mnb1-news-preview'>
	<li id="mnb2-schweiz" class=" current-post-ancestor current-post-parent"><a href="http://www.fm1today.ch/news/schweiz">Schweiz</a></li>
	<li id="mnb2-welt" class=""><a href="http://www.fm1today.ch/news/welt">Welt</a></li>
	<li id="mnb2-wirtschaft" class=" current-post-ancestor current-post-parent"><a href="http://www.fm1today.ch/news/wirtschaft">Wirtschaft</a></li>
	<li id="mnb2-people" class=""><a href="http://www.fm1today.ch/news/people">People</a></li>
	<li id="mnb2-lifestyle" class=""><a href="http://www.fm1today.ch/news/lifestyle">Lifestyle</a></li>
	<li id="mnb2-fun" class=""><a href="http://www.fm1today.ch/news/funstuff">Fun</a></li>
	<li id="mnb2-wissen" class=""><a href="http://www.fm1today.ch/news/wissen">Wissen</a></li>
	<li id="mnb2-todayreporter" class=""><a href="http://www.fm1today.ch/special/neuer-artikel-todayreporter">todayreporter</a></li>
	<li id="mnb2-video" class=""><a href="/video">Video</a></li>
</ul>

<ul class='nav-preview' id='mnb1-ostschweiz-preview'>
	<li id="mnb2-st-gallen" class=""><a href="http://www.fm1today.ch/news/stgallen">St.Gallen</a></li>
	<li id="mnb2-thurgau" class=""><a href="http://www.fm1today.ch/news/thurgau">Thurgau</a></li>
	<li id="mnb2-appenzellausserrhoden" class=""><a href="http://www.fm1today.ch/news/ausserrhoden">Appenzell Ausserrhoden</a></li>
	<li id="mnb2-appenzellinnerrhoden" class=""><a href="http://www.fm1today.ch/news/innerrhoden">Appenzell Innerrhoden</a></li>
	<li id="mnb2-graubuenden" class=""><a href="http://www.fm1today.ch/news/graubuenden">Graubünden</a></li>
</ul>

<ul class='nav-preview' id='mnb1-sport-preview'>
	<li id="mnb2-fussball" class=""><a href="http://www.fm1today.ch/news/fussball">Fussball</a></li>
	<li id="mnb2-fcsg" class=""><a href="http://www.fm1today.ch/news/fcstgallen">FCSG</a></li>
	<li id="mnb2-wintersport" class=""><a href="http://www.fm1today.ch/news/wintersport">Wintersport</a></li>
	<li id="mnb2-olympischewinterspiele" class=""><a href="http://www.fm1today.ch/news/olympische-winterspiele-2018">Olympische Winterspiele</a></li>
	<li id="mnb2-eishockey" class=""><a href="http://www.fm1today.ch/news/eishockey">Eishockey</a></li>
	<li id="mnb2-tennis" class=""><a href="http://www.fm1today.ch/news/tennis">Tennis</a></li>
	<li id="mnb2-motorsport" class=""><a href="http://www.fm1today.ch/news/motorsport">Motorsport</a></li>
	<li id="mnb2-live-center" class=""><a href="http://www.fm1today.ch/special/livecenter">Live-Center</a></li>
	<li id="mnb2-ergebnissetabellen" class=""><a href="http://www.fm1today.ch/special/ergebnisse-tabellen">Ergebnisse &#038; Tabellen</a></li>
</ul>

<ul class='nav-preview' id='mnb1-radiofm1-preview'>
	<li id="mnb2-hoerercharts" class=""><a href="http://www.fm1today.ch/special/hoerercharts">Hörercharts</a></li>
	<li id="mnb2-playlist" class=""><a href="http://www.fm1today.ch/special/playlist">Playlist</a></li>
	<li id="mnb2-empfang" class=""><a href="http://www.fm1today.ch/special/empfang">Empfang</a></li>
	<li id="mnb2-sendungen" class=""><a href="http://www.fm1today.ch/special/sendungen">Sendungen</a></li>
	<li id="mnb2-comedy" class=""><a href="http://www.fm1today.ch/special/comedy">Comedy</a></li>
	<li id="mnb2-studiofuehrung" class=""><a href="http://www.fm1today.ch/studiofuehrung-bei-fm1-und-tvo/32400">Studioführung</a></li>
	<li id="mnb2-fm1musikjury" class=""><a href="http://www.fm1today.ch/werden-mitglied-der-fm1-musik-jury/627405">FM1 Musik Jury</a></li>
	<li id="mnb2-radiowerbung" class=""><a href="http://www.werbung.radiofm1.ch/home/">Radio Werbung</a></li>
</ul>
									</div>
								</div>
							</div>

																<strong id="logo" class="sticky sticky-logo">
																	<a title="FM1Today" href="http://www.fm1today.ch/">
									<span>
								FM1Today									</span>
															</a>
															</strong>
																<div id="header-widgets">
								<div id="header-weather" class="header-weather">
	
	<!-- span class="meteonews-frcst-location">St. Gallen</span -->
	<div class="meteonews-search-widget"
		data-restrictzip="1" 
		data-country="CH" 
		data-restrictcountry="1"
		data-no-result-text="Keine Resultate"
		data-page-url="http://www.fm1today.ch/wetter">
		
		<div class="meteonews-search-control">
			<input class="meteonews-search-input meteonews-frcst-location" type="text" value="" placeholder="St. Gallen" />

			<ul class="meteonews-search-suggestions">

			</ul>
		</div>
		
	</div>
	
	
	
	<ul class="meteonews-frcst days3" 
		data-location="G2658822" 
		data-url="http://www.fm1today.ch/wetter" 
		data-url-more="/#prognose" 
		data-dynamic="1">
		
				<li>
					<a href="http://www.fm1today.ch/wetter" title="Heute, Mittwoch, 25. April 2018: 21&deg; - recht sonnig (St. Gallen)">
						<span class="meteonews-frcst-day">Mi 25</span>
						<span class="meteonews-st meteonews-st-90"></span>
						<span class="meteonews-frcst-temp">21&deg;</span>
					</a>
				</li>

				
				<li>
					<a href="http://www.fm1today.ch/wetter/#prognose" title="Prognose für Donnerstag, 26. April 2018: 14&deg; - bewölkt, etwas Regen (St. Gallen)">
						<span class="meteonews-frcst-day">Do 26</span>
						<span class="meteonews-st meteonews-st-10"></span>
						<span class="meteonews-frcst-temp">14&deg;</span>
					</a>
				</li>

				
				<li>
					<a href="http://www.fm1today.ch/wetter/#prognose" title="Prognose für Freitag, 27. April 2018: 20&deg; - recht sonnig (St. Gallen)">
						<span class="meteonews-frcst-day">Fr 27</span>
						<span class="meteonews-st meteonews-st-90"></span>
						<span class="meteonews-frcst-temp">20&deg;</span>
					</a>
				</li>

					</ul>
</div>
<!-- nnp_feed_snapper:1db27d674fc15c0a712e8de861970168 -->
<div id="header-traffic" class="">
		<h5>GRATIS VERKEHRSHOTLINE 0800 33 33 11</h5>
		<div class="traffic-content">
		<a href="http://www.fm1today.ch/verkehrsseite"><div class="car_image"></div></a><p class="info_from_fm1"><a class="link_info" href="http://www.fm1today.ch/verkehrsseite">DER SCHNELLSTE VERKEHRSSERVICE FÜR DAS FM1-LAND.</a></p><div class="link_to_page"><a href="http://www.fm1today.ch/verkehrsseite">1</a><a class="link_text" href="http://www.fm1today.ch/verkehrsseite">VERKEHRSMELDUNG</a></div>	</div>
</div><div id="header-radio"
	 data-match="nf"
	 data-station="fm1today"
	 data-file="FM1N/fm1n-current.xml"
	 data-timeout="30"
	 data-count="2">
	<div class="top">
		<img class="" src="http://www.fm1today.ch/2015/09/web_DSC_82101.jpg" />
		<div class="text">
			<span class='headline'>Im Studio</span></br><span class='moderator'>Nicole Färber</span></br><span class='telephone'>0848 22 22 11</span><br><span data-title='Nachricht ins Studio' data-address='studio@radiofm1.ch' class='email' title='Nachricht ins Studio' data-service='mail'>studio@radiofm1.ch</span><br><span class='whatsapp'>077 423 21 08</span>		</div>
	</div>
	<div class="bottom sticky">
		<div class="radio-nav">
			<a onclick="window.open( 'http://player.radiofm1.ch/?channel=fm1', 'player', 'width=400, height=1070, scrollbars=yes' );">&nbsp;</a>
		</div>
		<div class="playlist">
			<div class="marquee">
				<div style="animation-duration: 20s;">
					<span></span>
				</div>
			</div>
		</div>

	</div>
</div>
								</div>
							
						</div>

						<div id="ad-superbanner" class="ad" style="overflow: visible;">
							<!-- header-banners sidebar -->
<div id='AdContainer_fm1_nzz_article_headerbanner_maxi' ></div>							<!--END: header-banners sidebar -->
						</div>
						<div id="ad-halfpagead" class="ad">
<div id='AdContainer_fm1_nzz_article_halfpagead' ></div>						</div>

					</div>	
				</div><div id='body' class='article'><div class='left-column'>
<div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="http://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
						<span>
				<a title="FM1Today" href="http://www.fm1today.ch" >FM1Today</a>
			</span>	<span class="separator">/</span><span><a href="http://www.fm1today.ch/news/wirtschaft">Wirtschaft</a> </span><span class="separator">/</span><span>Bundesrat weitet Bekämpfung von Tierseuchen aus</span>				</div>

								<div>
									</div>

				<h1 itemprop="headline" id="article-title">
					Bundesrat weitet Bekämpfung von Tierseuchen aus				</h1>

								<div class="post-info-bar">
					
<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="757324" data-share-txt="Bundesrat weitet Bekämpfung von Tierseuchen aus" data-share-url="http://www.fm1today.ch/impfen-statt-toeten-bundesrat-weitet-bekaempfung-von-tierseuchen-aus/757324">

		<div title="Auf Facebook weitersagen" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Bei Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Per Facebook Messenger teilen" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Nachricht weiterleiten"></div>

</div>
<div class='info-bar'><span class="diff "  ><!-- from: 1524659509  to 1524666211 --><!-- diff: 6702 -->Vor 2 Stunden</span></div>				</div>

				<div class="article">

					<div class="body">

						
						
															<div class="picture">

									
																		
									<div class="img-div">
										<img itemprop="image" class="picture" 
											 alt="Impfen statt töten: Sollte in der Schweiz die Tierseuche &quot;Lumpy skin disease&quot; ausbrechen, müssen nur noch verseuchte Tiere getötet werden, wenn die Herde zuvor geimpft wurde. (Symbolbild)" 
											 title="Impfen statt töten: Sollte in der Schweiz die Tierseuche &quot;Lumpy skin disease&quot; ausbrechen, müssen nur noch verseuchte Tiere getötet werden, wenn die Herde zuvor geimpft wurde. (Symbolbild)" 
											 src="http://www.fm1today.ch/2018/04/20180425123155376-640x480.jpg" 
											 width="640" 
											 height="480"
										>

										
																			</div>
									
																			<span class="picture-text">
											Impfen statt töten: Sollte in der Schweiz die Tierseuche "Lumpy skin disease" ausbrechen, müssen nur noch verseuchte Tiere getötet werden, wenn die Herde zuvor geimpft wurde. (Symbolbild)											 &copy; Keystone/SANDRO CAMPARDO										</span>
									
								</div>
							
						
						
						<div id="article-lead" class="lead">
															<span itemprop="description">
									Der Bundesrat hat im Kampf gegen Tierseuchen neue Massnahmen erlassen. Diese sehen etwa vor, Rinder bei drohendem Ausbruch der «Lumpy skin disease» zu impfen. Dadurch müssten im Seuchenfall nur noch verseuchte Tiere getötet werden &#8211; und nicht die ganze Herde.
 
								</span>
													</div>

						
						<div>
													</div>

						<div id="body-text" class="text" >
						
							
							<span itemprop="articleBody">
								<p><span id="more-757324"></span></p>
<p>Bei der «Lumpy skin disease» (Dermatitis nodularis) handelt es sich um eine Viruserkrankung bei Rindern. Derzeit ist die Schweiz frei von dieser Seuche. Die Krankheit breite sich jedoch insbesondere in den Balkanstaaten stark aus und könne auch die Schweiz erreichen, schreibt das Bundesamt für Lebensmittelsicherheit und Veterinärwesen (BLV). Diese und andere Entwicklungen bereiten dem Bundesrat Sorgen.</p><div id='AdContainer_fm1_nzz_article_inarticle_01' ></div>
<p>Er hat deshalb neue Bekämpfungsmassnahmen beschlossen und die Tierseuchenverordnung (TSV) entsprechend angepasst. Künftig können Rinder gegen die oben genannte Seuche geimpft werden. Die Impfung gelte als bestes Bekämpfungsmittel, schreibt das BLV. Konkret kann das Amt künftig bei Ausbruch oder drohendem Ausbruch der Viruserkrankung die Impfung für empfängliche Tiere zulassen oder vorschreiben.</p>
<p>Ähnlich wie bei der «Lumpy skin disease» ist die Situation bei der Tuberkulose bei Wildtieren: Auch diese Seuche hat die Wildtiere in der Schweiz bisher verschont. Nicht so in den Nachbarländern: In Österreich etwa halten sich in der Nähe der Grenze zur Schweiz seit längerer Zeit Hirsche mit Tuberkulose auf.</p>
<p>Aufgrund der angepassten Tierseuchenverordnung können bereits bei einem Verdacht auf Tuberkulose bei Wildtieren in der Schweiz künftig umgehend Massnahmen getroffen werden, um eine Ansteckung der Rinderbestände zu verhindern.</p>
<p>Der Kantonstierarzt muss im Verdachtsfall die Tierhalter über die zu treffenden Massnahmen informieren, um Kontakte zwischen Haustieren und freilebenden Tieren zu vermeiden.</p>
<p>Weiter regelt die überarbeitete Tierseuchenverordnung neu auch die Rückverfolgung von Schafen und Ziegen. Künftig müssen sämtliche Geburten, Zu- und Abgänge, Ein- und Ausfuhren sowie der Tod von Tieren der Tierverkehrsdatenbank gemeldet werden, wie dies heute bereits bei Rindern der Fall ist.</p><div id='AdContainer_fm1_nzz_article_inarticle_02' ></div>
<p>Als weitere Neuerung müssen Schafe und Ziegen in Zukunft zwingend mit zwei Ohrmarken gekennzeichnet werden. Halterinnen und Halter erhalten für die Geburtsmeldung ihrer Tiere dafür einen Beitrag an die Entsorgung von tierischen Nebenprodukten.</p>
<p>Nebst der Tierseuchenverordnung hat der Bundesrat auch andere Verordnungen zur Tiergesundheit überarbeitet. Unter anderem ist es Fischzüchtern in der Schweiz künftig erlaubt, ihren Fischen Proteine von insgesamt sieben Insektenarten zu verfüttern.</p>
<p>(SDA)</p>
<div id="text-113">			<div class="textwidget"><p><script>
document.write("<iframe width=\"100%\" id=\"bc-articles-frame\" src=\"https://adquality.ch/recommendations/tag/new/b775df1b-a772-4f5b-997a-b630d87a0bdf?url="+encodeURIComponent (window.location.href)+"&isVerticalFrame=true\" scrolling=\"no\" frameborder=\"0\"></iframe>\n");
</script></p>
</div>
		</div><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "1ad6cce98c595d03d5ebd366",
	"item": {"objectid":757324,"title":"Bundesrat weitet Bek\u00e4mpfung von Tierseuchen aus","text":"Der Bundesrat hat im Kampf gegen Tierseuchen neue Massnahmen erlassen. Diese sehen etwa vor, Rinder bei drohendem Ausbruch der \u00abLumpy skin disease\u00bb zu impfen. Dadurch m\u00fcssten im Seuchenfall nur noch verseuchte Tiere get\u00f6tet werden - und nicht die ganz","url":"http:\/\/www.fm1today.ch\/impfen-statt-toeten-bundesrat-weitet-bekaempfung-von-tierseuchen-aus\/757324","img":"http:\/\/www.fm1today.ch\/2018\/04\/20180425123155376-150x150.jpg","category":"","published_at":1524659509,"updated_at":1524662334},
	"origin": "de"
}));
</script>
</p>							</span> 

											

													</div>
					</div>

					<br class="clear" />

				</div>

				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>

				<div id="ad-bottom-before-social" class="ad">
									</div>

				<div class="post-info-bar">
					
<div class="scl-bar scl-bar-article-btm" data-role="social" data-count="off" data-track-view="757324" data-share-txt="Bundesrat weitet Bekämpfung von Tierseuchen aus" data-share-url="http://www.fm1today.ch/impfen-statt-toeten-bundesrat-weitet-bekaempfung-von-tierseuchen-aus/757324">

		<div title="Schickt uns eure eigenen Geschichten." class="scl-ctrl scl-ur" data-service="link" data-link="http://www.fm1today.ch/special/neuer-artikel-todayreporter">
			<div class="ur-btn">Todayreporter</div>
			<div class="ur-txt">Bild schicken</div>		
		</div>
		<div class="clear"></div>
		<div title="Auf Facebook weitersagen" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Bei Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Per Facebook Messenger teilen" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Nachricht weiterleiten"></div>

</div>
				</div>
				
				<div id="ad-bottom" class="ad">
					<div id="text-83" class="widget widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Hind,sans-serif;  width:700px; margin-bottom: 15px;}
#mc_embed_signup form {display:inline-block; padding: 0px;}
#mc_embed_signup input {border:1px solid #9b9b9b;}
#mc_embed_signup input.email{display: inline-block; margin: 0px; padding: 3px 2px;}
</style>
<div id="mc_embed_signup">
<form action="//fm1today.us11.list-manage.com/subscribe/post?u=a90a5024308f34ed52c73ad71&amp;id=8a040edc9e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
        <h6>Newsletter abonnieren</h6>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" style="width: 520px;" placeholder="Email Adresse" required>
 
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a90a5024308f34ed52c73ad71_8a040edc9e" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Jetzt anmelden" name="subscribe" id="mc-embedded-subscribe" class="Button" style="border: 0px; font-size: 15px; margin-bottom: 8px;"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div><div id='AdContainer_fm1_nzz_article_afterarticle_01' ></div>				</div>

				<input type="hidden" id="post-id" value="757324" />
<div class="article-comments" id="article-comments" style="display:none;">
	
	
		
				<div id="article-comments-messages" class="article-comments-messages">
				<ol id="comments-o-list">
				</ol>
			</div>
		</div>
						
			</div>	

		
</div>
<div class="right-column">
	<div id="search-9">
<!-- the actual search forms -->
<div class="googlsrchform fieldset">
	<form method="get" action="/features/google-suche/">
		<fieldset>
			<input type="text" value="" name="q" class="googlsrchform srchfield" />
			<input type="submit" value=" " class="googlsrchform srchbtn" />
		</fieldset>
	</form>
</div>
</div><div id='AdContainer_fm1_nzz_article_sidebar_content01' ></div><div class="clear"></div><div id="vmh_customrecentposts-17"><h6>Mehr auf fm1today.ch</h6><div class="" id="">
<div class="crp-item">

    <h4>
                <a title="Ostschweiz" href="http://www.fm1today.ch/news/ostschweiz" >
            Ostschweiz        </a>
    </h4>

    
        <div class="picture cropped">
            <a title="Zwei Autos krachen ineinander" href="http://www.fm1today.ch/zwei-autos-krachen-ineinander/757331" >
                <img title="Zwei Autos krachen ineinander" alt="Zwei Autos krachen ineinander" width="300"  src="/2018/04/180425-VU-Sonnenstrasse-1-300x200.jpg" class="picture">
            </a>
        </div>

    
    <h5>
        <a title="Zwei Autos krachen ineinander" href="http://www.fm1today.ch/zwei-autos-krachen-ineinander/757331" >
            Zwei Autos krachen ineinander        </a>
    </h5>


</div>



<div class="crp-item">

    <h4>
                <a title="Ostschweiz" href="http://www.fm1today.ch/news/ostschweiz" >
            Ostschweiz        </a>
    </h4>

    
        <div class="picture cropped">
            <a title="Dreifach Tigernachwuchs im Walter Zoo" href="http://www.fm1today.ch/dreifach-tigernachwuchs-im-walter-zoo/757260" >
                <img title="Dreifach Tigernachwuchs im Walter Zoo" alt="Dreifach Tigernachwuchs im Walter Zoo" width="300"  src="/2018/04/Tiberbaby_1neu-300x200.jpg" class="picture">
            </a>
        </div>

    
    <h5>
        <a title="Dreifach Tigernachwuchs im Walter Zoo" href="http://www.fm1today.ch/dreifach-tigernachwuchs-im-walter-zoo/757260" >
            Dreifach Tigernachwuchs im Walter Zoo        </a>
    </h5>


</div>



<div class="crp-item">

    <h4>
                <a title="Ostschweiz" href="http://www.fm1today.ch/news/ostschweiz" >
            Ostschweiz        </a>
    </h4>

    
        <div class="picture cropped">
            <a title="Zwei Autos bei Unfall geschrottet" href="http://www.fm1today.ch/zwei-autos-bei-unfall-geschrottet/757181" >
                <img title="Zwei Autos bei Unfall geschrottet" alt="Zwei Autos bei Unfall geschrottet" width="300"  src="/2018/04/Ricken_1-300x200.jpg" class="picture">
            </a>
        </div>

    
    <h5>
        <a title="Zwei Autos bei Unfall geschrottet" href="http://www.fm1today.ch/zwei-autos-bei-unfall-geschrottet/757181" >
            Zwei Autos bei Unfall geschrottet        </a>
    </h5>


</div>


<br class="clear" /></div></div><div id='AdContainer_fm1_nzz_article_sidebar_content02' ></div>

<div id="radio-covers"
     data-file="FM1N/fm1n-current.xml"
     data-timeout="30"
     data-count="3">
    <h6>Radio FM1</h6>
    <div class="wrap">
        <div id="img-container"><div id="loader"></div></div>
        <a  class="play toggle" onclick="window.open( 'http://player.radiofm1.ch/?channel=fm1', 'player', 'width=320, height=500, scrollbars=yes' );">&nbsp;</a>
        <div id="txt-container"></div>
    </div>

</div><div id='AdContainer_fm1_nzz_article_sidebar_button02' ></div><div id='AdContainer_fm1_nzz_article_sidebar_button01' ></div><!--from cache: MostEverythingBox widget_id: nnp_global_most_everything-4-->		<!-- timestamp: 1524658898-->
		
		<div class="most-everything tabbox tabbox-300-3" id="most-everything">
			<h6>
							</h6>
			<ul class="tabs">
				
                            <li  class="active">
						<a class="btn" href="#global-comments" data-toggle="tab">
                                                    Kommentare						</a>
					</li>

					
			</ul>

			                                    <div class="tab-content">
                                        <div class="tab-pane active" id="global-comments">
				<div class="item">			
			<a class="title" href="http://www.fm1today.ch/fcsg-trennt-sich-von-contini/756617" title="Kuzmanovic übernimmt bis Ende Saison">
				<img src="http://www.fm1today.ch/2018/04/WhatsApp-Image-2018-04-24-at-15.03.10-115x80.jpg" class="rounded">
				Kuzmanovic übernimmt bis Ende Saison			</a>
			<span class="media gradient0comments">
				<a href="http://www.fm1today.ch/fcsg-trennt-sich-von-contini/756617" title="Kuzmanovic übernimmt bis Ende Saison">19</a>
			</span>
		</div>
			<div class="item">			
			<a class="title" href="http://www.fm1today.ch/familien-muessen-weniger-steuern-zahlen/756681" title="Familien müssen weniger Steuern zahlen">
				<img src="http://www.fm1today.ch/2018/04/iStock-896984368-115x80.jpg" class="rounded">
				Familien müssen weniger Steuern zahlen			</a>
			<span class="media gradient1comments">
				<a href="http://www.fm1today.ch/familien-muessen-weniger-steuern-zahlen/756681" title="Familien müssen weniger Steuern zahlen">7</a>
			</span>
		</div>
			<div class="item">			
			<a class="title" href="http://www.fm1today.ch/so-sieht-das-neue-hallenbad-appenzell-aus/755900" title="So sieht das neue Hallenbad Appenzell aus">
				<img src="http://www.fm1today.ch/2018/04/Visualisierung-Aussenansicht-Equilibre-1-115x80.jpg" class="rounded">
				So sieht das neue Hallenbad Appenzell aus			</a>
			<span class="media gradient2comments">
				<a href="http://www.fm1today.ch/so-sieht-das-neue-hallenbad-appenzell-aus/755900" title="So sieht das neue Hallenbad Appenzell aus">4</a>
			</span>
		</div>
	</div>

                                    </div>

							</div>

		
<div id="hp-videos" class="tabbox ">
			<ul class="tabs">
								<li class="active">
						<a class="btn" href="#videos-top" data-toggle="tab">Top Videos</a>
					</li>

										<li>
						<a class="btn" href="#videos-fm1" data-toggle="tab">FM1 Videos</a>
					</li>

							</ul>
		

	<div class="tab-content">
						<div id="videos-top" class="tab-pane active">
					
						<div>
		<!-- nzz-rm-yt-top-videos -->
				<!-- video list -->
		
						<ul class="newsticker newsticker-video">
						<li class="ticker-item left">
			<a href="http://www.fm1today.ch/video/?v=5lisLA_Q0Ho" title="Eli Simic trifft die aktuelle Bachelorette Adela Smajic">
				<figure>
					<img width="142" height="86" src="http://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/5lisLA_Q0Ho/maxresdefault.jpg" alt="Eli Simic trifft die aktuelle Bachelorette Adela Smajic" />
				</figure>
				<span class="ticker-item-title">Eli Simic trifft die aktuelle Bachelorette Adela Smajic</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

				<li class="ticker-item right">
			<a href="http://www.fm1today.ch/video/?v=812SAAUUbnU" title="Bachelorette 2018 - Adela Smajic">
				<figure>
					<img width="142" height="86" src="http://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/812SAAUUbnU/maxresdefault.jpg" alt="Bachelorette 2018 - Adela Smajic" />
				</figure>
				<span class="ticker-item-title">Bachelorette 2018 - Adela Smajic</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

						</ul>
								<ul class="newsticker newsticker-video">
						<li class="ticker-item left">
			<a href="http://www.fm1today.ch/video/?v=1HZiVpqKSZU" title="Bachelorette 2018 - Eli Simic">
				<figure>
					<img width="142" height="86" src="http://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/1HZiVpqKSZU/maxresdefault.jpg" alt="Bachelorette 2018 - Eli Simic" />
				</figure>
				<span class="ticker-item-title">Bachelorette 2018 - Eli Simic</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

				<li class="ticker-item right">
			<a href="http://www.fm1today.ch/video/?v=TCsCcZdwTko" title="Der Bahnhof St.Gallen hat eine neue Uhr">
				<figure>
					<img width="142" height="86" src="http://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/TCsCcZdwTko/maxresdefault.jpg" alt="Der Bahnhof St.Gallen hat eine neue Uhr" />
				</figure>
				<span class="ticker-item-title">Der Bahnhof St.Gallen hat eine neue Uhr</span>
				<span class="ticker-item-desc">Binäre Uhr am Bahnhof St.Gallen....</span>
			</a>
		</li>

						</ul>
						
	</div>
					
				</div>
								<div id="videos-fm1" class="tab-pane">
					
						<div>
		<!-- nzz-rm-yt-top-videos -->
				<!-- video list -->
		
						<ul class="newsticker newsticker-video">
						<li class="ticker-item left">
			<a href="http://www.fm1today.ch/video/?v=Q7K6bZqtN7k" title="Polizei am Unfallort auf der A1">
				<figure>
					<img width="142" height="86" src="http://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/Q7K6bZqtN7k/maxresdefault.jpg" alt="Polizei am Unfallort auf der A1" />
				</figure>
				<span class="ticker-item-title">Polizei am Unfallort auf der A1</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

				<li class="ticker-item right">
			<a href="http://www.fm1today.ch/video/?v=_y10esMeJqo" title="Zugunfall in Salzburg">
				<figure>
					<img width="142" height="86" src="http://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/_y10esMeJqo/maxresdefault.jpg" alt="Zugunfall in Salzburg" />
				</figure>
				<span class="ticker-item-title">Zugunfall in Salzburg</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

						</ul>
								<ul class="newsticker newsticker-video">
						<li class="ticker-item left">
			<a href="http://www.fm1today.ch/video/?v=oSorQ2WdHW8" title="FCSG-Magazin: Cédric Gasser im Porträt">
				<figure>
					<img width="142" height="86" src="http://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/oSorQ2WdHW8/maxresdefault.jpg" alt="FCSG-Magazin: Cédric Gasser im Porträt" />
				</figure>
				<span class="ticker-item-title">FCSG-Magazin: Cédric Gasser im Porträt</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

				<li class="ticker-item right">
			<a href="http://www.fm1today.ch/video/?v=VQRAF8D9LHI" title="Live-Stream von FM1">
				<figure>
					<img width="142" height="86" src="http://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/VQRAF8D9LHI/maxresdefault_live.jpg" alt="Live-Stream von FM1" />
				</figure>
				<span class="ticker-item-title">Live-Stream von FM1</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

						</ul>
						
	</div>
					
				</div>
					</div>


	</div>

	
</div>
<br class="clear" />
</div>
	<div class="paging-wrapper">
		<div class="paging">

			<a class="home" href="/"><span>Zurück zur Startseite</span></a>			
		</div>
	</div>
	<div class="Ad" id="Ad_BigBanner">
			</div>
<!-- BEGIN: footer -->
<div id="footer" class="footer">

	<div id="sso-image"></div>

	<ul id="menu-fm1-footer-menu" class="footer-list"><li class="group"><strong>News</strong>
<ul>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/schweiz">Schweiz</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/ostschweiz">Ostschweiz</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/welt">Welt</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/wirtschaft">Wirtschaft</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/sport">Sport</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/olympische-winterspiele-2018">Olympische Winterspiele 2018</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/people">People</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/wissen">Wissen</a></li>
	<li class="footer-item"><a href="/video">Video</a></li>
</ul>
</li>
<li class="group"><strong>Service</strong>
<ul>
	<li class="footer-item"><a href="/wetter">Wetter</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/special/live-tv">Live-TV</a></li>
	<li class="footer-item"><a href="http://fm1shop.showare.ch/General/ShoWareFrontEndPortalHome.aspx">FM1 Shop</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/fm1-events-partner/32605">Event-Tipps &#038; Partner</a></li>
</ul>
</li>
<li class="group"><strong>Über uns</strong>
<ul>
	<li class="footer-item"><a href="http://www.fm1today.ch/die-fm1today-app-so-vieles-kann-sie/94544">Apps</a></li>
	<li class="footer-item"><a href="http://www.werbung.fm1today.ch/">Werbung</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/impressum">Impressum</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/features/netiquette">Netiquette</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/features/datenschutzerklaerung">AGB &#038; Datenschutzerklärung</a></li>
</ul>
</li>
</ul>
	<div id="footer-feedback" class="footer-fdbck">



		<!-- Footer Feedback form -->
		
<strong>Sendet uns Euer Feedback</strong> 

<!-- span class="fdbck-footer-headline">
	Wie können wir die Seite verbessern?</span -->

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Deine Ideen" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Dein Name:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			Deine E-Mail-Adresse:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Senden" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Schließen" id="fdbck-footer-close" / -->
		<input type="hidden" value="FM1Today" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a class="btn" id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Bitte gib Deinen Namen ein.",
					"mailEmpty": "Bitte gib Deine E-Mail-Adresse ein.",
					"suggestionEmpty": "Bitte gib einen Vorschlag ein.",
					"suggestionLength": "Dein Vorschlag muss kürzer als 500 Zeichen sein.",
					"general": "Dein Vorschlag konnte nicht gesendet werden, bitte versuche es später erneut."
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->

	</div>

	<div class="footer-follow">
		<strong>Folgt uns</strong>

		<div class="fllw-wrapper">
			<a href="https://www.facebook.com/FM1today" title="Folgt uns auf Facebook" class="fllw fllw-fb"><span>Folgt uns auf Facebook</span></a>
			<a href="https://twitter.com/fm1today" title="Folgt uns auf Twitter" class="fllw fllw-twitter"><span>Folgt uns auf Twitter</span></a>
			<a href="https://instagram.com/fm1backstage/" title="Folgt uns auf Instagram" class="fllw fllw-ig"><span>Folgt uns auf Instagram</span></a>
		</div>
	</div>


	<div class="footer-copyright">
		<span class="footer-copyright-year-name">
			&copy; 2018 FM1Today.		</span>
		<span class="footer-copyright-rights">
			Alle Rechte vorbehalten		</span>

	</div>

</div>
</div>
<!-- END footer -->
</div>

<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s Update","NewMessages":"%s Updates","FacebookShare":"Auf Facebook weitersagen","TwitterShare":"Bei Twitter teilen","Refresh":"Aktualisieren","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/FM1Today"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Ihre letzte Anfrage wird noch bearbeitet...","text_valid":"Bitte w\u00e4hlen Sie eine g\u00fcltige Antwort.","text_multiple":"Maximale Anzahl an erlaubten Antworten: ","show_loading":"0","show_fading":"0","text_vote_singular":"Stimme","text_vote_plural":"Stimmen"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/bf03cd31d13a6c6bdbeb12558a44ad38.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='https://pinpoll.com/global.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.fm1today.ch/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '453702791475169',
		  cookie      : true,
		  xfbml      : true,
		  version    : 'v2.8'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {
			window.RussMedia.User.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/de_DE/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Ad Setup -->
<script>
	window.audienzz = {'dmp': {'providerId': '4723527089981833000'}}
</script>
<script src="https://adnz.co/dmp/publisher.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/1135.1/w1179830.js"></script>
<script>
	ADTECH.config.page = {
		protocol: 'https',
		server: 'secserv.adtech.de',
		network: '1135.1',
		siteid: '785171',
		params: { 
			kvurl: location.href, 
			kvkw: 'wirtschaft',
			kvarticle: '757324',
			loc: '100' 
		},
		kv: window.audienzz.getTraitValues()
	};
</script>
<!-- /Ad Setup END -->

<script>
var list = document.querySelectorAll(".article figure .picture-play"); 
for( i = 0; i< list.length; i++ ){ 
	list[i].onclick = list[i].parentElement.firstElementChild.onclick;
}
</script>


<!-- PLISTA -->

					<script type="text/javascript" src="https://static.plista.com/fm1today.ch_v1.js"></script>
					<script type="text/javascript">
					/* <![CDATA[ */
					PLISTA.items.push({objectid : "757324",
							title: "Bundesrat weitet Bekämpfung von Tierseuchen aus",
							text: "Der Bundesrat hat im Kampf gegen Tierseuchen neue Massnahmen erlassen. Diese sehen etwa vor, Rinder bei drohendem Ausbruch der «Lumpy skin disease» zu impfen. Dadurch müssten im Seuchenfall nur noch verseuchte Tiere getötet werden - und nicht die ganze Herde.",
							url: window.location.href,
							img: "http://www.fm1today.ch/2018/04/20180425123155376-250x150.jpg",
						category : "",
							created_at: "1524659509"});
					/* ]]> */
				</script>
<!--script type="text/javascript">
jQuery(document).ready(function() {
PLISTA.partner.init();
});
</script-->
<!-- PLISTA End --><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: fm1_nzz_article_schweiz --><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_headerbanner_maxi'><!-- fm1today.ch, Startseite, Maxiboard -->
<div id="5727130"></div>
<script>
ADTECH.config.placements[5727130] = { sizeid: '1217', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5727130);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_headerbanner_maxi'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_halfpagead'><!-- fm1today.ch, Startseite, Skyscraper -->
<div id="5727128"></div>
<script>
ADTECH.config.placements[5727128] = { sizeid: '154', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5727128);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_halfpagead'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_sidebar_content01'><!-- fm1today.ch, Startseite, Rectangle 1 -->
<div id="5727129"></div>
<script>
ADTECH.config.placements[5727129] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5727129);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_sidebar_content01'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_sidebar_content02'><!-- fm1today.ch, Startseite, Rectangle 2 -->
<div id="5787823"></div>
<script>
ADTECH.config.placements[5787823] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5787823);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_sidebar_content02'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_sidebar_button01'><!-- fm1today.ch, Startseite, Button 1 -->
<div id="5787713"></div>
<script>
ADTECH.config.placements[5787713] = { sizeid: '556', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5787713);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_sidebar_button01'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_sidebar_button02'><!-- fm1today.ch, Startseite, Button 2 -->
<div id="5787714"></div>
<script>
ADTECH.config.placements[5787714] = { sizeid: '556', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5787714);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_sidebar_button02'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_afterarticle_01'><!-- fm1today.ch, Article Page, After Article 01 -->
<div id="6114542"></div>
<script>
ADTECH.config.placements[6114542] = { sizeid: '1013', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6114542);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_afterarticle_01'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_inarticle_01'><!-- fm1today.ch, Article Page, inarticle 01 -->
<div id="6270533"></div>
<script>
ADTECH.config.placements[6270533] = { sizeid: '3907', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6270533);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_inarticle_01'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_inarticle_02'><!-- fm1today.ch, Article Page, inarticle 02 -->
<div id="6270532"></div>
<script>
ADTECH.config.placements[6270532] = { sizeid: '3907', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6270532);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_inarticle_02'); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->

<script>
	window.twttr = (function (d, s, id) {
		var t, js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "https://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js, fjs);
		return window.twttr || (t = {_e: [], ready: function (f) {
				t._e.push(f)
			}});
	}(document, "script", "twitter-wjs"));

	twttr.ready(function (twttr) {
		$(window).trigger("rmTwitterLoaded");
	});
</script>


<script type="application/json" id="primary-config">
	{

	"user": {
	"avatarUrlPattern": "/wp-content/skins/nzz/groups/user/avatar-default.png"
	}


	}
</script>

</body>
</html>