<!DOCTYPE html>
<html prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="de-DE">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<link rel="pingback" href="http://www.fm1today.ch/xmlrpc.php" />

		<meta name="format-detection" content="telephone=no">

		<meta property="vr:category" content="St.Gallen" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.fm1today.ch/#!mobilenews/detail/763205" />
<meta name="syndication-source" content="http://www.fm1today.ch/pacemaker-ruesten-sich-fuer-auffahrtslauf/763205" />
<link rel="canonical" href="http://www.fm1today.ch/pacemaker-ruesten-sich-fuer-auffahrtslauf/763205" />
<meta name="robots" content="index, follow" />
<link rel='dns-prefetch' href='//pinpoll.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM1Today &raquo; Pacemaker rüsten sich für Auffahrtslauf Kommentar Feed" href="http://www.fm1today.ch/pacemaker-ruesten-sich-fuer-auffahrtslauf/763205/?feed=comments-rss2" />
<link href="/min/0822581ee26075c49065e73f77427808.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/c0ade1086d919b06fff0f33bca9c110d.js"></script><!-- end header scripts -->
<script type='text/javascript' src='/wp-content/plugins/plista-extended/js/site-selection.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.fm1today.ch/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.fm1today.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fm1today.ch%2Fpacemaker-ruesten-sich-fuer-auffahrtslauf%2F763205" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fm1today.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fm1today.ch%2Fpacemaker-ruesten-sich-fuer-auffahrtslauf%2F763205&#038;format=xml" />

			<meta property="og:title" content="Pacemaker rüsten sich für Auffahrtslauf" />
			<meta property="og:url" content="http://www.fm1today.ch/pacemaker-ruesten-sich-fuer-auffahrtslauf/763205" />
			<meta property="og:type" content="article" />
			<meta property="og:site_name" content="fm1today.ch" />
			<meta property="fb:page_id" content="459570504221873" />
			<meta property="fb:pages" content="459570504221873">
			<meta property="fb:admins" content="1569888061" />
			<meta property="og:description" content="Nächste Woche findet in St.Gallen wieder der traditionelle Auffahrtslauf statt. Eine besondere Rolle spielen dabei die Pacemaker. Einige von ihnen trainierten am Donnerstag schon mal für den Ernstfall an Auffahrt. " />
				<meta property="og:image" content="http://www.fm1today.ch/2018/05/Bildschirmfoto-2018-05-03-um-20.48.43-650x435.jpg"/><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='763205';forSMART_subcategory= 'stgallen' ; </script> <!-- END SCRIPTS FOR BANNERS --> <title>Pacemaker rüsten sich für Auffahrtslauf - FM1Today</title>
<meta name="description" content="Nächste Woche findet in St.Gallen wieder der traditionelle Auffahrtslauf statt. Eine besondere Rolle spielen dabei die Pacemaker. Einige von ihnen trainierten am Donnerstag schon mal für den Ernstfall an Auffahrt." />
<meta name="keywords" content="auffahrtslauf,laufen,marathon,saskia lutz,st gallen" />
				<meta name="news_keywords" content="auffahrtslauf,laufen,marathon,saskia lutz,st gallen">
			<link rel="icon" type="image/png" href="/wp-content/skins/nzz-fm1/icons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/wp-content/skins/nzz-fm1/icons/favicon-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/wp-content/skins/nzz-fm1/icons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/wp-content/skins/nzz-fm1/icons/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="/wp-content/skins/nzz-fm1/icons/favicon.ico"><link rel="amphtml" href="http://www.fm1today.ch/pacemaker-ruesten-sich-fuer-auffahrtslauf/763205/amp"><!-- FB Instant Articles -->
<meta property="fb:pages" content="459570504221873" />
<meta property="fb:pages" content="47990650691">

<script type="text/javascript" src="//nexus.ensighten.com/nzz/prod-fm1/Bootstrap.js"></script>
<!-- 9798668b17916114f8a430f9b5c4d589 -->
<style>
.news-detail .article #body-text iframe#bc-articles-frame{
  height: 490px;
}
.news-detail .article ul.jp-controls {
  list-style: none;
  margin: 0;
  padding-left: 0;
  margin-top: 10px;
  position: absolute;
  top: 70px;
  left: 135px;
}
.news-detail .article ul.jp-controls a.play {
  float: left;
}
.news-detail .article ul.jp-controls a.pause {
  float: left;
}
.news-detail .article ul.jp-controls li {
  height: 33px;
  float: left;
  list-style-type: none;
}
.news-detail .article ul.jp-controls .progress-bar {
  top: 5px;
  position: relative;
}
.news-detail .article .time {
  width: 40px;
  height: 33px;
  line-height: 33px;
  font-size: 12px;
  color: #9b9b9b;
  position: absolute;
  top: 105px;
  left: 135px;
}

#header-traffic .traffic-content .car_image{
background: rgba(0, 0, 0, 0) url("http://www.fm1today.ch/wp-content/skins/nzz/images/icon_traffic.png") no-repeat scroll center center;
    height: 30px;
}
}
</style>

<script src="https://pinpoll.com/global.js" async></script>

<!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 93653);
</script>
<!---VibrantMedia AdTag End --><link rel="next" href="http://www.fm1today.ch/pacemaker-ruesten-sich-fuer-auffahrtslauf/763205?kommentare" /><script class="tms-data">var digitalData = {"component":[{"componentInfo":{"componentID":763205,"componentName":"pacemaker-ruesten-sich-fuer-auffahrtslauf","componentURL":"http:\/\/www.fm1today.ch\/pacemaker-ruesten-sich-fuer-auffahrtslauf\/763205"},"category":{"primaryCategory":"FM1;","subCategory1":"News;","subCategory2":"Ostschweiz;","subCategory3":"St.Gallen;","componentType":"article"},"attributes":{"headline":"Pacemaker r\u00fcsten sich f\u00fcr Auffahrtslauf","author":[{"authorID":"57","authorName":{"firstName":"leilaa","lastName":""}}],"issueTimestamp":"2018-05-03 21:03:44","updateTimestamp":"2018-05-03 21:31:51","isLiveTicker":false}}],"page":{"pageInfo":{"pageID":763205,"sysEnv":"web","language":"de-CH","geoRegion":"CH","pageName":"\/pacemaker-ruesten-sich-fuer-auffahrtslauf\/763205","destinationURL":"http:\/\/www.fm1today.ch\/pacemaker-ruesten-sich-fuer-auffahrtslauf\/763205"},"category":{"primaryCategory":"FM1;","subCategory1":"News;","subCategory2":"Ostschweiz;","subCategory3":"St.Gallen;","pageType":"article"}},"user":[{"profile":[{"profileInfo":{"profileID":""}}]}],"version":"1.0","pageInstanceID":"www.fm1today.ch\/pacemaker-ruesten-sich-fuer-auffahrtslauf\/763205","event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","timeStamp":"2018-05-03T20:16:01+00:00","componentID":763205,"componentName":"pacemaker-ruesten-sich-fuer-auffahrtslauf"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]}; digitalData.page = digitalData.page || {};digitalData.page.pageInfo = digitalData.page.pageInfo || {}; digitalData.pageInstanceID = window.location.host + window.location.pathname; digitalData.page.pageInfo.pageName = window.location.pathname; digitalData.page.pageInfo.destinationURL = window.location.href; </script>	</head>

	<body  >

<div class="fb-quote" ></div>
		<div id="page">
			<div id='page-shadowed'>
				<div id="header">
					<div class="contents">

						<div class="sticky-top">
															<div class="promo-navigation">
								<!-- cache-key:menu_FM1 Promotion Menu--><!-- Generated: 2018-05-03 11:35:10 --><ul id="nav-promo" class=""><li><a href="http://www.werbung.fm1today.ch/">Werbung</a></li>
<li><a href="http://www.fm1today.ch/ueberraschung-wir-haben-eine-neue-app/309117">Die neue FM1Today-App</a></li>
<li><a href="/special/neuer-artikel-todayreporter">TODAYREPORTER</a></li>
<li><a href="http://www.fm1today.ch/kontakt/295912">Kontakt</a></li>
</ul>							</div>

							<div class="usr-status">
								<div class="usr-status-logged-out">
									<a class="login-link">Anmelden</a>
								</div>
								<div class="usr-status-logged-in">
									<a class="profile-link" href="" >
										<img class="profile-pic" />
										<span class="profile-name"></span>
									</a>
									<a class="logout-link">Abmelden</a>
								</div>
							</div>
						</div>

						<div id="navigation" data-node1 = '' data-node2 = ''>

							<!-- cache-key:menu_FM1 Main Menu--><!-- Generated: 2018-05-03 11:35:10 --><ul id="nav-main" class="sticky"><li id="mnb1-news" class=""><a href="http://www.fm1today.ch/news/news">News</a></li>
<li id="mnb1-ostschweiz" class=""><a href="http://www.fm1today.ch/news/ostschweiz">Ostschweiz</a></li>
<li id="mnb1-sport" class=""><a href="http://www.fm1today.ch/special/sport">Sport</a></li>
<li id="mnb1-radiofm1" class=""><a href="http://www.fm1today.ch/special/radio">Radio FM1</a></li>
<li id="mnb1-tvo" class=""><a href="http://www.fm1today.ch/special/live-tv">TVO</a></li>
<li class="vertical" id="mnb1-search"><div></div></li></ul>							<div id="nav-preview">
								<div class="transition-pane"><div class="preview-pane">
										
<ul class='nav-preview' id='mnb1-news-preview'>
	<li id="mnb2-schweiz" class=""><a href="http://www.fm1today.ch/news/schweiz">Schweiz</a></li>
	<li id="mnb2-welt" class=""><a href="http://www.fm1today.ch/news/welt">Welt</a></li>
	<li id="mnb2-wirtschaft" class=""><a href="http://www.fm1today.ch/news/wirtschaft">Wirtschaft</a></li>
	<li id="mnb2-people" class=""><a href="http://www.fm1today.ch/news/people">People</a></li>
	<li id="mnb2-lifestyle" class=""><a href="http://www.fm1today.ch/news/lifestyle">Lifestyle</a></li>
	<li id="mnb2-fun" class=""><a href="http://www.fm1today.ch/news/funstuff">Fun</a></li>
	<li id="mnb2-wissen" class=""><a href="http://www.fm1today.ch/news/wissen">Wissen</a></li>
	<li id="mnb2-todayreporter" class=""><a href="http://www.fm1today.ch/special/neuer-artikel-todayreporter">todayreporter</a></li>
	<li id="mnb2-video" class=""><a href="/video">Video</a></li>
</ul>

<ul class='nav-preview' id='mnb1-ostschweiz-preview'>
	<li id="mnb2-st-gallen" class=" current-post-ancestor current-post-parent"><a href="http://www.fm1today.ch/news/stgallen">St.Gallen</a></li>
	<li id="mnb2-thurgau" class=""><a href="http://www.fm1today.ch/news/thurgau">Thurgau</a></li>
	<li id="mnb2-appenzellausserrhoden" class=""><a href="http://www.fm1today.ch/news/ausserrhoden">Appenzell Ausserrhoden</a></li>
	<li id="mnb2-appenzellinnerrhoden" class=""><a href="http://www.fm1today.ch/news/innerrhoden">Appenzell Innerrhoden</a></li>
	<li id="mnb2-graubuenden" class=""><a href="http://www.fm1today.ch/news/graubuenden">Graubünden</a></li>
</ul>

<ul class='nav-preview' id='mnb1-sport-preview'>
	<li id="mnb2-fussball" class=""><a href="http://www.fm1today.ch/news/fussball">Fussball</a></li>
	<li id="mnb2-fcsg" class=""><a href="http://www.fm1today.ch/news/fcstgallen">FCSG</a></li>
	<li id="mnb2-wintersport" class=""><a href="http://www.fm1today.ch/news/wintersport">Wintersport</a></li>
	<li id="mnb2-olympischewinterspiele" class=""><a href="http://www.fm1today.ch/news/olympische-winterspiele-2018">Olympische Winterspiele</a></li>
	<li id="mnb2-eishockey" class=""><a href="http://www.fm1today.ch/news/eishockey">Eishockey</a></li>
	<li id="mnb2-tennis" class=""><a href="http://www.fm1today.ch/news/tennis">Tennis</a></li>
	<li id="mnb2-motorsport" class=""><a href="http://www.fm1today.ch/news/motorsport">Motorsport</a></li>
	<li id="mnb2-live-center" class=""><a href="http://www.fm1today.ch/special/livecenter">Live-Center</a></li>
	<li id="mnb2-ergebnissetabellen" class=""><a href="http://www.fm1today.ch/special/ergebnisse-tabellen">Ergebnisse &#038; Tabellen</a></li>
</ul>

<ul class='nav-preview' id='mnb1-radiofm1-preview'>
	<li id="mnb2-hoerercharts" class=""><a href="http://www.fm1today.ch/special/hoerercharts">Hörercharts</a></li>
	<li id="mnb2-playlist" class=""><a href="http://www.fm1today.ch/special/playlist">Playlist</a></li>
	<li id="mnb2-empfang" class=""><a href="http://www.fm1today.ch/special/empfang">Empfang</a></li>
	<li id="mnb2-sendungen" class=""><a href="http://www.fm1today.ch/special/sendungen">Sendungen</a></li>
	<li id="mnb2-comedy" class=""><a href="http://www.fm1today.ch/special/comedy">Comedy</a></li>
	<li id="mnb2-studiofuehrung" class=""><a href="http://www.fm1today.ch/studiofuehrung-bei-fm1-und-tvo/32400">Studioführung</a></li>
	<li id="mnb2-fm1musikjury" class=""><a href="http://www.fm1today.ch/werden-mitglied-der-fm1-musik-jury/627405">FM1 Musik Jury</a></li>
	<li id="mnb2-radiowerbung" class=""><a href="http://www.werbung.radiofm1.ch/home/">Radio Werbung</a></li>
</ul>
									</div>
								</div>
							</div>

																<strong id="logo" class="sticky sticky-logo">
																	<a title="FM1Today" href="http://www.fm1today.ch/">
									<span>
								FM1Today									</span>
															</a>
															</strong>
																<div id="header-widgets">
								<div id="header-weather" class="header-weather">
	
	<!-- span class="meteonews-frcst-location">St. Gallen</span -->
	<div class="meteonews-search-widget"
		data-restrictzip="1" 
		data-country="CH" 
		data-restrictcountry="1"
		data-no-result-text="Keine Resultate"
		data-page-url="http://www.fm1today.ch/wetter">
		
		<div class="meteonews-search-control">
			<input class="meteonews-search-input meteonews-frcst-location" type="text" value="" placeholder="St. Gallen" />

			<ul class="meteonews-search-suggestions">

			</ul>
		</div>
		
	</div>
	
	
	
	<ul class="meteonews-frcst days3" 
		data-location="G2658822" 
		data-url="http://www.fm1today.ch/wetter" 
		data-url-more="/#prognose" 
		data-dynamic="1">
		
				<li>
					<a href="http://www.fm1today.ch/wetter" title="Heute, Donnerstag, 03. Mai 2018: 15&deg; - bedeckt, wenig Regen (St. Gallen)">
						<span class="meteonews-frcst-day">Do 03</span>
						<span class="meteonews-st meteonews-st-16"></span>
						<span class="meteonews-frcst-temp">15&deg;</span>
					</a>
				</li>

				
				<li>
					<a href="http://www.fm1today.ch/wetter/#prognose" title="Prognose für Freitag, 04. Mai 2018: 17&deg; - wechselnd bewölkt (St. Gallen)">
						<span class="meteonews-frcst-day">Fr 04</span>
						<span class="meteonews-st meteonews-st-3"></span>
						<span class="meteonews-frcst-temp">17&deg;</span>
					</a>
				</li>

				
				<li>
					<a href="http://www.fm1today.ch/wetter/#prognose" title="Prognose für Samstag, 05. Mai 2018: 21&deg; - recht sonnig (St. Gallen)">
						<span class="meteonews-frcst-day">Sa 05</span>
						<span class="meteonews-st meteonews-st-90"></span>
						<span class="meteonews-frcst-temp">21&deg;</span>
					</a>
				</li>

					</ul>
</div>
<!-- nnp_feed_snapper:1db27d674fc15c0a712e8de861970168 -->
<div id="header-traffic" class="">
		<h5>GRATIS VERKEHRSHOTLINE 0800 33 33 11</h5>
		<div class="traffic-content">
		<a href="http://www.fm1today.ch/verkehrsseite"><div class="car_image"></div></a><p class="info_from_fm1"><a class="link_info" href="http://www.fm1today.ch/verkehrsseite">DER SCHNELLSTE VERKEHRSSERVICE FÜR DAS FM1-LAND.</a></p><div class="link_to_page"><a href="http://www.fm1today.ch/verkehrsseite">1</a><a class="link_text" href="http://www.fm1today.ch/verkehrsseite">VERKEHRSMELDUNG</a></div>	</div>
</div><div id="header-radio"
	 data-match="eg"
	 data-station="fm1today"
	 data-file="FM1N/fm1n-current.xml"
	 data-timeout="30"
	 data-count="2">
	<div class="top">
		<img class="" src="http://www.fm1today.ch/2015/09/modibild.jpg" />
		<div class="text">
			<span class='headline'>Im Studio</span></br><span class='moderator'>Der beste Musikmix</span></br><span class='telephone'>0848 22 22 11</span><br><span data-title='Nachricht ins Studio' data-address='studio@radiofm1.ch' class='email' title='Nachricht ins Studio' data-service='mail'>studio@radiofm1.ch</span><br><span class='whatsapp'>077 423 21 08</span>		</div>
	</div>
	<div class="bottom sticky">
		<div class="radio-nav">
			<a onclick="window.open( 'http://player.radiofm1.ch/?channel=fm1', 'player', 'width=400, height=1070, scrollbars=yes' );">&nbsp;</a>
		</div>
		<div class="playlist">
			<div class="marquee">
				<div style="animation-duration: 20s;">
					<span></span>
				</div>
			</div>
		</div>

	</div>
</div>
								</div>
							
						</div>

						<div id="ad-superbanner" class="ad" style="overflow: visible;">
							<!-- header-banners sidebar -->
<div id='AdContainer_fm1_nzz_article_headerbanner_maxi' ></div>							<!--END: header-banners sidebar -->
						</div>
						<div id="ad-halfpagead" class="ad">
<div id='AdContainer_fm1_nzz_article_halfpagead' ></div>						</div>

					</div>	
				</div><div id='body' class='article'><div class='left-column'>
<div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="http://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
						<span>
				<a title="FM1Today" href="http://www.fm1today.ch" >FM1Today</a>
			</span>	<span class="separator">/</span><span><a href="http://www.fm1today.ch/news/stgallen">St.Gallen</a> </span><span class="separator">/</span><span>Pacemaker rüsten sich für Auffahrtslauf</span>				</div>

								<div>
									</div>

				<h1 itemprop="headline" id="article-title">
					Pacemaker rüsten sich für Auffahrtslauf				</h1>

								<div class="post-info-bar">
					
<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="763205" data-share-txt="Pacemaker rüsten sich für Auffahrtslauf" data-share-url="http://www.fm1today.ch/pacemaker-ruesten-sich-fuer-auffahrtslauf/763205">

		<div title="Auf Facebook weitersagen" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Bei Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Per Facebook Messenger teilen" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Nachricht weiterleiten"></div>

</div>
<div class='info-bar'><span class="diff "  ><!-- from: 1525381424  to 1525385761 --><!-- diff: 4337 -->Vor 1 Stunde</span><a class="forum" rel="nofollow" href="http://www.fm1today.ch/pacemaker-ruesten-sich-fuer-auffahrtslauf/763205#forum"> Kommentare</a> </div>				</div>

				<div class="article">

					<div class="body">

						
						
															<div class="picture">

									
																		
									<div class="img-div">
										<img itemprop="image" class="picture" 
											 alt="Saskia Rutz ist begeisterte Pacemakerin." 
											 title="Saskia Rutz ist begeisterte Pacemakerin." 
											 src="http://www.fm1today.ch/2018/05/Bildschirmfoto-2018-05-03-um-20.48.43-640x371.jpg" 
											 width="640" 
											 height="371"
										>

										
																			</div>
									
																			<span class="picture-text">
											Saskia Rutz ist begeisterte Pacemakerin.											 &copy; Screenshot TVO										</span>
									
								</div>
							
						
						
						<div id="article-lead" class="lead">
															<span itemprop="description">
									Nächste Woche findet in St.Gallen wieder der traditionelle Auffahrtslauf statt. Eine besondere Rolle spielen dabei die Pacemaker. Einige von ihnen trainierten am Donnerstag schon mal für den Ernstfall an Auffahrt. 
 
								</span>
													</div>

						
						<div>
													</div>

						<div id="body-text" class="text" >
						
							
							<span itemprop="articleBody">
								<p><span id="more-763205"></span>Die Pacemaker sind ein bisschen wie Beschützer: Sie sorgen dafür, dass ihre Läufer nicht schon in den ersten fünf Minuten die ganze Energie verpulvern. Saskia Rutz ist Pacemakerin und freut sich schon sehr auf den Lauf nächste Woche.</p>
<h2><strong>Viel Leidenschaft</strong></h2>
<p>«Ich finde es schön, meine Freude und Leidenschaft für das Laufen mit anderen Menschen zu teilen», sagt sie zu ihrer Motivation. Sie ist schon zum dritten Mal als Pacemakerin am Auffahrtslauf dabei.</p><div id='AdContainer_fm1_nzz_article_inarticle_01' ></div>
<h2>Austausch mit anderen Pacemakern</h2>
<p>Gefragt ist viel Ausdauer und Konzentration. Deshalb wärmt sie sich gut ein, bevor der Lauf losgeht. Gemeinsam mit anderen Pacemakern geht sie nochmals die Strecke durch. «Wir achten darauf, dass wir am Anfang nicht zu schnell loslegen. Viele Läufer verausgaben sich schon zu Beginn vor lauter Euphorie,» sagt sie. Als Pacemaker bremse sie die Läufer anfangs und motiviere sie dann später, bis zum Schluss durchzuhalten.</p>
<p><strong>Anmeldung</strong></p>
<p>Im Training haben alle den Lauf geschafft. Nun bleibt zu hoffen, dass sich das auch am Tag der Wahrheit, nämlich an Auffahrt, so wiederholt. Anmelden für den Auffahrtslauf kann man sich <a href="https://www.auffahrtslauf.ch/anmeldung/" target="_blank" rel="noopener">hier</a>.</p>
<p><iframe height="150" src="https://uvp-fm1today.sf.apa.at/embed/172825ca-60cb-4ed4-b10e-123c82a2dbb3" width="300"></iframe></p>
<p>(red.)</p>
<div id="text-113">			<div class="textwidget"><p><script>
document.write("<iframe width=\"100%\" id=\"bc-articles-frame\" src=\"https://adquality.ch/recommendations/tag/new/b775df1b-a772-4f5b-997a-b630d87a0bdf?url="+encodeURIComponent (window.location.href)+"&isVerticalFrame=true\" scrolling=\"no\" frameborder=\"0\"></iframe>\n");
</script></p>
</div>
		</div><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "1ad6cce98c595d03d5ebd366",
	"item": {"objectid":763205,"title":"Pacemaker r\u00fcsten sich f\u00fcr Auffahrtslauf","text":"N\u00e4chste Woche findet in St.Gallen wieder der traditionelle Auffahrtslauf statt. Eine besondere Rolle spielen dabei die Pacemaker. Einige von ihnen trainierten am Donnerstag schon mal f\u00fcr den Ernstfall an Auffahrt. Die Pacemaker sind ein bisschen wie Bes","url":"http:\/\/www.fm1today.ch\/pacemaker-ruesten-sich-fuer-auffahrtslauf\/763205","img":"http:\/\/www.fm1today.ch\/2018\/05\/Bildschirmfoto-2018-05-03-um-20.48.43-300x174.png","category":"","published_at":1525381424,"updated_at":1525383111},
	"origin": "de"
}));
</script>
</p>							</span> 

											

													</div>
					</div>

					<br class="clear" />

				</div>

				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>

				<div id="ad-bottom-before-social" class="ad">
									</div>

				<div class="post-info-bar">
					
<div class="scl-bar scl-bar-article-btm" data-role="social" data-count="off" data-track-view="763205" data-share-txt="Pacemaker rüsten sich für Auffahrtslauf" data-share-url="http://www.fm1today.ch/pacemaker-ruesten-sich-fuer-auffahrtslauf/763205">

		<div title="Schickt uns eure eigenen Geschichten." class="scl-ctrl scl-ur" data-service="link" data-link="http://www.fm1today.ch/special/neuer-artikel-todayreporter">
			<div class="ur-btn">Todayreporter</div>
			<div class="ur-txt">Bild schicken</div>		
		</div>
		<div class="clear"></div>
		<div title="Auf Facebook weitersagen" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Bei Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Per Facebook Messenger teilen" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Nachricht weiterleiten"></div>

</div>
				</div>
				
				<div id="ad-bottom" class="ad">
					<div id="text-83" class="widget widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Hind,sans-serif;  width:700px; margin-bottom: 15px;}
#mc_embed_signup form {display:inline-block; padding: 0px;}
#mc_embed_signup input {border:1px solid #9b9b9b;}
#mc_embed_signup input.email{display: inline-block; margin: 0px; padding: 3px 2px;}
</style>
<div id="mc_embed_signup">
<form action="//fm1today.us11.list-manage.com/subscribe/post?u=a90a5024308f34ed52c73ad71&amp;id=8a040edc9e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
        <h6>Newsletter abonnieren</h6>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" style="width: 520px;" placeholder="Email Adresse" required>
 
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a90a5024308f34ed52c73ad71_8a040edc9e" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Jetzt anmelden" name="subscribe" id="mc-embedded-subscribe" class="Button" style="border: 0px; font-size: 15px; margin-bottom: 8px;"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div><div id='AdContainer_fm1_nzz_article_afterarticle_01' ></div>				</div>

				<input type="hidden" id="post-id" value="763205" />
<div class="article-comments" id="article-comments" >
	
	<div id="comment-no-wrapper"><span id="comment-no-first">0</span><span id="comment-no-second">Kommentare</span></div>
	<div class="filter-comments" >
	
	<label for="blendout-forum-comments">
		Filtern nach	</label>

	<select size="1" id="blendout-forum-comments">
		<option value="-10000">
			Alle Kommentare anzeigen		</option>
		<option value="10">
			Super (+10 oder besser)		</option>
		<option value="5">
			Toll (+5 oder besser)		</option>
		<option value="0">
			Gut (0 oder besser)		</option>
		<option selected="selected" value="-5">
			Durchschnittlich (-5 oder besser)		</option>
		<option value="-10">
			Schwach (-10 oder besser)		</option>
	</select>

	
</div>
<div class="clear"></div>
<div id="forum"></div>
<div id="forum-post-form-target"  >	
	<div id="forum-post-form">
		
				
		<div id="comment-form-wrapper">
			
			<form action="http://www.fm1today.ch/wp-comments-post.php" method="post" id="add-message" >
				
				<fieldset>
					 
												
														
							<input type="hidden" class="text-bg" name="author" id="author" value="" >
							<input type="hidden" class="text-bg" name="email" id="email" value="" >	
						
																
										
					<div id="comment-texarea-wrapper">
						
						<a href="#" id="close-comment-form" style="display:none" title="Abbrechen">
							
						</a>
						
						<textarea name="comment" id="message" placeholder="Schreibe einen Beitrag"></textarea>
											
						<input type='hidden' name='comment_post_ID' value='763205' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
												
						<div id="comment-form-count" >
	
	noch <span id="count-comment-text" >1000</span> Zeichen	
</div>						 
					</div>
					
					<div id="comments-options">
						
												
						<input name="submit-comment" type="submit" id="submit-comment" value="Abschicken" class="btn" tabindex="5" />	
						<img class="loading hidden" src="/wp-content/skins/nzz/groups/user/loading.gif" >
						
					</div>
						
					
				
				</fieldset>
				<input type="hidden"  name="ajax_comment"  value="1"/>
			</form>
			
			<script type="application/json" id="comments-cfg">
				{
					"localization": {
							"Comment_reviewNotification": "Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann.",
							"Comment_generalError": "Ihre Nachricht konnte leider nicht verschickt werden.",
							"Comment_hiddenByRating": "Kommentar durch Userwertung ausgeblendet"
					}
				}
			</script>
			
			
		</div>
					<div id="noregistration" value="0" style="display:none"></div>
		
	</div>
</div>


<div id="report-form-container" style="display:none;" >
    
    <div id="forum-report-form" >	
        
        <div id="comment-report-close" >
			<a>
				Schließen			</a>
		</div>
        
        <form name="reportform" method="post" >				
            <select name="comment-report-reason" id="comment-report-reason" >
    
                <option>
                    Grund der Meldung*                </option>
    
                <option value="Werbung" >
                    Werbung                </option>
    
                <option value="Verstoß gegen Nutzungsbedingungen" >
                    Verstoß gegen Nutzungsbedingungen                </option>
    
                <option value="Persönliche Daten veröffentlicht" >
                    Persönliche Daten veröffentlicht                </option>
                
            </select>
    
            <input type="text" maxlength="50" name="comment-report-name" class="Text" id="comment-report-name" placeholder="Name" >
            
            <input type="text" maxlength="50" name="comment-report-email" class="Text" id="comment-report-email" placeholder="E-Mail" >
            
            <label class="comment-report-invalid-email" >
				Bitte geben Sie eine gültige E-Mail-Adresse ein.			</label>
            
            <textarea cols="26" rows="3" name="comment-report-message" wrap="virtual" class="Text" id="comment-report-message" placeholder="Mitteilung" ></textarea>
            
            <input type="hidden" name="formtype" value="report" >
            
            <label class="comment-report-success" >
				Kommentar wurde gemeldet, vielen Dank!			</label>
            
            <input type="button" value="Kommentar melden" id="comment-report-send" class="btn" >
            
            <label class="mandatory" >
				*Pflichtfeld            </label>
            
            <br class="clear" />						
        </form>
    </div>
</div>
	
				<div id="article-comments-messages" class="article-comments-messages">
				<ol id="comments-o-list">
				</ol>
			</div>
		</div>
						
			</div>	

		
</div>
<div class="right-column">
	<div id="search-9">
<!-- the actual search forms -->
<div class="googlsrchform fieldset">
	<form method="get" action="/features/google-suche/">
		<fieldset>
			<input type="text" value="" name="q" class="googlsrchform srchfield" />
			<input type="submit" value=" " class="googlsrchform srchbtn" />
		</fieldset>
	</form>
</div>
</div><div id='AdContainer_fm1_nzz_article_sidebar_content01' ></div><div class="clear"></div><div id="vmh_customrecentposts-17"><h6>Mehr auf fm1today.ch</h6><div class="" id="">
<div class="crp-item">

    <h4>
                <a title="Kultur" href="http://www.fm1today.ch/news/kultur" >
            Kultur        </a>
    </h4>

    
        <div class="picture cropped">
            <a title="Frühzeitiges Ende für die «Brennerei»" href="http://www.fm1today.ch/fruehzeitiges-ende-fuer-die-brennerei/762280" >
                <img title="Frühzeitiges Ende für die «Brennerei»" alt="Frühzeitiges Ende für die «Brennerei»" width="300"  src="/2018/05/Brennerei-300x200.jpg" class="picture">
            </a>
        </div>

    
    <h5>
        <a title="Frühzeitiges Ende für die «Brennerei»" href="http://www.fm1today.ch/fruehzeitiges-ende-fuer-die-brennerei/762280" >
            Frühzeitiges Ende für die «Brennerei»        </a>
    </h5>


</div>



<div class="crp-item">

    <h4>
                <a title="Ostschweiz" href="http://www.fm1today.ch/news/ostschweiz" >
            Ostschweiz        </a>
    </h4>

    
        <div class="picture cropped">
            <a title="18-Jähriger geschlagen und ausgeraubt" href="http://www.fm1today.ch/18-jaehriger-geschlagen-und-ausgeraubt/762801" >
                <img title="18-Jähriger geschlagen und ausgeraubt" alt="18-Jähriger geschlagen und ausgeraubt" width="300"  src="/2018/05/34424614-300x200.jpg" class="picture">
            </a>
        </div>

    
    <h5>
        <a title="18-Jähriger geschlagen und ausgeraubt" href="http://www.fm1today.ch/18-jaehriger-geschlagen-und-ausgeraubt/762801" >
            18-Jähriger geschlagen und ausgeraubt        </a>
    </h5>


</div>



<div class="crp-item">

    <h4>
                <a title="Appenzell Innerrhoden" href="http://www.fm1today.ch/news/innerrhoden" >
            Appenzell Innerrhoden        </a>
    </h4>

    
        <div class="picture cropped">
            <a title="Der Biber ist zurück in Innerrhoden" href="http://www.fm1today.ch/der-biber-ist-zurueck-in-innerrhoden/762758" >
                <img title="Der Biber ist zurück in Innerrhoden" alt="Der Biber ist zurück in Innerrhoden" width="300"  src="/2018/05/Der-am-2-Mai-2018-in-Weissbad-gesichtete-Biber-Fotograf-Ueli-Nef-300x200.jpg" class="picture">
            </a>
        </div>

    
    <h5>
        <a title="Der Biber ist zurück in Innerrhoden" href="http://www.fm1today.ch/der-biber-ist-zurueck-in-innerrhoden/762758" >
            Der Biber ist zurück in Innerrhoden        </a>
    </h5>


</div>


<br class="clear" /></div></div><div id='AdContainer_fm1_nzz_article_sidebar_content02' ></div>

<div id="radio-covers"
     data-file="FM1N/fm1n-current.xml"
     data-timeout="30"
     data-count="3">
    <h6>Radio FM1</h6>
    <div class="wrap">
        <div id="img-container"><div id="loader"></div></div>
        <a  class="play toggle" onclick="window.open( 'http://player.radiofm1.ch/?channel=fm1', 'player', 'width=320, height=500, scrollbars=yes' );">&nbsp;</a>
        <div id="txt-container"></div>
    </div>

</div><div id='AdContainer_fm1_nzz_article_sidebar_button02' ></div><div id='AdContainer_fm1_nzz_article_sidebar_button01' ></div><!--from cache: MostEverythingBox widget_id: nnp_global_most_everything-4-->		<!-- timestamp: 1525378419-->
		
		<div class="most-everything tabbox tabbox-300-3" id="most-everything">
			<h6>
							</h6>
			<ul class="tabs">
				
                            <li  class="active">
						<a class="btn" href="#global-comments" data-toggle="tab">
                                                    Kommentare						</a>
					</li>

					
			</ul>

			                                    <div class="tab-content">
                                        <div class="tab-pane active" id="global-comments">
				<div class="item">			
			<a class="title" href="http://www.fm1today.ch/das-grosse-autoknutschen-laeuft/760657" title="Ab jetzt wird nonstop geknutscht">
				<img src="http://www.fm1today.ch/2018/04/IMG_5071-115x80.jpg" class="rounded">
				Ab jetzt wird nonstop geknutscht			</a>
			<span class="media gradient0comments">
				<a href="http://www.fm1today.ch/das-grosse-autoknutschen-laeuft/760657" title="Ab jetzt wird nonstop geknutscht">35</a>
			</span>
		</div>
			<div class="item">			
			<a class="title" href="http://www.fm1today.ch/51-parkplaetze-duerfen-weichen/762123" title="51 Parkplätze dürfen weichen">
				<img src="http://www.fm1today.ch/2018/05/35085539-115x80.jpg" class="rounded">
				51 Parkplätze dürfen weichen			</a>
			<span class="media gradient1comments">
				<a href="http://www.fm1today.ch/51-parkplaetze-duerfen-weichen/762123" title="51 Parkplätze dürfen weichen">32</a>
			</span>
		</div>
			<div class="item">			
			<a class="title" href="http://www.fm1today.ch/wildtiere-brauchen-fleisch/762032" title="Wolf ist in Vättis unerwünscht">
				<img src="http://www.fm1today.ch/2018/05/Calandarudel-aktuell-Standort-Unterkunkels-e1525251767904-115x80.jpg" class="rounded">
				Wolf ist in Vättis unerwünscht			</a>
			<span class="media gradient2comments">
				<a href="http://www.fm1today.ch/wildtiere-brauchen-fleisch/762032" title="Wolf ist in Vättis unerwünscht">15</a>
			</span>
		</div>
	</div>

                                    </div>

							</div>

		
<div id="hp-videos" class="tabbox ">
			<ul class="tabs">
								<li class="active">
						<a class="btn" href="#videos-top" data-toggle="tab">Top Videos</a>
					</li>

										<li>
						<a class="btn" href="#videos-fm1" data-toggle="tab">FM1 Videos</a>
					</li>

							</ul>
		

	<div class="tab-content">
						<div id="videos-top" class="tab-pane active">
					
										
				</div>
								<div id="videos-fm1" class="tab-pane">
					
										
				</div>
					</div>


	</div>

	
</div>
<br class="clear" />
</div>
	<div class="paging-wrapper">
		<div class="paging">

			<a class="home" href="/"><span>Zurück zur Startseite</span></a>			
		</div>
	</div>
	<div class="Ad" id="Ad_BigBanner">
			</div>
<!-- BEGIN: footer -->
<div id="footer" class="footer">

	<div id="sso-image"></div>

	<ul id="menu-fm1-footer-menu" class="footer-list"><li class="group"><strong>News</strong>
<ul>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/schweiz">Schweiz</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/ostschweiz">Ostschweiz</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/welt">Welt</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/wirtschaft">Wirtschaft</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/sport">Sport</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/olympische-winterspiele-2018">Olympische Winterspiele 2018</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/people">People</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/wissen">Wissen</a></li>
	<li class="footer-item"><a href="/video">Video</a></li>
</ul>
</li>
<li class="group"><strong>Service</strong>
<ul>
	<li class="footer-item"><a href="/wetter">Wetter</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/special/live-tv">Live-TV</a></li>
	<li class="footer-item"><a href="http://fm1shop.showare.ch/General/ShoWareFrontEndPortalHome.aspx">FM1 Shop</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/fm1-events-partner/32605">Event-Tipps &#038; Partner</a></li>
</ul>
</li>
<li class="group"><strong>Über uns</strong>
<ul>
	<li class="footer-item"><a href="http://www.fm1today.ch/die-fm1today-app-so-vieles-kann-sie/94544">Apps</a></li>
	<li class="footer-item"><a href="http://www.werbung.fm1today.ch/">Werbung</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/impressum">Impressum</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/features/netiquette">Netiquette</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/features/datenschutzerklaerung">AGB &#038; Datenschutzerklärung</a></li>
</ul>
</li>
</ul>
	<div id="footer-feedback" class="footer-fdbck">



		<!-- Footer Feedback form -->
		
<strong>Sendet uns Euer Feedback</strong> 

<!-- span class="fdbck-footer-headline">
	Wie können wir die Seite verbessern?</span -->

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Deine Ideen" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Dein Name:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			Deine E-Mail-Adresse:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Senden" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Schließen" id="fdbck-footer-close" / -->
		<input type="hidden" value="FM1Today" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a class="btn" id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Bitte gib Deinen Namen ein.",
					"mailEmpty": "Bitte gib Deine E-Mail-Adresse ein.",
					"suggestionEmpty": "Bitte gib einen Vorschlag ein.",
					"suggestionLength": "Dein Vorschlag muss kürzer als 500 Zeichen sein.",
					"general": "Dein Vorschlag konnte nicht gesendet werden, bitte versuche es später erneut."
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->

	</div>

	<div class="footer-follow">
		<strong>Folgt uns</strong>

		<div class="fllw-wrapper">
			<a href="https://www.facebook.com/FM1today" title="Folgt uns auf Facebook" class="fllw fllw-fb"><span>Folgt uns auf Facebook</span></a>
			<a href="https://twitter.com/fm1today" title="Folgt uns auf Twitter" class="fllw fllw-twitter"><span>Folgt uns auf Twitter</span></a>
			<a href="https://instagram.com/fm1backstage/" title="Folgt uns auf Instagram" class="fllw fllw-ig"><span>Folgt uns auf Instagram</span></a>
		</div>
	</div>


	<div class="footer-copyright">
		<span class="footer-copyright-year-name">
			&copy; 2018 FM1Today.		</span>
		<span class="footer-copyright-rights">
			Alle Rechte vorbehalten		</span>

	</div>

</div>
</div>
<!-- END footer -->
</div>

<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s Update","NewMessages":"%s Updates","FacebookShare":"Auf Facebook weitersagen","TwitterShare":"Bei Twitter teilen","Refresh":"Aktualisieren","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/FM1Today"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Ihre letzte Anfrage wird noch bearbeitet...","text_valid":"Bitte w\u00e4hlen Sie eine g\u00fcltige Antwort.","text_multiple":"Maximale Anzahl an erlaubten Antworten: ","show_loading":"0","show_fading":"0","text_vote_singular":"Stimme","text_vote_plural":"Stimmen"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/bf03cd31d13a6c6bdbeb12558a44ad38.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='https://pinpoll.com/global.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.fm1today.ch/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '453702791475169',
		  cookie      : true,
		  xfbml      : true,
		  version    : 'v2.8'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {
			window.RussMedia.User.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/de_DE/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Ad Setup -->
<script>
	window.audienzz = {'dmp': {'providerId': '4723527089981833000'}}
</script>
<script src="https://adnz.co/dmp/publisher.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/1135.1/w1179830.js"></script>
<script>
	ADTECH.config.page = {
		protocol: 'https',
		server: 'secserv.adtech.de',
		network: '1135.1',
		siteid: '785171',
		params: { 
			kvurl: location.href, 
			kvkw: 'stgallen',
			kvarticle: '763205',
			loc: '100' 
		},
		kv: window.audienzz.getTraitValues()
	};
</script>
<!-- /Ad Setup END -->

<script>
var list = document.querySelectorAll(".article figure .picture-play"); 
for( i = 0; i< list.length; i++ ){ 
	list[i].onclick = list[i].parentElement.firstElementChild.onclick;
}
</script>


<!-- PLISTA -->

					<script type="text/javascript" src="https://static.plista.com/fm1today.ch_v1.js"></script>
					<script type="text/javascript">
					/* <![CDATA[ */
					PLISTA.items.push({objectid : "763205",
							title: "Pacemaker rüsten sich für Auffahrtslauf",
							text: "Nächste Woche findet in St.Gallen wieder der traditionelle Auffahrtslauf statt. Eine besondere Rolle spielen dabei die Pacemaker. Einige von ihnen trainierten am Donnerstag schon mal für den Ernstfall an Auffahrt.",
							url: window.location.href,
							img: "http://www.fm1today.ch/2018/05/Bildschirmfoto-2018-05-03-um-20.48.43-250x150.jpg",
						category : "",
							created_at: "1525381424"});
					/* ]]> */
				</script>
<!--script type="text/javascript">
jQuery(document).ready(function() {
PLISTA.partner.init();
});
</script-->
<!-- PLISTA End --><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: fm1_nzz_article_stgallen --><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_headerbanner_maxi'><!-- fm1today.ch_ostschweiz_top_994x118 -->
<div id="5790645"></div>
<script>
ADTECH.config.placements[5790645] = { sizeid: '154', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5790645);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_headerbanner_maxi'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_halfpagead'><!-- fm1today.ch, Startseite, Skyscraper -->
<div id="5727128"></div>
<script>
ADTECH.config.placements[5727128] = { sizeid: '154', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5727128);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_halfpagead'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_list01'><!-- fm1today.ch, Startseite, Billboard 1 - removed 5727131 from here --></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_list01'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_sidebar_content01'><!-- fm1today.ch_ostschweiz_rectangle_300x250 -->
<div id="5790641"></div>
<script>
ADTECH.config.placements[5790641] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5790641);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_sidebar_content01'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_sidebar_content02'><!-- fm1today.ch_ostschweiz_rectangle_300x250 -->
<div id="5790670"></div>
<script>
ADTECH.config.placements[5790670] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5790670);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_sidebar_content02'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_sidebar_button01'><!-- fm1today.ch_ostschweiz_button1_300x120 -->
<div id="5790688"></div>
<script>
ADTECH.config.placements[5790688] = { sizeid: '556', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5790688);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_sidebar_button01'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_sidebar_button02'><!-- fm1today.ch_ostschweiz_button2_300x120 -->
<div id="5790700"></div>
<script>
ADTECH.config.placements[5790700] = { sizeid: '556', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5790700);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_sidebar_button02'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_list03'><!-- fm1today.ch, Startseite, Billboard 2 - removed 5787821 from here --></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_list03'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_afterarticle_01'><!-- fm1today.ch, Article Page, After Article 01 -->
<div id="6114542"></div>
<script>
ADTECH.config.placements[6114542] = { sizeid: '1013', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6114542);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_afterarticle_01'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_inarticle_01'><!-- fm1today.ch, Article Page, inarticle 01 -->
<div id="6270533"></div>
<script>
ADTECH.config.placements[6270533] = { sizeid: '3907', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6270533);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_inarticle_01'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_inarticle_02'><!-- fm1today.ch, Article Page, inarticle 02 -->
<div id="6270532"></div>
<script>
ADTECH.config.placements[6270532] = { sizeid: '3907', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6270532);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_inarticle_02'); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->

<script>
	window.twttr = (function (d, s, id) {
		var t, js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "https://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js, fjs);
		return window.twttr || (t = {_e: [], ready: function (f) {
				t._e.push(f)
			}});
	}(document, "script", "twitter-wjs"));

	twttr.ready(function (twttr) {
		$(window).trigger("rmTwitterLoaded");
	});
</script>


<script type="application/json" id="primary-config">
	{

	"user": {
	"avatarUrlPattern": "/wp-content/skins/nzz/groups/user/avatar-default.png"
	}


	}
</script>

</body>
</html>