<!DOCTYPE html>
<html prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="de-DE">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<link rel="pingback" href="http://www.fm1today.ch/xmlrpc.php" />

		<meta name="format-detection" content="telephone=no">

		<meta property="vr:category" content="Schweiz" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.fm1today.ch/#!mobilenews/detail/508375" />
<meta name="syndication-source" content="http://www.fm1today.ch/spektakulaerer-selbstunfall-in-unteraegeri-zg-endet-glimpflich/508375" />
<link rel="canonical" href="http://www.fm1today.ch/spektakulaerer-selbstunfall-in-unteraegeri-zg-endet-glimpflich/508375" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="FM1Today &raquo; Spektakulärer Selbstunfall in Unterägeri ZG endet glimpflich Kommentar Feed" href="http://www.fm1today.ch/spektakulaerer-selbstunfall-in-unteraegeri-zg-endet-glimpflich/508375/?feed=comments-rss2" />
<link href="/min/49226a2947dff6ed7dc79e7ced9d53cc.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/c0ade1086d919b06fff0f33bca9c110d.js"></script><!-- end header scripts -->
<link rel='https://api.w.org/' href='http://www.fm1today.ch/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.fm1today.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fm1today.ch%2Fspektakulaerer-selbstunfall-in-unteraegeri-zg-endet-glimpflich%2F508375" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fm1today.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fm1today.ch%2Fspektakulaerer-selbstunfall-in-unteraegeri-zg-endet-glimpflich%2F508375&#038;format=xml" />

	<meta property="og:title" content="Spektakulärer Selbstunfall in Unterägeri ZG endet glimpflich" />
	<meta property="og:url" content="http://www.fm1today.ch/spektakulaerer-selbstunfall-in-unteraegeri-zg-endet-glimpflich/508375" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="fm1today.ch" />
	<meta property="fb:page_id" content="459570504221873" />
	<meta property="fb:admins" content="1569888061" /> 
	<meta property="og:description" content="Glück im Unglück hatte am Sonntag eine 59-jährige Autofahrerin in Unterägeri ZG: Sie kam von der Strasse ab, durchbrach einen Zaun und stürzte 20 Meter in die Tiefe. Ihr Auto kam in einem Graben zum Stillstand. Die Frau wurde nur leicht verletzt." />
		<meta property="og:image" content="http://www.fm1today.ch/2017/06/20170604170621226-300x225.jpg"/><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='508375';forSMART_subcategory= 'schweiz' ; </script> <!-- END SCRIPTS FOR BANNERS --> <title>Spektakulärer Selbstunfall in Unterägeri ZG endet glimpflich - FM1Today</title>
<meta name="description" content="Glück im Unglück hatte am Sonntag eine 59-jährige Autofahrerin in Unterägeri ZG: Sie kam von der Strasse ab, durchbrach einen Zaun und stürzte 20 Meter in die Tiefe. Ihr Auto kam in einem Graben zum Stillstand. Die Frau wurde nur leicht verletzt." />
				<meta name="news_keywords" content="">
			<link rel="icon" type="image/png" href="/wp-content/skins/nzz-fm1/icons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/wp-content/skins/nzz-fm1/icons/favicon-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/wp-content/skins/nzz-fm1/icons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/wp-content/skins/nzz-fm1/icons/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="/wp-content/skins/nzz-fm1/icons/favicon.ico"><link rel="amphtml" href="http://www.fm1today.ch/spektakulaerer-selbstunfall-in-unteraegeri-zg-endet-glimpflich/508375/amp"><!-- FB Instant Articles -->
<meta property="fb:pages" content="459570504221873" />

<script type="text/javascript" src="//nexus.ensighten.com/nzz/prod-fm1/Bootstrap.js"></script>
<!-- 9798668b17916114f8a430f9b5c4d589 -->
<style>
.news-detail .article ul.jp-controls {
  list-style: none;
  margin: 0;
  padding-left: 0;
  margin-top: 10px;
  position: absolute;
  top: 70px;
  left: 135px;
}
.news-detail .article ul.jp-controls a.play {
  float: left;
}
.news-detail .article ul.jp-controls a.pause {
  float: left;
}
.news-detail .article ul.jp-controls li {
  height: 33px;
  float: left;
  list-style-type: none;
}
.news-detail .article ul.jp-controls .progress-bar {
  top: 5px;
  position: relative;
}
.news-detail .article .time {
  width: 40px;
  height: 33px;
  line-height: 33px;
  font-size: 12px;
  color: #9b9b9b;
  position: absolute;
  top: 105px;
  left: 135px;
}

#header-traffic .traffic-content .car_image{
background: rgba(0, 0, 0, 0) url("http://staging.fm1today.ch/wp-content/skins/nzz/images/icon_traffic.png") no-repeat scroll center center;
    height: 30px;
}
}
</style>

<script src="https://pinpoll.com/global.js" async></script>
<link rel="next" href="http://www.fm1today.ch/spektakulaerer-selbstunfall-in-unteraegeri-zg-endet-glimpflich/508375?kommentare" /><script class="tms-data">var digitalData = {"component":[{"componentInfo":{"componentID":508375,"componentName":"spektakulaerer-selbstunfall-in-unteraegeri-zg-endet-glimpflich","componentURL":"http:\/\/www.fm1today.ch\/spektakulaerer-selbstunfall-in-unteraegeri-zg-endet-glimpflich\/508375"},"category":{"primaryCategory":"FM1;","subCategory1":"News;","subCategory2":"Schweiz;","subCategory3":"","componentType":"article"},"attributes":{"headline":"Spektakul\u00e4rer Selbstunfall in Unter\u00e4geri ZG endet glimpflich","author":[{"authorID":"10","authorName":{"firstName":"importer","lastName":""}}],"issueTimestamp":"2017-06-04 17:06:16","updateTimestamp":"2017-06-04 17:06:16","isLiveTicker":false}}],"page":{"pageInfo":{"pageID":508375,"sysEnv":"web","language":"de-CH","geoRegion":"CH","pageName":"\/spektakulaerer-selbstunfall-in-unteraegeri-zg-endet-glimpflich\/508375","destinationURL":"http:\/\/www.fm1today.ch\/spektakulaerer-selbstunfall-in-unteraegeri-zg-endet-glimpflich\/508375"},"category":{"primaryCategory":"FM1;","subCategory1":"News;","subCategory2":"Schweiz;","subCategory3":"","pageType":"article"}},"user":[{"profile":[{"profileInfo":{"profileID":""}}]}],"version":"1.0","pageInstanceID":"www.fm1today.ch\/spektakulaerer-selbstunfall-in-unteraegeri-zg-endet-glimpflich\/508375","event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","timeStamp":"2017-06-04T15:12:12+00:00","componentID":508375,"componentName":"spektakulaerer-selbstunfall-in-unteraegeri-zg-endet-glimpflich"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]}; digitalData.page = digitalData.page || {};digitalData.page.pageInfo = digitalData.page.pageInfo || {}; digitalData.pageInstanceID = window.location.host + window.location.pathname; digitalData.page.pageInfo.pageName = window.location.pathname; digitalData.page.pageInfo.destinationURL = window.location.href; </script>	</head>

	<body  >

<div class="fb-quote" ></div>
		<div id="page">
			<div id='page-shadowed'>
				<div id="header">
					<div class="contents">

						<div class="sticky-top">
															<div class="promo-navigation">
								<!-- cache-key:menu_FM1 Promotion Menu--><!-- Generated: 2017-06-01 20:23:48 --><ul id="nav-promo" class=""><li><a href="http://www.oaw.ch/fm1today">Werbung</a></li>
<li><a href="http://www.fm1today.ch/ueberraschung-wir-haben-eine-neue-app/309117">Die neue FM1Today-App</a></li>
<li><a href="/special/neuer-artikel-todayreporter">TODAYREPORTER</a></li>
</ul>							</div>

							<div class="usr-status">
								<div class="usr-status-logged-out">
									<a class="login-link">Anmelden</a>
								</div>
								<div class="usr-status-logged-in">
									<a class="profile-link" href="" >
										<img class="profile-pic" />
										<span class="profile-name"></span>
									</a>
									<a class="logout-link">Abmelden</a>
								</div>
							</div>
						</div>

						<div id="navigation" data-node1 = '' data-node2 = ''>

							<!-- cache-key:menu_FM1 Main Menu--><!-- Generated: 2017-06-01 20:23:48 --><ul id="nav-main" class="sticky"><li id="mnb1-news" class=" current-post-ancestor"><a href="http://www.fm1today.ch/news/news">News</a></li>
<li id="mnb1-ostschweiz" class=""><a href="http://www.fm1today.ch/news/ostschweiz">Ostschweiz</a></li>
<li id="mnb1-sport" class=""><a href="http://www.fm1today.ch/special/sport">Sport</a></li>
<li id="mnb1-radiofm1" class=""><a href="http://www.fm1today.ch/special/radio">Radio FM1</a></li>
<li id="mnb1-tvo" class=""><a href="http://www.fm1today.ch/special/live-tv">TVO</a></li>
<li class="vertical" id="mnb1-search"><div></div></li></ul>							<div id="nav-preview">
								<div class="transition-pane"><div class="preview-pane">
										
<ul class='nav-preview' id='mnb1-news-preview'>
	<li id="mnb2-schweiz" class=" current-post-ancestor current-post-parent"><a href="http://www.fm1today.ch/news/schweiz">Schweiz</a></li>
	<li id="mnb2-welt" class=""><a href="http://www.fm1today.ch/news/welt">Welt</a></li>
	<li id="mnb2-wirtschaft" class=""><a href="http://www.fm1today.ch/news/wirtschaft">Wirtschaft</a></li>
	<li id="mnb2-people" class=""><a href="http://www.fm1today.ch/news/people">People</a></li>
	<li id="mnb2-lifestyle" class=""><a href="http://www.fm1today.ch/news/lifestyle">Lifestyle</a></li>
	<li id="mnb2-fun" class=""><a href="http://www.fm1today.ch/news/funstuff">Fun</a></li>
	<li id="mnb2-wissen" class=""><a href="http://www.fm1today.ch/news/wissen">Wissen</a></li>
	<li id="mnb2-todayreporter" class=""><a href="http://www.fm1today.ch/special/neuer-artikel-todayreporter">todayreporter</a></li>
	<li id="mnb2-video" class=""><a href="/video">Video</a></li>
</ul>

<ul class='nav-preview' id='mnb1-ostschweiz-preview'>
	<li id="mnb2-st-gallen" class=""><a href="http://www.fm1today.ch/news/stgallen">St.Gallen</a></li>
	<li id="mnb2-thurgau" class=""><a href="http://www.fm1today.ch/news/thurgau">Thurgau</a></li>
	<li id="mnb2-appenzellausserrhoden" class=""><a href="http://www.fm1today.ch/news/ausserrhoden">Appenzell Ausserrhoden</a></li>
	<li id="mnb2-appenzellinnerrhoden" class=""><a href="http://www.fm1today.ch/news/innerrhoden">Appenzell Innerrhoden</a></li>
	<li id="mnb2-graubuenden" class=""><a href="http://www.fm1today.ch/news/graubuenden">Graubünden</a></li>
</ul>

<ul class='nav-preview' id='mnb1-sport-preview'>
	<li id="mnb2-fussball" class=""><a href="http://www.fm1today.ch/news/fussball">Fussball</a></li>
	<li id="mnb2-fcsg" class=""><a href="http://www.fm1today.ch/news/fcstgallen">FCSG</a></li>
	<li id="mnb2-eishockey" class=""><a href="http://www.fm1today.ch/news/eishockey">Eishockey</a></li>
	<li id="mnb2-tennis" class=""><a href="http://www.fm1today.ch/news/tennis">Tennis</a></li>
	<li id="mnb2-motorsport" class=""><a href="http://www.fm1today.ch/news/motorsport">Motorsport</a></li>
	<li id="mnb2-live-center" class=""><a href="http://www.fm1today.ch/special/livecenter">Live-Center</a></li>
</ul>

<ul class='nav-preview' id='mnb1-radiofm1-preview'>
	<li id="mnb2-hoerercharts" class=""><a href="http://www.fm1today.ch/special/hoerercharts">Hörercharts</a></li>
	<li id="mnb2-playlist" class=""><a href="http://www.fm1today.ch/special/playlist">Playlist</a></li>
	<li id="mnb2-empfang" class=""><a href="http://www.fm1today.ch/special/empfang">Empfang</a></li>
	<li id="mnb2-sendungen" class=""><a href="http://www.fm1today.ch/special/sendungen">Sendungen</a></li>
	<li id="mnb2-comedy" class=""><a href="http://www.fm1today.ch/special/comedy">Comedy</a></li>
	<li id="mnb2-studiofuehrung" class=""><a href="http://www.fm1today.ch/studiofuehrung-bei-fm1-und-tvo/32400">Studioführung</a></li>
	<li id="mnb2-schlachtdergeschlechter" class=""><a href="http://www.fm1today.ch/die-schlacht-der-geschlechter-2/429449">Schlacht der Geschlechter</a></li>
</ul>
									</div>
								</div>
							</div>

																<strong id="logo" class="sticky sticky-logo">
																	<a title="FM1Today" href="http://www.fm1today.ch/">
									<span>
								FM1Today									</span>
															</a>
															</strong>
																<div id="header-widgets">
								<div id="header-weather" class="header-weather">
	
	<!-- span class="meteonews-frcst-location">St. Gallen</span -->
	<div class="meteonews-search-widget"
		data-restrictzip="1" 
		data-country="CH" 
		data-restrictcountry="1"
		data-no-result-text="Keine Resultate"
		data-page-url="http://www.fm1today.ch/wetter">
		
		<div class="meteonews-search-control">
			<input class="meteonews-search-input meteonews-frcst-location" type="text" value="" placeholder="St. Gallen" />

			<ul class="meteonews-search-suggestions">

			</ul>
		</div>
		
	</div>
	
	
	
	<ul class="meteonews-frcst days3" 
		data-location="G2658822" 
		data-url="http://www.fm1today.ch/wetter" 
		data-url-more="/#prognose" 
		data-dynamic="1">
		
				<li>
					<a href="http://www.fm1today.ch/wetter" title="Heute, Sonntag, 04. Juni 2017: 18&deg; - stark bewölkt, Regen (St. Gallen)">
						<span class="meteonews-frcst-day">So 04</span>
						<span class="meteonews-st meteonews-st-11"></span>
						<span class="meteonews-frcst-temp">18&deg;</span>
					</a>
				</li>

				
				<li>
					<a href="http://www.fm1today.ch/wetter/#prognose" title="Prognose für Montag, 05. Juni 2017: 16&deg; - stark bewölkt, Regen (St. Gallen)">
						<span class="meteonews-frcst-day">Mo 05</span>
						<span class="meteonews-st meteonews-st-11"></span>
						<span class="meteonews-frcst-temp">16&deg;</span>
					</a>
				</li>

				
				<li>
					<a href="http://www.fm1today.ch/wetter/#prognose" title="Prognose für Dienstag, 06. Juni 2017: 16&deg; - bewölkt, starker Regen (St. Gallen)">
						<span class="meteonews-frcst-day">Di 06</span>
						<span class="meteonews-st meteonews-st-12"></span>
						<span class="meteonews-frcst-temp">16&deg;</span>
					</a>
				</li>

					</ul>
</div>
<!-- nnp_feed_snapper:1db27d674fc15c0a712e8de861970168 -->
<div id="header-traffic" class="">
		<h5>GRATIS VERKEHRSHOTLINE 0800 33 33 11</h5>
		<div class="traffic-content">
		<a href="http://www.fm1today.ch/verkehrsseite"><div class="car_image"></div></a><p class="info_from_fm1"><a class="link_info" href="http://www.fm1today.ch/verkehrsseite">DER SCHNELLSTE VERKEHRSSERVICE FÜR DAS FM1-LAND.</a></p><div class = "no_events"><a class="link_text" href="http://www.fm1today.ch/verkehrsseite">FREIE FAHRT!</a></div>	</div>
</div><div id="header-radio" 
	 data-match="rh"
	 data-station="fm1today" 
	 data-file="FM1N/fm1n-current.xml" 
	 data-timeout="30"
	 data-count="2">
	<div class="top">
		<img class="" src="http://www.fm1today.ch/2015/09/fm1_modi_rh.jpg" />
		<div class="text">
			<span class='headline'>Im Studio</span></br><span class='moderator'>Rosie Hörler</span></br><span class='telephone'>0848 22 22 11</span><br><span data-title='Nachricht ins Studio' data-address='studio@radiofm1.ch' class='email' title='Nachricht ins Studio' data-service='mail'>studio@radiofm1.ch</span><br><span class='whatsapp'>077 423 21 08</span>		</div>
	</div>
	<div class="bottom sticky">
		<div class="radio-nav">
			<a onclick="window.open( 'http://player.radiofm1.ch/?channel=fm1', 'player', 'width=320, height=500, scrollbars=yes' );">&nbsp;</a>
		</div>
		<div class="playlist">
			<div class="marquee">
				<div style="animation-duration: 20s;">
					<span></span>
				</div>
			</div>
		</div>

	</div>
</div>								</div>
							
						</div>

						<div id="ad-superbanner" class="ad" style="overflow: visible;">
							<!-- header-banners sidebar -->
<div id='AdContainer_fm1_nzz_article_headerbanner_maxi' ></div>							<!--END: header-banners sidebar -->
						</div>
						<div id="ad-halfpagead" class="ad">
<div id='AdContainer_fm1_nzz_article_halfpagead' ></div>						</div>

					</div>	
				</div><div id='body' class='article'><div class='left-column'>
<div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="http://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
						<span>
				<a title="FM1Today" href="http://www.fm1today.ch" >FM1Today</a>
			</span>	<span class="separator">/</span><span><a href="http://www.fm1today.ch/news/schweiz">Schweiz</a> </span><span class="separator">/</span><span>Spektakulärer Selbstunfall in Unterägeri ZG endet glimpflich</span>				</div>

								<div>
									</div>

				<h1 itemprop="headline" id="article-title">
					Spektakulärer Selbstunfall in Unterägeri ZG endet glimpflich				</h1>

								<div class="post-info-bar">
					
<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="508375" data-share-txt="Spektakulärer Selbstunfall in Unterägeri ZG endet glimpflich" data-share-url="http://www.fm1today.ch/spektakulaerer-selbstunfall-in-unteraegeri-zg-endet-glimpflich/508375">

		<div title="Auf Facebook weitersagen" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Bei Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Per Facebook Messenger teilen" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Nachricht weiterleiten"></div>

</div>
<div class='info-bar'><span class="diff "  ><!-- from: 1496595976  to 1496596333 --><!-- diff: 357 -->vor 6 Minuten</span><a class="forum" rel="nofollow" href="http://www.fm1today.ch/spektakulaerer-selbstunfall-in-unteraegeri-zg-endet-glimpflich/508375#forum"> Kommentare</a> </div>				</div>

				<div class="article">

					<div class="body">

						
						
															<div class="picture">

									
																		
									<div class="img-div">
										<img itemprop="image" class="picture" 
											 alt="Warum die Lenkerin die Kontrolle über ihr Fahrzeug verlor wird derzeit abgeklärt." 
											 title="Warum die Lenkerin die Kontrolle über ihr Fahrzeug verlor wird derzeit abgeklärt." 
											 src="http://www.fm1today.ch/2017/06/20170604170621226-640x480.jpg" 
											 width="640" 
											 height="480"
										>

										
																			</div>
									
																			<span class="picture-text">
											Warum die Lenkerin die Kontrolle über ihr Fahrzeug verlor wird derzeit abgeklärt.											 &copy; KAPO ZG										</span>
									
								</div>
							
						
						
						<div id="article-lead" class="lead">
															<span itemprop="description">
									Glück im Unglück hatte am Sonntag eine 59-jährige Autofahrerin in Unterägeri ZG: Sie kam von der Strasse ab, durchbrach einen Zaun und stürzte 20 Meter in die Tiefe. Ihr Auto kam in einem Graben zum Stillstand. Die Frau wurde nur leicht verletzt.
 
								</span>
													</div>

						
						<div>
													</div>

						<div id="body-text" class="text" >
						
							
							<span itemprop="articleBody">
								<p><span id="more-508375"></span></p>
<p>Die Frau fuhr um 13 Uhr auf dem Höhenweg bergwärts, als es zum Unfall kam. Die genaue Unfallursache sei Gegenstand polizeilicher Untersuchungen, schreibt die Zuger Polizei in einer Mitteilung.</p>
<p>Im Einsatz standen die Feuerwehr Unterägeri, Mitarbeitende eines privaten Abschleppunternehmens und der Zuger Polizei. Der Höhenweg musste während der Bergung gesperrt werden.</p>
<p> (SDA)</p>
</p>							</span> 

											

													</div>
					</div>

					<br class="clear" />

				</div>

				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>

				<div id="ad-bottom-before-social" class="ad">
					<div id='AdContainer_fm1_nzz_article_Plista_AfterArticle' ></div>				</div>

				<div class="post-info-bar">
					
<div class="scl-bar scl-bar-article-btm" data-role="social" data-count="off" data-track-view="508375" data-share-txt="Spektakulärer Selbstunfall in Unterägeri ZG endet glimpflich" data-share-url="http://www.fm1today.ch/spektakulaerer-selbstunfall-in-unteraegeri-zg-endet-glimpflich/508375">

		<div title="Schickt uns eure eigenen Geschichten." class="scl-ctrl scl-ur" data-service="link" data-link="http://www.fm1today.ch/special/neuer-artikel-todayreporter">
			<div class="ur-btn">Todayreporter</div>
			<div class="ur-txt">Bild schicken</div>		
		</div>
		<div class="clear"></div>
		<div title="Auf Facebook weitersagen" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Bei Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Per Facebook Messenger teilen" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Nachricht weiterleiten"></div>

</div>
				</div>
				
				<div id="ad-bottom" class="ad">
					<div id="text-83" class="widget widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Hind,sans-serif;  width:700px; margin-bottom: 15px;}
#mc_embed_signup form {display:inline-block; padding: 0px;}
#mc_embed_signup input {border:1px solid #9b9b9b;}
#mc_embed_signup input.email{display: inline-block; margin: 0px; padding: 3px 2px;}
</style>
<div id="mc_embed_signup">
<form action="//fm1today.us11.list-manage.com/subscribe/post?u=a90a5024308f34ed52c73ad71&amp;id=8a040edc9e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
        <h6>Newsletter abonnieren</h6>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" style="width: 520px;" placeholder="Email Adresse" required>
 
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a90a5024308f34ed52c73ad71_8a040edc9e" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Jetzt anmelden" name="subscribe" id="mc-embedded-subscribe" class="Button" style="border: 0px; font-size: 15px; margin-bottom: 8px;"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div><div id='AdContainer_fm1_nzz_article_afterarticle_01' ></div>				</div>

				<input type="hidden" id="post-id" value="508375" />
<div class="article-comments" id="article-comments" >
	
	<div id="comment-no-wrapper"><span id="comment-no-first">0</span><span id="comment-no-second">Kommentare</span></div>
	<div class="filter-comments" >
	
	<label for="blendout-forum-comments">
		Filtern nach	</label>

	<select size="1" id="blendout-forum-comments">
		<option value="-10000">
			Alle Kommentare anzeigen		</option>
		<option value="10">
			Super (+10 oder besser)		</option>
		<option value="5">
			Toll (+5 oder besser)		</option>
		<option value="0">
			Gut (0 oder besser)		</option>
		<option selected="selected" value="-5">
			Durchschnittlich (-5 oder besser)		</option>
		<option value="-10">
			Schwach (-10 oder besser)		</option>
	</select>

	
</div>
<div class="clear"></div>
<div id="forum"></div>
<div id="forum-post-form-target"  >	
	<div id="forum-post-form">
		
				
		<div id="comment-form-wrapper">
			
			<form action="http://www.fm1today.ch/wp-comments-post.php" method="post" id="add-message" >
				
				<fieldset>
					 
												
														
							<input type="hidden" class="text-bg" name="author" id="author" value="" >
							<input type="hidden" class="text-bg" name="email" id="email" value="" >	
						
																
										
					<div id="comment-texarea-wrapper">
						
						<a href="#" id="close-comment-form" style="display:none" title="Abbrechen">
							
						</a>
						
						<textarea name="comment" id="message" placeholder="Schreibe einen Beitrag"></textarea>
											
						<input type='hidden' name='comment_post_ID' value='508375' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
												
						<div id="comment-form-count" >
	
	noch <span id="count-comment-text" >1000</span> Zeichen	
</div>						 
					</div>
					
					<div id="comments-options">
						
												
						<input name="submit-comment" type="submit" id="submit-comment" value="Abschicken" class="btn" tabindex="5" />	
						<img class="loading hidden" src="/wp-content/skins/nzz/groups/user/loading.gif" >
						
					</div>
						
					
				
				</fieldset>
				<input type="hidden"  name="ajax_comment"  value="1"/>
			</form>
			
			<script type="application/json" id="comments-cfg">
				{
					"localization": {
							"Comment_reviewNotification": "Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann.",
							"Comment_generalError": "Ihre Nachricht konnte leider nicht verschickt werden.",
							"Comment_hiddenByRating": "Kommentar durch Userwertung ausgeblendet"
					}
				}
			</script>
			
			
		</div>
					<div id="noregistration" value="0" style="display:none"></div>
		
	</div>
</div>


<div id="report-form-container" style="display:none;" >
    
    <div id="forum-report-form" >	
        
        <div id="comment-report-close" >
			<a>
				Schließen			</a>
		</div>
        
        <form name="reportform" method="post" >				
            <select name="comment-report-reason" id="comment-report-reason" >
    
                <option>
                    Grund der Meldung*                </option>
    
                <option value="Werbung" >
                    Werbung                </option>
    
                <option value="Verstoß gegen Nutzungsbedingungen" >
                    Verstoß gegen Nutzungsbedingungen                </option>
    
                <option value="Persönliche Daten veröffentlicht" >
                    Persönliche Daten veröffentlicht                </option>
                
            </select>
    
            <input type="text" maxlength="50" name="comment-report-name" class="Text" id="comment-report-name" placeholder="Name" >
            
            <input type="text" maxlength="50" name="comment-report-email" class="Text" id="comment-report-email" placeholder="E-Mail" >
            
            <label class="comment-report-invalid-email" >
				Bitte geben Sie eine gültige E-Mail-Adresse ein.			</label>
            
            <textarea cols="26" rows="3" name="comment-report-message" wrap="virtual" class="Text" id="comment-report-message" placeholder="Mitteilung" ></textarea>
            
            <input type="hidden" name="formtype" value="report" >
            
            <label class="comment-report-success" >
				Kommentar wurde gemeldet, vielen Dank!			</label>
            
            <input type="button" value="Kommentar melden" id="comment-report-send" class="btn" >
            
            <label class="mandatory" >
				*Pflichtfeld            </label>
            
            <br class="clear" />						
        </form>
    </div>
</div>
	
				<div id="article-comments-messages" class="article-comments-messages">
				<ol id="comments-o-list">
				</ol>
			</div>
		</div>
						
			</div>	

		
</div>
<div class="right-column">
	<div id="search-9">
<!-- the actual search forms -->
<div class="googlsrchform fieldset">
        <form method="get" action="/features/google-suche/">
                <fieldset>
                        <input type="text" value="" name="q" class="googlsrchform srchfield" />
                        <input type="submit" value=" " class="googlsrchform srchbtn" />                 
                </fieldset>
        </form>
</div>
</div><div id='AdContainer_fm1_nzz_article_sidebar_content01' ></div><div class="clear"></div><div id="vmh_customrecentposts-5"><h6>Mehr auf fm1today.ch</h6><div class="" id="">
<div class="crp-item">

    <h4>
                <a title="Schweiz" href="http://www.fm1today.ch/news/schweiz" >
            Schweiz        </a>
    </h4>

    
        <div class="picture cropped">
            <a title="Hirslanden-Klinik in Luzern untersucht auch Tiere radiologisch" href="http://www.fm1today.ch/hirslanden-klinik-in-luzern-untersucht-auch-tiere-radiologisch/508363" >
                <img title="Hirslanden-Klinik in Luzern untersucht auch Tiere radiologisch" alt="Hirslanden-Klinik in Luzern untersucht auch Tiere radiologisch" width="300"  src="/2017/06/20170604161304589-300x200.jpg" class="picture">
            </a>
        </div>

    
    <h5>
        <a title="Hirslanden-Klinik in Luzern untersucht auch Tiere radiologisch" href="http://www.fm1today.ch/hirslanden-klinik-in-luzern-untersucht-auch-tiere-radiologisch/508363" >
            Hirslanden-Klinik in Luzern untersucht auch Tiere radiologisch        </a>
    </h5>


</div>



<div class="crp-item">

    <h4>
                <a title="Schweiz" href="http://www.fm1today.ch/news/schweiz" >
            Schweiz        </a>
    </h4>

    
        <div class="picture cropped">
            <a title="15-jähriger stirbt bei Verkehrsunfall" href="http://www.fm1today.ch/15-jaehriger-kommt-bei-verkehrsunfall-im-wallis-ums-leben/508264" >
                <img title="15-jähriger stirbt bei Verkehrsunfall" alt="15-jähriger stirbt bei Verkehrsunfall" width="300"  src="/2017/06/20170604114524793-300x200.jpg" class="picture">
            </a>
        </div>

    
    <h5>
        <a title="15-jähriger stirbt bei Verkehrsunfall" href="http://www.fm1today.ch/15-jaehriger-kommt-bei-verkehrsunfall-im-wallis-ums-leben/508264" >
            15-jähriger stirbt bei Verkehrsunfall        </a>
    </h5>


</div>


<br class="clear" /></div></div><div id='AdContainer_fm1_nzz_article_sidebar_content02' ></div>

<div id="radio-covers"
     data-file="FM1N/fm1n-current.xml"
     data-timeout="30"
     data-count="3">
    <h6>Radio FM1</h6>
    <div class="wrap">
        <div id="img-container"><div id="loader"></div></div>
        <a  class="play toggle" onclick="window.open( 'http://player.radiofm1.ch/?channel=fm1', 'player', 'width=320, height=500, scrollbars=yes' );">&nbsp;</a>
        <div id="txt-container"></div>
    </div>

</div><div id='AdContainer_fm1_nzz_article_sidebar_button02' ></div><div id='AdContainer_fm1_nzz_article_sidebar_button01' ></div><!--from cache: MostEverythingBox widget_id: nnp_global_most_everything-4-->		<!-- timestamp: 1496588676-->
		
		<div class="most-everything tabbox tabbox-300-3" id="most-everything">
			<h6>
							</h6>
			<ul class="tabs">
				
                            <li  class="active">
						<a class="btn" href="#global-comments" data-toggle="tab">
                                                    Kommentare						</a>
					</li>

					
			</ul>

			                                    <div class="tab-content">
                                        <div class="tab-pane active" id="global-comments">
				<div class="item">			
			<a class="title" href="http://www.fm1today.ch/achtung-fertig-pfila/506326" title="Achtung, fertig, Pfila!">
				<img src="http://www.fm1today.ch/2016/03/160316_Pfadi_Woelfli-115x80.jpg" class="rounded">
				Achtung, fertig, Pfila!			</a>
			<span class="media gradient0comments">
				<a href="http://www.fm1today.ch/achtung-fertig-pfila/506326" title="Achtung, fertig, Pfila!">4</a>
			</span>
		</div>
			<div class="item">			
			<a class="title" href="http://www.fm1today.ch/wieder-terror-in-grossbritannien-sechs-tote-bei-angriff-in-london/508149" title="Londoner Anschlag rückt Terror vor Wahl in den Fokus">
				<img src="http://www.fm1today.ch/2017/06/20170604111549300-115x80.jpg" class="rounded">
				Londoner Anschlag rückt Terror vor Wahl in den Fokus			</a>
			<span class="media gradient1comments">
				<a href="http://www.fm1today.ch/wieder-terror-in-grossbritannien-sechs-tote-bei-angriff-in-london/508149" title="Londoner Anschlag rückt Terror vor Wahl in den Fokus">4</a>
			</span>
		</div>
			<div class="item">			
			<a class="title" href="http://www.fm1today.ch/wil-sagt-elterntaxis-den-kampf-an/506891" title="Wil sagt Elterntaxis den Kampf an">
				<img src="http://www.fm1today.ch/2017/06/iStock-184625903-115x80.jpg" class="rounded">
				Wil sagt Elterntaxis den Kampf an			</a>
			<span class="media gradient2comments">
				<a href="http://www.fm1today.ch/wil-sagt-elterntaxis-den-kampf-an/506891" title="Wil sagt Elterntaxis den Kampf an">3</a>
			</span>
		</div>
	</div>

                                    </div>

							</div>

		
<div id="hp-videos" class="tabbox ">
			<ul class="tabs">
								<li class="active">
						<a class="btn" href="#videos-top" data-toggle="tab">Top Videos</a>
					</li>

										<li>
						<a class="btn" href="#videos-fm1" data-toggle="tab">FM1 Videos</a>
					</li>

							</ul>
		

	<div class="tab-content">
						<div id="videos-top" class="tab-pane active">
					
						<div>
		<!-- nzz-rm-yt-top-videos -->
				<!-- video list -->
		
						<ul class="newsticker newsticker-video">
						<li class="ticker-item left">
			<a href="http://www.fm1today.ch/video/?v=Bm_AmP1VuJ8" title="Giruno: Das ist der neue Superzug der SBB">
				<figure>
					<img width="142" height="86" src="http://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/Bm_AmP1VuJ8/maxresdefault.jpg" alt="Giruno: Das ist der neue Superzug der SBB" />
				</figure>
				<span class="ticker-item-title">Giruno: Das ist der neue Superzug der SBB</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

				<li class="ticker-item right">
			<a href="http://www.fm1today.ch/video/?v=ytAv27zIJVs" title="So sieht es in der neuen Moschee in Wil aus">
				<figure>
					<img width="142" height="86" src="http://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/ytAv27zIJVs/maxresdefault.jpg" alt="So sieht es in der neuen Moschee in Wil aus" />
				</figure>
				<span class="ticker-item-title">So sieht es in der neuen Moschee in Wil aus</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

						</ul>
								<ul class="newsticker newsticker-video">
						<li class="ticker-item left">
			<a href="http://www.fm1today.ch/video/?v=MxLQrKq5wLg" title="FCSG Magazin, Folge 16">
				<figure>
					<img width="142" height="86" src="http://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/MxLQrKq5wLg/maxresdefault.jpg" alt="FCSG Magazin, Folge 16" />
				</figure>
				<span class="ticker-item-title">FCSG Magazin, Folge 16</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

				<li class="ticker-item right">
			<a href="http://www.fm1today.ch/video/?v=YvyBvs05Pjg" title="Neue 20er-Note und wie sie in der Ostschweiz ankommt">
				<figure>
					<img width="142" height="86" src="http://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/YvyBvs05Pjg/mqdefault.jpg" alt="Neue 20er-Note und wie sie in der Ostschweiz ankommt" />
				</figure>
				<span class="ticker-item-title">Neue 20er-Note und wie sie in der Ostschweiz ankommt</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

						</ul>
						
	</div>
					
				</div>
								<div id="videos-fm1" class="tab-pane">
					
						<div>
		<!-- nzz-rm-yt-top-videos -->
				<!-- video list -->
		
						<ul class="newsticker newsticker-video">
						<li class="ticker-item left">
			<a href="http://www.fm1today.ch/video/?v=OlBW20UR4LQ" title="Wsa läuft bei der «Krone»?">
				<figure>
					<img width="142" height="86" src="http://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/OlBW20UR4LQ/mqdefault.jpg" alt="Wsa läuft bei der «Krone»?" />
				</figure>
				<span class="ticker-item-title">Wsa läuft bei der «Krone»?</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

				<li class="ticker-item right">
			<a href="http://www.fm1today.ch/video/?v=UO1BpksQ_F0" title="Hier skaten zwei Nackte durch St.Gallen">
				<figure>
					<img width="142" height="86" src="http://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/UO1BpksQ_F0/maxresdefault.jpg" alt="Hier skaten zwei Nackte durch St.Gallen" />
				</figure>
				<span class="ticker-item-title">Hier skaten zwei Nackte durch St.Gallen</span>
				<span class="ticker-item-desc">Am Sonntagabend waren zwei junge Männer in St.Gallen nackt auf dem Skateboard unterwegs. Wie...</span>
			</a>
		</li>

						</ul>
								<ul class="newsticker newsticker-video">
						<li class="ticker-item left">
			<a href="http://www.fm1today.ch/video/?v=WUqD4XWNim0" title="Gewitter bei der FM1Today-Redaktion">
				<figure>
					<img width="142" height="86" src="http://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/WUqD4XWNim0/maxresdefault.jpg" alt="Gewitter bei der FM1Today-Redaktion" />
				</figure>
				<span class="ticker-item-title">Gewitter bei der FM1Today-Redaktion</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

				<li class="ticker-item right">
			<a href="http://www.fm1today.ch/video/?v=WOhWiuKilgU" title="Gewitter in St.Gallen und Umgebung">
				<figure>
					<img width="142" height="86" src="http://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/WOhWiuKilgU/maxresdefault.jpg" alt="Gewitter in St.Gallen und Umgebung" />
				</figure>
				<span class="ticker-item-title">Gewitter in St.Gallen und Umgebung</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

						</ul>
						
	</div>
					
				</div>
					</div>


	</div>

</div>
<br class="clear" />
</div>
	<div class="paging-wrapper">
		<div class="paging">

			<a class="home" href="/"><span>Zurück zur Startseite</span></a>			
		</div>
	</div>
	<div class="Ad" id="Ad_BigBanner">
			</div>
<!-- BEGIN: footer -->
<div id="footer" class="footer">

	<div id="sso-image"></div>

	<ul id="menu-fm1-footer-menu" class="footer-list"><li class="group"><strong>News</strong>
<ul>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/schweiz">Schweiz</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/ostschweiz">Ostschweiz</a></li>
	<li class="current-post-ancestor current-post-parent footer-item"><a href="http://www.fm1today.ch/news/welt">Welt</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/wirtschaft">Wirtschaft</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/sport">Sport</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/people">People</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/special/gesundheit">Gesundheit</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/news/wissen">Wissen</a></li>
	<li class="footer-item"><a href="/video">Video</a></li>
</ul>
</li>
<li class="group"><strong>Service</strong>
<ul>
	<li class="footer-item"><a href="/wetter">Wetter</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/special/live-tv">Live-TV</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/special/horoskop">Horoskop</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/tools/mondkalender/">Mondkalender</a></li>
	<li class="footer-item"><a href="http://fm1shop.showare.ch/General/ShoWareFrontEndPortalHome.aspx">FM1 Shop</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/fm1-events-partner/32605">Event-Tipps &#038; Partner</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/marktplatz">Markt</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/schnuppernachmittage/406509">Schnuppernachmittage</a></li>
</ul>
</li>
<li class="group"><strong>Über uns</strong>
<ul>
	<li class="footer-item"><a href="http://www.fm1today.ch/die-fm1today-app-so-vieles-kann-sie/94544">Apps</a></li>
	<li class="footer-item"><a href="http://www.oaw.ch/index.php?article_id=117&amp;rubrik=2">Mediadaten</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/impressum">Impressum</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/features/netiquette">Netiquette</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/features/datenschutzerklaerung">AGB &#038; Datenschutzerklärung</a></li>
</ul>
</li>
</ul>
	<div id="footer-feedback" class="footer-fdbck">



		<!-- Footer Feedback form -->
		
<strong>Sendet uns Euer Feedback</strong> 

<!-- span class="fdbck-footer-headline">
	Wie können wir die Seite verbessern?</span -->

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Deine Ideen" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Dein Name:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			Deine E-Mail-Adresse:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Senden" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Schließen" id="fdbck-footer-close" / -->
		<input type="hidden" value="FM1Today" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a class="btn" id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Bitte gib Deinen Namen ein.",
					"mailEmpty": "Bitte gib Deine E-Mail-Adresse ein.",
					"suggestionEmpty": "Bitte gib einen Vorschlag ein.",
					"suggestionLength": "Dein Vorschlag muss kürzer als 500 Zeichen sein.",
					"general": "Dein Vorschlag konnte nicht gesendet werden, bitte versuche es später erneut."
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->

	</div>

	<div class="footer-follow">
		<strong>Folgt uns</strong>

		<div class="fllw-wrapper">
			<a href="https://www.facebook.com/FM1today" title="Folgt uns auf Facebook" class="fllw fllw-fb"><span>Folgt uns auf Facebook</span></a>
			<a href="https://twitter.com/fm1today" title="Folgt uns auf Twitter" class="fllw fllw-twitter"><span>Folgt uns auf Twitter</span></a>
			<a href="https://instagram.com/fm1backstage/" title="Folgt uns auf Instagram" class="fllw fllw-ig"><span>Folgt uns auf Instagram</span></a>
		</div>
	</div>


	<div class="footer-copyright">
		<span class="footer-copyright-year-name">
			&copy; 2017 FM1Today.		</span>
		<span class="footer-copyright-rights">
			Alle Rechte vorbehalten		</span>

	</div>

</div>
</div>
<!-- END footer -->
</div>

<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s Update","NewMessages":"%s Updates","FacebookShare":"Auf Facebook weitersagen","TwitterShare":"Bei Twitter teilen","Refresh":"Aktualisieren","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/FM1Today"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Ihre letzte Anfrage wird noch bearbeitet...","text_valid":"Bitte w\u00e4hlen Sie eine g\u00fcltige Antwort.","text_multiple":"Maximale Anzahl an erlaubten Antworten: ","show_loading":"0","show_fading":"0","text_vote_singular":"Stimme","text_vote_plural":"Stimmen"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/e8524e1e7dab15bb067cc53bd899fa4f.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='http://www.fm1today.ch/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '453702791475169',
		  cookie      : true,
		  xfbml      : true,
		  version    : 'v2.8'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {
			window.RussMedia.User.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/de_DE/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Ad Setup -->
<script src="http://api.adquality.ch/bc.js"></script>
<script type="text/javascript">
    var BC_kv = new BusinessClass({ publisher_id: "9b9cd68d-7a5a-4190-97f5-0888380f0afa" }).getKV();
</script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1135.1/w1179830.js"></script>
<script>
	ADTECH.config.page = { 
		protocol: 'http', 
		server: 'adserver.adtech.de', 
		network: '1135.1', 
		siteid: '785171', 
		params: { 
			kvurl: location.href, 
			kvkw: 'schweiz',
			loc: '100' 
		}, 
		kv: BC_kv
	};
</script>
<!-- /Ad Setup END -->

<script>
var list = document.querySelectorAll(".article figure .picture-play"); 
for( i = 0; i< list.length; i++ ){ 
	list[i].onclick = list[i].parentElement.firstElementChild.onclick;
}
</script>


<!-- PLISTA -->

		<script type="text/javascript">
			if (!window.PLISTA || !window.PLISTA.publickey) {
				window.PLISTA = {
					publickey: "1ad6cce98c595d03d5ebd366", item: { objectid : "508375",
							title: "Spektakulärer Selbstunfall in Unterägeri ZG endet glimpflich",
							text: "Glück im Unglück hatte am Sonntag eine 59-jährige Autofahrerin in Unterägeri ZG Sie kam von der Strasse ab, durchbrach einen Zaun und stürzte 20 Meter in die Tiefe. Ihr Auto kam in einem Graben zum Stillstand. Die Frau wurde nur leicht verletzt.",
							url: window.location.href,
							img: "http://www.fm1today.ch/2017/06/20170604170621226-250x150.jpg",
						category : "",
							created_at: "1496595976" }
				};
				(function(){
					var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async="async";
					s.type="text/javascript";s.src="//static.plista.com/async.js";
					s0.parentNode.insertBefore(s,s0)
				}());
			};
		</script>
<!--script type="text/javascript">
jQuery(document).ready(function() {
PLISTA.partner.init();
});
</script-->
<!-- PLISTA End --><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: fm1_nzz_article_schweiz --><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_headerbanner_maxi'><!-- fm1today.ch, Startseite, Maxiboard -->
<div id="5727130"></div>
<script>
ADTECH.config.placements[5727130] = { sizeid: '1217', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5727130);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_headerbanner_maxi'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_halfpagead'><!-- fm1today.ch, Startseite, Skyscraper -->
<div id="5727128"></div>
<script>
ADTECH.config.placements[5727128] = { sizeid: '154', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5727128);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_halfpagead'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_sidebar_content01'><!-- fm1today.ch, Startseite, Rectangle 1 -->
<div id="5727129"></div>
<script>
ADTECH.config.placements[5727129] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5727129);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_sidebar_content01'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_sidebar_content02'><!-- fm1today.ch, Startseite, Rectangle 2 -->
<div id="5787823"></div>
<script>
ADTECH.config.placements[5787823] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5787823);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_sidebar_content02'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_sidebar_button01'><!-- fm1today.ch, Startseite, Button 1 -->
<div id="5787713"></div>
<script>
ADTECH.config.placements[5787713] = { sizeid: '556', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5787713);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_sidebar_button01'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_sidebar_button02'><!-- fm1today.ch, Startseite, Button 2 -->
<div id="5787714"></div>
<script>
ADTECH.config.placements[5787714] = { sizeid: '556', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5787714);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_sidebar_button02'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_afterarticle_01'><!-- fm1today.ch, Article Page, After Article 01 -->
<div id="6114542"></div>
<script>
ADTECH.config.placements[6114542] = { sizeid: '1013', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6114542);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_afterarticle_01'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_Plista_AfterArticle'><div data-widget="plista_widget_belowArticle"></div></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_Plista_AfterArticle'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_inarticle_01'><!-- fm1today.ch, Article Page, inarticle 01 -->
<div id="6270533"></div>
<script>
ADTECH.config.placements[6270533] = { sizeid: '3907', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6270533);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_inarticle_01'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_fm1_nzz_article_inarticle_02'><!-- fm1today.ch, Article Page, inarticle 02 -->
<div id="6270532"></div>
<script>
ADTECH.config.placements[6270532] = { sizeid: '3907', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6270532);
</script></div><script type='text/javascript'> ( function($) { moveAds('fm1_nzz_article_inarticle_02'); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->

<script>
	window.twttr = (function (d, s, id) {
		var t, js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "https://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js, fjs);
		return window.twttr || (t = {_e: [], ready: function (f) {
				t._e.push(f)
			}});
	}(document, "script", "twitter-wjs"));

	twttr.ready(function (twttr) {
		$(window).trigger("rmTwitterLoaded");
	});
</script>


<script type="application/json" id="primary-config">
	{

	"user": {
	"avatarUrlPattern": "/wp-content/skins/nzz/groups/user/avatar-default.png"
	}


	}
</script>

</body>
</html>