<!DOCTYPE html>
<html prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="de-DE">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<link rel="pingback" href="https://www.fm1today.ch/xmlrpc.php" />

		<meta name="format-detection" content="telephone=no">

		<meta property="vr:category" content="Schweiz" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.fm1today.ch/#!mobilenews/detail/1004946" />
<meta name="syndication-source" content="https://www.fm1today.ch/jeder-siebte-laut-befragung-von-cyberkriminalitaet-betroffen/1004946" />
<link rel="canonical" href="https://www.fm1today.ch/jeder-siebte-laut-befragung-von-cyberkriminalitaet-betroffen/1004946" />
<meta name="robots" content="index, follow" />
<link rel='dns-prefetch' href='//pinpoll.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM1Today &raquo; Jeder Siebte von Cyberkriminalität betroffen Kommentar Feed" href="https://www.fm1today.ch/jeder-siebte-laut-befragung-von-cyberkriminalitaet-betroffen/1004946/?feed=comments-rss2" />
<link href="/min/d878e101a7538c9b870be3f0c5489b81.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/c0ade1086d919b06fff0f33bca9c110d.js"></script><!-- end header scripts -->
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.8.7'></script>
<link rel='https://api.w.org/' href='https://www.fm1today.ch/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.fm1today.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fm1today.ch%2Fjeder-siebte-laut-befragung-von-cyberkriminalitaet-betroffen%2F1004946" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fm1today.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fm1today.ch%2Fjeder-siebte-laut-befragung-von-cyberkriminalitaet-betroffen%2F1004946&#038;format=xml" />

		<meta property="og:title" content="Jeder Siebte von Cyberkriminalität betroffen" />
		<meta property="og:url" content="https://www.fm1today.ch/jeder-siebte-laut-befragung-von-cyberkriminalitaet-betroffen/1004946" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="fm1today.ch" />
		<meta property="fb:page_id" content="53969266331" />
			<meta property="fb:admins" content="1569888061" />
			<meta property="og:description" content="In der Schweiz sind gemäss einer Umfrage rund eine Million Menschen bereits einmal von einem Angriff aus dem Internet betroffen gewesen. Dennoch sei über die Hälfte davon der Meinung, ausreichend über den Schutz vor solchen Angriffen informiert zu sein." />
				<meta property="og:image" content="https://www.fm1today.ch/2019/03/20190328164724217-650x435.jpg"/><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='1004946';forSMART_subcategory= 'schweiz' ; </script> <!-- END SCRIPTS FOR BANNERS --> <title>Jeder Siebte von Cyberkriminalität betroffen - FM1Today</title>
<meta name="description" content="In der Schweiz sind gemäss einer Umfrage rund eine Million Menschen bereits einmal von einem Angriff aus dem Internet betroffen gewesen. Dennoch sei über die Hälfte davon der Meinung, ausreichend über den Schutz vor solchen Angriffen informiert zu sein." />
<meta name="keywords" content="befragung,betrug,cyber,krimi,polizei" />
				<meta name="news_keywords" content="befragung,betrug,cyber,krimi,polizei">
			<link rel="icon" type="image/png" href="/wp-content/skins/nzz-fm1/icons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/wp-content/skins/nzz-fm1/icons/favicon-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/wp-content/skins/nzz-fm1/icons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/wp-content/skins/nzz-fm1/icons/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="/wp-content/skins/nzz-fm1/icons/favicon.ico"><link rel="amphtml" href="https://www.fm1today.ch/jeder-siebte-laut-befragung-von-cyberkriminalitaet-betroffen/1004946/amp"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.fm1today.ch",
    "logo": "https://www.fm1today.ch/wp-content/skins/nzz/images/header_logo.png"
}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.fm1today.ch/news/wirtschaft",
                "name": "Wirtschaft"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.fm1today.ch/jeder-siebte-laut-befragung-von-cyberkriminalitaet-betroffen/1004946",
                "name": "Jeder Siebte von Cyberkriminalität betroffen"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.fm1today.ch/jeder-siebte-laut-befragung-von-cyberkriminalitaet-betroffen/1004946"
    },
    "headline": "Jeder Siebte von Cyberkriminalität betroffen",
    "datePublished": "28-03-2019T16:16:47+01:00",
    "dateModified": "28-03-2019T17:59:17+01:00",
    "image": "https://www.fm1today.ch/2019/03/20190328164724217-640x480.jpg",
    "author": {
        "@type": "Person",
        "name": "importer"
    },
    "publisher": {
        "@type": "Organization",
        "name": "FM1Today",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.fm1today.ch/wp-content/skins/nzz/images/header_logo.png"
        }
    },
    "description": "In der Schweiz sind gemäss einer Umfrage rund eine Million Menschen bereits einmal von einem Angriff aus dem Internet betroffen gewesen. Dennoch sei über die Hälfte davon der Meinung, ausreichend über den Schutz vor solchen Angriffen informiert zu sein."
}</script><script type="text/javascript" src="//nexus.ensighten.com/nzz/prod-fm1/Bootstrap.js"></script>
<!-- 9798668b17916114f8a430f9b5c4d589 -->
<style>
ul#nav-main {
  width: 794px;
}

.news-detail .article #body-text iframe#bc-articles-frame{
  height: 490px;
}
.news-detail .article ul.jp-controls {
  list-style: none;
  margin: 0;
  padding-left: 0;
  margin-top: 10px;
  position: absolute;
  top: 70px;
  left: 135px;
}
.news-detail .article ul.jp-controls a.play {
  float: left;
}
.news-detail .article ul.jp-controls a.pause {
  float: left;
}
.news-detail .article ul.jp-controls li {
  height: 33px;
  float: left;
  list-style-type: none;
}
.news-detail .article ul.jp-controls .progress-bar {
  top: 5px;
  position: relative;
}
.news-detail .article .time {
  width: 40px;
  height: 33px;
  line-height: 33px;
  font-size: 12px;
  color: #9b9b9b;
  position: absolute;
  top: 105px;
  left: 135px;
}

#header-traffic .traffic-content .car_image{
background: rgba(0, 0, 0, 0) url("https://www.fm1today.ch/wp-content/skins/nzz/images/icon_traffic.png") no-repeat scroll center center;
    height: 30px;
}
}
</style>

<!-- script src="https://pinpoll.com/global.js" async></script -->

<!-- AudieNZZ Ad Setup -->
<script>
window.audienzz = {
    'dmp':{'providerId':'4723527089981833093'},
    'keywords':{
      'department':['wirtschaft'],
      'article':['1004946']
    }
}
</script>
<script src="https://adnz.co/header.js?adTagId=12"></script>
<!-- / END AudieNZZ Ad Setup -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125260408-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){
  dataLayer.push(arguments);
}
gtag('js', new Date());

gtag('config', 'UA-125260408-2');
/*gtag_for_homepage*/
gtag('config', 'UA-125260408-2', { 'anonymize_ip': true });
</script>

		<!-- BEGIN: twitter cards: summary large image card -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@fm1today" />
		<meta name="twitter:title" content="Jeder Siebte von Cyberkriminalität betroffen" />
		<meta name="twitter:description" content="In der Schweiz sind gemäss einer Umfrage rund eine Million Menschen bereits einmal von einem Angriff aus dem Internet betroffen gewesen. Dennoch sei über die Hälfte davon der Meinung, ausreichend über den Schutz vor solchen Angriffen informiert zu sein." />
		<meta name="twitter:image" content="https://www.fm1today.ch/2019/03/20190328164724217.jpg" />
		<meta name="twitter:image:width" content="435" />
		<!-- END: twitter cards: summary large image card -->

		<script class="tms-data">var digitalData = {"component":[{"componentInfo":{"componentID":1004946,"componentName":"jeder-siebte-laut-befragung-von-cyberkriminalitaet-betroffen","componentURL":"http:\/\/www.fm1today.ch\/jeder-siebte-laut-befragung-von-cyberkriminalitaet-betroffen\/1004946"},"category":{"primaryCategory":"FM1;FM1;","subCategory1":"News;News;","subCategory2":"Schweiz;Wirtschaft;","subCategory3":"","componentType":"article"},"attributes":{"headline":"Jeder Siebte von Cyberkriminalit\u00e4t betroffen","author":[{"authorID":"10","authorName":{"firstName":"importer","lastName":""}}],"issueTimestamp":"2019-03-28 16:47:16","updateTimestamp":"2019-03-28 17:17:59","isLiveTicker":false}}],"page":{"pageInfo":{"pageID":1004946,"sysEnv":"web","language":"de-CH","geoRegion":"CH","pageName":"\/jeder-siebte-laut-befragung-von-cyberkriminalitaet-betroffen\/1004946","destinationURL":"http:\/\/www.fm1today.ch\/jeder-siebte-laut-befragung-von-cyberkriminalitaet-betroffen\/1004946"},"category":{"primaryCategory":"Multiple","subCategory1":"Multiple","subCategory2":"Multiple","subCategory3":"","pageType":"article"}},"user":[{"profile":[{"profileInfo":{"profileID":""}}]}],"version":"1.0","pageInstanceID":"www.fm1today.ch\/jeder-siebte-laut-befragung-von-cyberkriminalitaet-betroffen\/1004946","event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","timeStamp":"2019-03-28T16:32:09+00:00","componentID":1004946,"componentName":"jeder-siebte-laut-befragung-von-cyberkriminalitaet-betroffen"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]}; digitalData.page = digitalData.page || {};digitalData.page.pageInfo = digitalData.page.pageInfo || {}; digitalData.pageInstanceID = window.location.host + window.location.pathname; digitalData.page.pageInfo.pageName = window.location.pathname; digitalData.page.pageInfo.destinationURL = window.location.href; </script>	</head>

	<body  >

<div class="fb-quote" ></div>
		<div id="page">
			<div id='page-shadowed'>
				<div id="header">
					<div class="contents">

						<div class="sticky-top">
															<div class="promo-navigation">
								<!-- cache-key:menu_FM1 Promotion Menu--><!-- Generated: 2019-03-28 10:57:03 --><ul id="nav-promo" class=""><li><a href="http://www.werbung.fm1today.ch/">Werbung</a></li>
<li><a href="https://www.fm1today.ch/8-gruende-sich-die-fm1today-app-aufs-handy-zu-laden/854361">FM1Today-App</a></li>
<li><a href="/special/neuer-artikel-todayreporter">TODAYREPORTER</a></li>
<li><a href="https://www.fm1today.ch/features/kontakt">Kontakt</a></li>
</ul>							</div>

							<div class="usr-status">
								<div class="usr-status-logged-out">
									<a class="login-link">Anmelden</a>
								</div>
								<div class="usr-status-logged-in">
									<a class="profile-link" href="" >
										<img class="profile-pic" />
										<span class="profile-name"></span>
									</a>
									<a class="logout-link">Abmelden</a>
								</div>
							</div>
						</div>

						<div id="navigation" data-node1 = '' data-node2 = ''>

							<!-- cache-key:menu_FM1 Main Menu--><!-- Generated: 2019-03-28 10:25:45 --><ul id="nav-main" class="sticky"><li id="mnb1-news" class=""><a href="https://www.fm1today.ch/news/news">News</a></li>
<li id="mnb1-ostschweiz" class=""><a href="https://www.fm1today.ch/news/ostschweiz">Ostschweiz</a></li>
<li id="mnb1-sport" class=""><a href="https://www.fm1today.ch/special/sport">Sport</a></li>
<li id="mnb1-tvo" class=""><a href="http://www.fm1today.ch/special/live-tv">TVO</a></li>
<li id="mnb1-jobs" class=""><a href="https://www.fm1today.ch/news/jobs">Jobs</a></li>
<li class="vertical" id="mnb1-search"><div></div></li></ul>							<div id="nav-preview">
								<div class="transition-pane"><div class="preview-pane">
										
<ul class='nav-preview' id='mnb1-news-preview'>
	<li id="mnb2-schweiz" class=" current-post-ancestor current-post-parent"><a href="https://www.fm1today.ch/news/schweiz">Schweiz</a></li>
	<li id="mnb2-welt" class=""><a href="https://www.fm1today.ch/news/welt">Welt</a></li>
	<li id="mnb2-wirtschaft" class=" current-post-ancestor current-post-parent"><a href="https://www.fm1today.ch/news/wirtschaft">Wirtschaft</a></li>
	<li id="mnb2-people" class=""><a href="https://www.fm1today.ch/news/people">People</a></li>
	<li id="mnb2-lifestyle" class=""><a href="https://www.fm1today.ch/news/lifestyle">Lifestyle</a></li>
	<li id="mnb2-fun" class=""><a href="http://www.fm1today.ch/news/funstuff">Fun</a></li>
	<li id="mnb2-wissen" class=""><a href="https://www.fm1today.ch/news/wissen">Wissen</a></li>
	<li id="mnb2-todayreporter" class=""><a href="https://www.fm1today.ch/special/neuer-artikel-todayreporter">todayreporter</a></li>
</ul>

<ul class='nav-preview' id='mnb1-ostschweiz-preview'>
	<li id="mnb2-st-gallen" class=""><a href="https://www.fm1today.ch/news/stgallen">St.Gallen</a></li>
	<li id="mnb2-thurgau" class=""><a href="https://www.fm1today.ch/news/thurgau">Thurgau</a></li>
	<li id="mnb2-appenzellausserrhoden" class=""><a href="https://www.fm1today.ch/news/ausserrhoden">Appenzell Ausserrhoden</a></li>
	<li id="mnb2-appenzellinnerrhoden" class=""><a href="https://www.fm1today.ch/news/innerrhoden">Appenzell Innerrhoden</a></li>
	<li id="mnb2-graubuenden" class=""><a href="https://www.fm1today.ch/news/graubuenden">Graubünden</a></li>
</ul>

<ul class='nav-preview' id='mnb1-sport-preview'>
	<li id="mnb2-fussball" class=""><a href="https://www.fm1today.ch/news/fussball">Fussball</a></li>
	<li id="mnb2-fcsg" class=""><a href="https://www.fm1today.ch/news/fcstgallen">FCSG</a></li>
	<li id="mnb2-wintersport" class=""><a href="https://www.fm1today.ch/news/wintersport">Wintersport</a></li>
	<li id="mnb2-eishockey" class=""><a href="https://www.fm1today.ch/news/eishockey">Eishockey</a></li>
	<li id="mnb2-tennis" class=""><a href="https://www.fm1today.ch/news/tennis">Tennis</a></li>
	<li id="mnb2-motorsport" class=""><a href="https://www.fm1today.ch/news/motorsport">Motorsport</a></li>
	<li id="mnb2-live-center" class=""><a href="https://www.fm1today.ch/special/livecenter">Live-Center</a></li>
	<li id="mnb2-ergebnissetabellen" class=""><a href="https://www.fm1today.ch/special/ergebnisse-tabellen">Ergebnisse &#038; Tabellen</a></li>
</ul>
									</div>
								</div>
							</div>

																<strong id="logo" class="sticky sticky-logo">
																	<a title="FM1Today" href="https://www.fm1today.ch/">
									<span>
								FM1Today									</span>
															</a>
															</strong>
																<div id="header-widgets">
								<div id="header-weather" class="header-weather">
	
	<!-- span class="meteonews-frcst-location">St. Gallen</span -->
	<div class="meteonews-search-widget"
		data-restrictzip="1" 
		data-country="CH" 
		data-restrictcountry="1"
		data-no-result-text="Keine Resultate"
		data-page-url="https://www.fm1today.ch/wetter">
		
		<div class="meteonews-search-control">
			<input class="meteonews-search-input meteonews-frcst-location" type="text" value="" placeholder="St. Gallen" />

			<ul class="meteonews-search-suggestions">

			</ul>
		</div>
		
	</div>
	
	
	
	<ul class="meteonews-frcst days3" 
		data-location="G2658822" 
		data-url="https://www.fm1today.ch/wetter" 
		data-url-more="/#prognose" 
		data-dynamic="1">
		
				<li>
					<a href="https://www.fm1today.ch/wetter" title="Heute, Donnerstag, 28. März 2019: 12&deg; - sonnig (St. Gallen)">
						<span class="meteonews-frcst-day">Do 28</span>
						<span class="meteonews-st meteonews-st-1"></span>
						<span class="meteonews-frcst-temp">12&deg;</span>
					</a>
				</li>

				
				<li>
					<a href="https://www.fm1today.ch/wetter/#prognose" title="Prognose für Freitag, 29. März 2019: 13&deg; - recht sonnig (St. Gallen)">
						<span class="meteonews-frcst-day">Fr 29</span>
						<span class="meteonews-st meteonews-st-90"></span>
						<span class="meteonews-frcst-temp">13&deg;</span>
					</a>
				</li>

				
				<li>
					<a href="https://www.fm1today.ch/wetter/#prognose" title="Prognose für Samstag, 30. März 2019: 15&deg; - sonnig (St. Gallen)">
						<span class="meteonews-frcst-day">Sa 30</span>
						<span class="meteonews-st meteonews-st-1"></span>
						<span class="meteonews-frcst-temp">15&deg;</span>
					</a>
				</li>

					</ul>
</div>
<div id="header-traffic">

	<h5>GRATIS VERKEHRSHOTLINE 0800 33 33 11</h5>

	<div class="traffic-content">
		<a href="https://www.fm1today.ch/verkehrsseite">
			<div class="car_image"></div>
		</a>
		<p class="info_from_fm1">
			<a class="link_info" href="https://www.fm1today.ch/verkehrsseite">
				DER SCHNELLSTE VERKEHRSSERVICE FÜR DAS FM1-LAND.			</a>
		</p>
				<div class="link_to_page">
			<a href="https://www.fm1today.ch/verkehrsseite">5</a>
			<a class="link_text" href="https://www.fm1today.ch/verkehrsseite">VERKEHRSMELDUNGEN</a>
		</div>
			</div>
</div>
<div id="custom_html-9"><div class="textwidget custom-html-widget"><div>
  <a 
    class="nav-cross-link-banner" 
    href="https://www.radiofm1.ch"
    target="_blank"
  >
  </a>
</div></div></div>								</div>
							
						</div>

						<div id="ad-superbanner" class="ad" style="overflow: visible;">
							<!-- header-banners sidebar -->
<div id='AdContainer_fm1today_article_headerbanner_maxi' ></div><div id='AdContainer_fm1today_article_wideboard1' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_fm1today_article_wideboard1' ><!-- Desktop Wideboard -->
<div id="adnz-wideboard"></div></div></div>							<!--END: header-banners sidebar -->
						</div>
						<div id="ad-halfpagead" class="ad">
<div id='AdContainer_fm1today_article_halfpagead' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_fm1today_article_halfpagead' ><div id="adnz-halfpage"></div></div></div>						</div>
					</div>
				</div><div id='body' class='article'><div class='left-column'>
<div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div class="news-detail">

				<div class="breadcrumbs">
						<span>
					<a title="FM1Today" href="https://www.fm1today.ch" >FM1Today</a>
				</span>	<span class="separator">/</span><span><a href="https://www.fm1today.ch/news/wirtschaft">Wirtschaft</a> </span><span class="separator">/</span><span>Jeder Siebte von Cyberkriminalität betroffen</span>				</div>

								<div>
									</div>

				<h1 id="article-title">
					Jeder Siebte von Cyberkriminalität betroffen				</h1>

								<div class="post-info-bar">
					
<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="1004946" data-share-txt="Jeder Siebte von Cyberkriminalität betroffen" data-share-url="https://www.fm1today.ch/jeder-siebte-laut-befragung-von-cyberkriminalitaet-betroffen/1004946">

		<div title="Auf Facebook weitersagen" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Bei Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Per Facebook Messenger teilen" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Nachricht weiterleiten"></div>

</div>
<div class='info-bar'><span class="diff "  ><!-- from: 1553791636  to 1553794329 --><!-- diff: 2693 -->vor 45 Minuten</span><a class="forum" rel="nofollow" href="https://www.fm1today.ch/jeder-siebte-laut-befragung-von-cyberkriminalitaet-betroffen/1004946#forum"> Kommentare</a> </div>				</div>

				<div class="article">

					<div class="body">

						
						
															<div class="picture">

									
																		
									<div class="img-div">
										<img class="picture" 
											 alt="In der Schweiz ist gemäss einer Umfrage jede siebte Person schon einmal von Cyberkriminalität betroffen worden. (Themenbild)" 
											 title="In der Schweiz ist gemäss einer Umfrage jede siebte Person schon einmal von Cyberkriminalität betroffen worden. (Themenbild)" 
											 src="https://www.fm1today.ch/2019/03/20190328164724217-640x480.jpg" 
											 width="640" 
											 height="480"
										>

										
																			</div>
									
																			<span class="picture-text">
											In der Schweiz ist gemäss einer Umfrage jede siebte Person schon einmal von Cyberkriminalität betroffen worden. (Themenbild)											 &copy; KEYSTONE/GAETAN BALLY										</span>
									
								</div>
							
						
						
						<div id="article-lead" class="lead">
															<span>
									In der Schweiz sind gemäss einer Umfrage rund eine Million Menschen bereits einmal von einem Angriff aus dem Internet betroffen gewesen. Dennoch sei über die Hälfte davon der Meinung, ausreichend über den Schutz vor solchen Angriffen informiert zu sein.
 
								</span>
													</div>

						
						<div>
													</div>

						<div id="body-text" class="text" >
						
							
							<span>
								<p><span id="more-1004946"></span></p>
<p>Auch Menschen, die laut eigenen Angaben nur wenig über Cybersecurity wissen, fühlten sich im Umgang mit dem Internet sicher, teilte der Dachverband ICTswitzerland am Donnerstag zur Umfrage mit. Dabei würden die Hälfte der Internetnutzerinnen und -nutzer überall oder mehrfach das gleiche Passwort verwenden.</p>
<p>Diese Ergebnisse bestätigten die Notwendigkeit und Wichtigkeit von flächendeckenden Sensibilisierungsmassnahmen. Cybersicherheit sei eine Aufgabe, die von der Verwaltung, der Privatwirtschaft und der Politik gemeinsam angegangen werden müsse, wird Pascal Lamia, Leiter der Melde- und Analysestelle Informationssicherung Melani, zitiert. Dazu sei es wichtig, dass die Bevölkerung über Cyberrisiken informiert und sensibilisiert werde.</p><div id='AdContainer_fm1today_article_inarticle_01' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_fm1today_article_inarticle_01' ><!-- Desktop Billboard 1 -->
<div id="adnz-content-1"></div></div></div>
<p>Im Umsetzungsplan der Nationalen Strategie zum Schutz der Schweiz vor Cyberrisiken sei dies vorgesehen und werde gemeinsam mit allen Akteuren vorangetrieben, sagt Lamia. Für Katja Dörlemann, Awareness Spezialistin bei Switch, sind sichere Passwörter die Basis für ein mündiges Verhalten im Internet. Für jedes Online-Konto sollte ein separates Passwort verwendet werden. Bei der Generierung und Verwaltung starker Passwörter leiste ein Passwortmanager die beste Unterstützung.</p>
<p>Andreas Kaelin, Geschäftsführer des Dachverbands ICTswitzerland, fordert von Lieferanten erzwungene Sicherheitsupdates für Geräte und Software. Regelmässige und automatisierte Sicherheitsupdates reduzierten die Cyberrisiken für die einzelnen Benutzer. Mit dem Internet verbundene Geräte wie Haushaltsgeräte, Drucker oder Smartphones, für die keine Updates ausgeliefert würden, seien aus Sicherheitsgründen vom Internet zu trennen oder ausser Betrieb zu nehmen.</p>
<p>Vom 25. Januar bis zum 15. Februar 2019 waren vom Markt- und Sozialforschungsinstitut gfs-Zürich 1000 Erwachsene in der Deutsch- und Westschweiz befragt worden. Die Befragung wurde im Auftrag des Dachverbands ICTswitzerland, der Information Security Society Switzerland ISSS, der Schweizerische Akademie der Technischen Wissenschaften SATW, der Swiss Internet Security Alliance SISA, swissICT und Switch in Zusammenarbeit mit der Melde- und Analysestelle Informationssicherung MELANI (ISB) durchgeführt.</p><div id='AdContainer_fm1today_article_inarticle_02' ></div>
<p>(SDA)</p>
</p>							</span> 

											

													</div>
					</div>

					<br class="clear" />

				</div>

				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>

				<div id="ad-bottom-before-social" class="ad">
					<div id="text-116">			<div class="textwidget"><!-- DE_fm1today.ch_native_desktop_business-click_recommendations -->
<script type="text/javascript">
  (function() {
    var holder;
    if (window !== window.top && !!window.frameElement) {
      holder = document.createElement('div');
      holder.className="bc-content";
      window.frameElement.parentElement.appendChild(holder);
      window.frameElement.style.setProperty('display', 'none', 'important');
    } else {
      var id = Math.random().toString(36).substring(7);
      document.write('<div class="bc-content" id=' + id + '></div>');
      holder = document.getElementById(id);
    }
    window.audienzz = window.audienzz || {};
    window.audienzz.bcQueue = window.audienzz.bcQueue || [];
    window.audienzz.bcQueue.push(function() {
      window.audienzz.bc(holder, {
        uuid: 'b775df1b-a772-4f5b-997a-b630d87a0bdf', 
        url: encodeURIComponent(window.top.location.href)
      });
    });
  })();
</script>
<script src="https://businessclick.ch/index.js"></script></div>
		</div>				</div>

				<div class="post-info-bar">
					
<div class="scl-bar scl-bar-article-btm" data-role="social" data-count="off" data-track-view="1004946" data-share-txt="Jeder Siebte von Cyberkriminalität betroffen" data-share-url="https://www.fm1today.ch/jeder-siebte-laut-befragung-von-cyberkriminalitaet-betroffen/1004946">

		<div title="Schickt uns eure eigenen Geschichten." class="scl-ctrl scl-ur" data-service="link" data-link="https://www.fm1today.ch/special/neuer-artikel-todayreporter">
			<div class="ur-btn">Todayreporter</div>
			<div class="ur-txt">Bild schicken</div>		
		</div>
		<div class="clear"></div>
		<div title="Auf Facebook weitersagen" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Bei Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Per Facebook Messenger teilen" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Nachricht weiterleiten"></div>

</div>
				</div>
				
				<div id="ad-bottom" class="ad">
					<div id="text-83" class="widget widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Hind,sans-serif;  width:700px; margin-bottom: 15px;}
#mc_embed_signup form {display:inline-block; padding: 0px;}
#mc_embed_signup input {border:1px solid #9b9b9b;}
#mc_embed_signup input.email{display: inline-block; margin: 0px; padding: 3px 2px;}
</style>
<div id="mc_embed_signup">
<form action="//fm1today.us11.list-manage.com/subscribe/post?u=a90a5024308f34ed52c73ad71&amp;id=8a040edc9e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
        <h6>Newsletter abonnieren</h6>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" style="width: 520px;" placeholder="Email Adresse" required>
 
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a90a5024308f34ed52c73ad71_8a040edc9e" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Jetzt anmelden" name="subscribe" id="mc-embedded-subscribe" class="Button" style="border: 0px; font-size: 15px; margin-bottom: 8px;"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div><div id='AdContainer_fm1today_article_afterarticle_01' ></div>				</div>

				<input type="hidden" id="post-id" value="1004946" />
<div class="article-comments" id="article-comments" >
	
	<div id="comment-no-wrapper"><span id="comment-no-first">0</span><span id="comment-no-second">Kommentare</span></div>
	<div class="filter-comments" >
	
	<label for="blendout-forum-comments">
		Filtern nach	</label>

	<select size="1" id="blendout-forum-comments">
		<option value="-10000">
			Alle Kommentare anzeigen		</option>
		<option value="10">
			Super (+10 oder besser)		</option>
		<option value="5">
			Toll (+5 oder besser)		</option>
		<option value="0">
			Gut (0 oder besser)		</option>
		<option selected="selected" value="-5">
			Durchschnittlich (-5 oder besser)		</option>
		<option value="-10">
			Schwach (-10 oder besser)		</option>
	</select>

	
</div>
<div class="clear"></div>
<div id="forum"></div>
<div id="forum-post-form-target"  >	
	<div id="forum-post-form">
		
				
		<div id="comment-form-wrapper">
			
			<form action="https://www.fm1today.ch/wp-comments-post.php" method="post" id="add-message" >
				
				<fieldset>
					 
												
														
							<input type="hidden" class="text-bg" name="author" id="author" value="" >
							<input type="hidden" class="text-bg" name="email" id="email" value="" >	
						
																
										
					<div id="comment-texarea-wrapper">
						
						<a href="#" id="close-comment-form" style="display:none" title="Abbrechen">
							
						</a>
						
						<textarea  maxlength=500 name="comment" id="message" placeholder="Schreibe einen Beitrag"></textarea>
											
						<input type='hidden' name='comment_post_ID' value='1004946' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
												
						<div id="comment-form-count" >
	
	noch <span id="count-comment-text" >500</span> Zeichen	
</div>						 
					</div>
					
					<div id="comments-options">
						
												
						<input name="submit-comment" type="submit" id="submit-comment" value="Abschicken" class="btn" tabindex="5" />	
						<img class="loading hidden" src="/wp-content/skins/nzz/groups/user/loading.gif" >
						
					</div>
						
					
				
				</fieldset>
				<input type="hidden"  name="ajax_comment"  value="1"/>
			</form>
			
			<script type="application/json" id="comments-cfg">
				{
					"localization": {
							"Comment_reviewNotification": "Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann.",
							"Comment_generalError": "Ihre Nachricht konnte leider nicht verschickt werden.",
							"Comment_hiddenByRating": "Kommentar durch Userwertung ausgeblendet"
					}
				}
			</script>
			
			
		</div>
					<div id="noregistration" value="0" style="display:none"></div>
		
	</div>
</div>


<div id="report-form-container" style="display:none;" >
    
    <div id="forum-report-form" >	
        
        <div id="comment-report-close" >
			<a>
				Schließen			</a>
		</div>
        
        <form name="reportform" method="post" >				
            <select name="comment-report-reason" id="comment-report-reason" >
    
                <option>
                    Grund der Meldung*                </option>
    
                <option value="Werbung" >
                    Werbung                </option>
    
                <option value="Verstoß gegen Nutzungsbedingungen" >
                    Verstoß gegen Nutzungsbedingungen                </option>
    
                <option value="Persönliche Daten veröffentlicht" >
                    Persönliche Daten veröffentlicht                </option>
                
            </select>
    
            <input type="text" maxlength="50" name="comment-report-name" class="Text" id="comment-report-name" placeholder="Name" >
            
            <input type="text" maxlength="50" name="comment-report-email" class="Text" id="comment-report-email" placeholder="E-Mail" >
            
            <label class="comment-report-invalid-email" >
				Bitte geben Sie eine gültige E-Mail-Adresse ein.			</label>
            
            <textarea cols="26" rows="3" name="comment-report-message" wrap="virtual" class="Text" id="comment-report-message" placeholder="Mitteilung" ></textarea>
            
            <input type="hidden" name="formtype" value="report" >
            
            <label class="comment-report-success" >
				Kommentar wurde gemeldet, vielen Dank!			</label>
            
            <input type="button" value="Kommentar melden" id="comment-report-send" class="btn" >
            
            <label class="mandatory" >
				*Pflichtfeld            </label>
            
            <br class="clear" />						
        </form>
    </div>
</div>
	
				<div id="article-comments-messages" class="article-comments-messages">
				<ol id="comments-o-list">
				</ol>
			</div>
		</div>
						
			</div>	

		
</div>
<div class="right-column">
	<div id="search-9">
<!-- the actual search forms -->
<div class="googlsrchform fieldset">
	<form method="get" action="/features/google-suche/">
		<fieldset>
			<input type="text" value="" name="q" class="googlsrchform srchfield" />
			<input type="submit" value=" " class="googlsrchform srchbtn" />
		</fieldset>
	</form>
</div>
</div><div id='AdContainer_fm1today_article_sidebar_content01' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_fm1today_article_sidebar_content01' ><!-- Rectangle 1 -->
<div id="adnz-rectangle-1"></div></div></div><div class="clear"></div><div id="vmh_customrecentposts-17"><h6>Mehr auf fm1today.ch</h6><div class="" id="">
<div class="crp-item">

    <h4>
                <a title="Ostschweiz" href="https://www.fm1today.ch/news/ostschweiz" >
            Ostschweiz        </a>
    </h4>

    
        <div class="picture cropped">
            <a title="21 tote Katzen im Tiefkühler" href="https://www.fm1today.ch/21-tote-katzen-im-kuehltschrank/1004950" >
                <img title="21 tote Katzen im Tiefkühler" alt="21 tote Katzen im Tiefkühler" width="300"  src="/2019/03/iStock-577304470-300x200.jpg" class="picture">
            </a>
        </div>

    
    <h5>
        <a title="21 tote Katzen im Tiefkühler" href="https://www.fm1today.ch/21-tote-katzen-im-kuehltschrank/1004950" >
            21 tote Katzen im Tiefkühler        </a>
    </h5>


</div>



<div class="crp-item">

    <h4>
                <a title="Graubünden" href="https://www.fm1today.ch/news/graubuenden" >
            Graubünden        </a>
    </h4>

    
        <div class="picture cropped">
            <a title="Hier gehen 350 Kilo Sprengstoff hoch" href="https://www.fm1today.ch/hier-gehen-350-kilo-sprengstoff-hoch/1004872" >
                <img title="Hier gehen 350 Kilo Sprengstoff hoch" alt="Hier gehen 350 Kilo Sprengstoff hoch" width="300"  src="/2019/03/Sprengung-300x200.jpg" class="picture">
            </a>
        </div>

    
    <h5>
        <a title="Hier gehen 350 Kilo Sprengstoff hoch" href="https://www.fm1today.ch/hier-gehen-350-kilo-sprengstoff-hoch/1004872" >
            Hier gehen 350 Kilo Sprengstoff hoch        </a>
    </h5>


</div>



<div class="crp-item">

    <h4>
                <a title="Ostschweiz" href="https://www.fm1today.ch/news/ostschweiz" >
            Ostschweiz        </a>
    </h4>

    
        <div class="picture cropped">
            <a title="Murmi steht vor seinem TV-Comeback" href="https://www.fm1today.ch/tv-liebling-murmi-bald-wieder-auf-tvo/1004079" >
                <img title="Murmi steht vor seinem TV-Comeback" alt="Murmi steht vor seinem TV-Comeback" width="300"  src="/2019/03/murmifoto5-300x200.jpg" class="picture">
            </a>
        </div>

    
    <h5>
        <a title="Murmi steht vor seinem TV-Comeback" href="https://www.fm1today.ch/tv-liebling-murmi-bald-wieder-auf-tvo/1004079" >
            Murmi steht vor seinem TV-Comeback        </a>
    </h5>


</div>


<br class="clear" /></div></div><div id='AdContainer_fm1today_article_sidebar_content02' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_fm1today_article_sidebar_content02' ><!-- Rectangle 2 -->
<div id="adnz-rectangle-2"></div></div></div>

<div id="radio-covers"
     data-file="FM1N/fm1n-current.xml"
     data-timeout="30"
     data-count="3">
    <h6>Radio FM1</h6>
    <div class="wrap">
        <div id="img-container"><div id="loader"></div></div>
        <a  class="play toggle" onclick="window.open( 'http://player.radiofm1.ch/?channel=fm1', 'player', 'width=320, height=500, scrollbars=yes' );">&nbsp;</a>
        <div id="txt-container"></div>
    </div>

</div><div id='AdContainer_fm1today_article_sidebar_button02' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_fm1today_article_sidebar_button02' ><!-- Button 2 -->
<div id="adnz-button-2"></div></div></div><div id='AdContainer_fm1today_article_sidebar_button01' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_fm1today_article_sidebar_button01' ><!-- Button 1 -->
<div id="adnz-button-1"></div></div></div><!--from cache: MostEverythingBox widget_id: nnp_global_most_everything-4-->		<!-- timestamp: 1553790203-->
		
		<div class="most-everything tabbox tabbox-300-3" id="most-everything">
			<h6>
							</h6>
			<ul class="tabs">
				
                            <li  class="active">
						<a class="btn" href="#global-comments" data-toggle="tab">
                                                    Kommentare						</a>
					</li>

					
			</ul>

			                                    <div class="tab-content">
                                        <div class="tab-pane active" id="global-comments">
				<div class="item">			
			<a class="title" href="https://www.fm1today.ch/gratis-kastration-soll-tierleid-stoppen/1002803" title="Gratis-Kastration soll «Tierelend» stoppen">
				<img src="https://www.fm1today.ch/2019/03/Tagblatt-Hunde-115x80.jpg" class="rounded">
				Gratis-Kastration soll «Tierelend» stoppen			</a>
			<span class="media gradient0comments">
				<a href="https://www.fm1today.ch/gratis-kastration-soll-tierleid-stoppen/1002803" title="Gratis-Kastration soll «Tierelend» stoppen">13</a>
			</span>
		</div>
			<div class="item">			
			<a class="title" href="https://www.fm1today.ch/eu-sagt-verschmutzung-der-meere-durch-plastikmuell-den-kampf-an/1004274" title="EU geht gegen Verschmutzung der Meere vor">
				<img src="https://www.fm1today.ch/2019/03/20190327183918811-115x80.jpg" class="rounded">
				EU geht gegen Verschmutzung der Meere vor			</a>
			<span class="media gradient1comments">
				<a href="https://www.fm1today.ch/eu-sagt-verschmutzung-der-meere-durch-plastikmuell-den-kampf-an/1004274" title="EU geht gegen Verschmutzung der Meere vor">12</a>
			</span>
		</div>
			<div class="item">			
			<a class="title" href="https://www.fm1today.ch/so-will-der-gemeinderat-das-spital-retten/1004744" title="So will der Gemeinderat das Spital retten">
				<img src="https://www.fm1today.ch/2019/03/Spital-Wattwil-115x80.jpg" class="rounded">
				So will der Gemeinderat das Spital retten			</a>
			<span class="media gradient2comments">
				<a href="https://www.fm1today.ch/so-will-der-gemeinderat-das-spital-retten/1004744" title="So will der Gemeinderat das Spital retten">10</a>
			</span>
		</div>
	</div>

                                    </div>

							</div>

		
<div id="hp-videos" class="tabbox ">
			<ul class="tabs">
								<li class="active">
						<a class="btn" href="#videos-top" data-toggle="tab">Top Videos</a>
					</li>

										<li>
						<a class="btn" href="#videos-fm1" data-toggle="tab">FM1 Videos</a>
					</li>

							</ul>
		

	<div class="tab-content">
						<div id="videos-top" class="tab-pane active">
					
						<div>
		<!-- nzz-rm-yt-top-videos -->
				<!-- video list -->
		
						<ul class="newsticker newsticker-video">
						<li class="ticker-item left">
			<a href="http://www.fm1today.ch/video/?v=OI3DVM5cCJo" title="Die Fasnacht geht weiter">
				<figure>
					<img width="142" height="86" src="https://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/OI3DVM5cCJo/maxresdefault.jpg" alt="Die Fasnacht geht weiter" />
				</figure>
				<span class="ticker-item-title">Die Fasnacht geht weiter</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

				<li class="ticker-item right">
			<a href="http://www.fm1today.ch/video/?v=AfE12w6ZQVQ" title="Die Highlights des Fasnachtsumzugs St.Gallen 2019">
				<figure>
					<img width="142" height="86" src="https://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/AfE12w6ZQVQ/maxresdefault.jpg" alt="Die Highlights des Fasnachtsumzugs St.Gallen 2019" />
				</figure>
				<span class="ticker-item-title">Die Highlights des Fasnachtsumzugs St.Gallen 2019</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

						</ul>
								<ul class="newsticker newsticker-video">
						<li class="ticker-item left">
			<a href="http://www.fm1today.ch/video/?v=kkAgkXRRecI" title="Ist Vermummung an der Fasnacht in Ordnung?">
				<figure>
					<img width="142" height="86" src="https://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/kkAgkXRRecI/maxresdefault.jpg" alt="Ist Vermummung an der Fasnacht in Ordnung?" />
				</figure>
				<span class="ticker-item-title">Ist Vermummung an der Fasnacht in Ordnung?</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

				<li class="ticker-item right">
			<a href="http://www.fm1today.ch/video/?v=Y0MiPZ1eE2o" title="Fasten die jungen Erwachsenen in St.Gallen?">
				<figure>
					<img width="142" height="86" src="https://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/Y0MiPZ1eE2o/maxresdefault.jpg" alt="Fasten die jungen Erwachsenen in St.Gallen?" />
				</figure>
				<span class="ticker-item-title">Fasten die jungen Erwachsenen in St.Gallen?</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

						</ul>
						
	</div>
					
				</div>
								<div id="videos-fm1" class="tab-pane">
					
						<div>
		<!-- nzz-rm-yt-top-videos -->
				<!-- video list -->
		
						<ul class="newsticker newsticker-video">
						<li class="ticker-item left">
			<a href="http://www.fm1today.ch/video/?v=OI3DVM5cCJo" title="Die Fasnacht geht weiter">
				<figure>
					<img width="142" height="86" src="https://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/OI3DVM5cCJo/maxresdefault.jpg" alt="Die Fasnacht geht weiter" />
				</figure>
				<span class="ticker-item-title">Die Fasnacht geht weiter</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

				<li class="ticker-item right">
			<a href="http://www.fm1today.ch/video/?v=Y0MiPZ1eE2o" title="Fasten die jungen Erwachsenen in St.Gallen?">
				<figure>
					<img width="142" height="86" src="https://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/Y0MiPZ1eE2o/maxresdefault.jpg" alt="Fasten die jungen Erwachsenen in St.Gallen?" />
				</figure>
				<span class="ticker-item-title">Fasten die jungen Erwachsenen in St.Gallen?</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

						</ul>
								<ul class="newsticker newsticker-video">
						<li class="ticker-item left">
			<a href="http://www.fm1today.ch/video/?v=jDOwO4RmLPk" title="Freileitung auf dem Ricken wird abgebrochen">
				<figure>
					<img width="142" height="86" src="https://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/jDOwO4RmLPk/maxresdefault.jpg" alt="Freileitung auf dem Ricken wird abgebrochen" />
				</figure>
				<span class="ticker-item-title">Freileitung auf dem Ricken wird abgebrochen</span>
				<span class="ticker-item-desc">Gut 20 Kilometer Freileitungen wurden für insgesamt 7,3 Millionen Franken in den Boden...</span>
			</a>
		</li>

				<li class="ticker-item right">
			<a href="http://www.fm1today.ch/video/?v=AfE12w6ZQVQ" title="Die Highlights des Fasnachtsumzugs St.Gallen 2019">
				<figure>
					<img width="142" height="86" src="https://thumbs.fm1today.ch/?crop=1&sharp=1&w=142&h=86&url=https://i.ytimg.com/vi/AfE12w6ZQVQ/maxresdefault.jpg" alt="Die Highlights des Fasnachtsumzugs St.Gallen 2019" />
				</figure>
				<span class="ticker-item-title">Die Highlights des Fasnachtsumzugs St.Gallen 2019</span>
				<span class="ticker-item-desc"></span>
			</a>
		</li>

						</ul>
						
	</div>
					
				</div>
					</div>


	</div>

<div id='AdContainer_fm1today_article_TeadsTV' ></div>	
</div>
<br class="clear" />
</div>
	<div class="paging-wrapper">
		<div class="paging">

			<a class="home" href="/"><span>Zurück zur Startseite</span></a>			
		</div>
	</div>
	<div class="Ad" id="Ad_BigBanner">
			</div>
<!-- BEGIN: footer -->
<div id="footer" class="footer">
	<div id="sso-image"></div>

	<ul id="menu-fm1-footer-menu" class="footer-list"><li class="group"><strong>News</strong>
<ul>
	<li class="footer-item"><a href="https://www.fm1today.ch/news/schweiz">Schweiz</a></li>
	<li class="footer-item"><a href="https://www.fm1today.ch/news/ostschweiz">Ostschweiz</a></li>
	<li class="footer-item"><a href="https://www.fm1today.ch/news/welt">Welt</a></li>
	<li class="footer-item"><a href="https://www.fm1today.ch/news/wirtschaft">Wirtschaft</a></li>
	<li class="footer-item"><a href="https://www.fm1today.ch/news/wm2018">WM 2018</a></li>
	<li class="footer-item"><a href="https://www.fm1today.ch/news/sport">Sport</a></li>
	<li class="footer-item"><a href="https://www.fm1today.ch/news/people">People</a></li>
	<li class="footer-item"><a href="https://www.fm1today.ch/news/wissen">Wissen</a></li>
	<li class="footer-item"><a href="/video">Video</a></li>
</ul>
</li>
<li class="group"><strong>Service</strong>
<ul>
	<li class="footer-item"><a href="/wetter">Wetter</a></li>
	<li class="footer-item"><a href="https://www.fm1today.ch/special/live-tv">Live-TV</a></li>
	<li class="footer-item"><a href="http://fm1shop.showare.ch/General/ShoWareFrontEndPortalHome.aspx">FM1 Shop</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/fm1-events-partner/32605">Event-Tipps &#038; Partner</a></li>
</ul>
</li>
<li class="group"><strong>Über uns</strong>
<ul>
	<li class="footer-item"><a href="http://www.fm1today.ch/die-fm1today-app-so-vieles-kann-sie/94544">Apps</a></li>
	<li class="footer-item"><a href="http://www.werbung.fm1today.ch/">Werbung</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/impressum">Impressum</a></li>
	<li class="footer-item"><a href="https://www.fm1today.ch/features/netiquette">Netiquette</a></li>
	<li class="footer-item"><a href="http://www.fm1today.ch/features/nutzungsbedingungen">Nutzungsbedingungen</a></li>
	<li class="footer-item"><a href="https://www.fm1today.ch/features/datenschutzerklaerung">Datenschutzerklärung</a></li>
</ul>
</li>
</ul>
	<div id="footer-feedback" class="footer-fdbck">



		<!-- Footer Feedback form -->
		
<strong>Sendet uns Euer Feedback</strong> 

<!-- span class="fdbck-footer-headline">
	Wie können wir die Seite verbessern?</span -->

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Deine Ideen" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Dein Name:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			Deine E-Mail-Adresse:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Senden" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Schließen" id="fdbck-footer-close" / -->
		<input type="hidden" value="FM1Today" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a class="btn" id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Bitte gib Deinen Namen ein.",
					"mailEmpty": "Bitte gib Deine E-Mail-Adresse ein.",
					"suggestionEmpty": "Bitte gib einen Vorschlag ein.",
					"suggestionLength": "Dein Vorschlag muss kürzer als 500 Zeichen sein.",
					"general": "Dein Vorschlag konnte nicht gesendet werden, bitte versuche es später erneut."
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->

	</div>

	<div class="footer-follow">
		<strong>Folgt uns</strong>

		<div class="fllw-wrapper">
			<a href="https://www.facebook.com/FM1today" title="Folgt uns auf Facebook" class="fllw fllw-fb"><span>Folgt uns auf Facebook</span></a>
			<a href="https://twitter.com/fm1today" title="Folgt uns auf Twitter" class="fllw fllw-twitter"><span>Folgt uns auf Twitter</span></a>
			<a href="https://instagram.com/fm1today/" title="Folgt uns auf Instagram" class="fllw fllw-ig"><span>Folgt uns auf Instagram</span></a>
		</div>
	</div>


	<div class="footer-copyright">
		<span class="footer-copyright-year-name">
			&copy; 2019 FM1Today.		</span>
		<span class="footer-copyright-rights">
			Alle Rechte vorbehalten		</span>

	</div>

</div>
</div>
<!-- END footer -->
</div>

<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s Update","NewMessages":"%s Updates","FacebookShare":"Auf Facebook weitersagen","TwitterShare":"Bei Twitter teilen","Refresh":"Aktualisieren","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/FM1Today"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Ihre letzte Anfrage wird noch bearbeitet...","text_valid":"Bitte w\u00e4hlen Sie eine g\u00fcltige Antwort.","text_multiple":"Maximale Anzahl an erlaubten Antworten: ","show_loading":"0","show_fading":"0","text_vote_singular":"Stimme","text_vote_plural":"Stimmen"};
var ajax_object = {"ajaxurl":null};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/5ed792be055550af2860b3f804faf87b.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='https://pinpoll.com/global.js?ver=4.8.7'></script>
<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '165380247710318',
		  cookie      : true,
		  xfbml      : true,
		  version    : 'v2.8'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {
			window.RussMedia.User.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/de_DE/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>

<script>
var list = document.querySelectorAll(".article figure .picture-play"); 
for( i = 0; i< list.length; i++ ){ 
	list[i].onclick = list[i].parentElement.firstElementChild.onclick;
}
</script>


<!-- PLISTA -->
<!--dont_init_plista-->
<!--script type="text/javascript">
// jQuery(document).ready(function() {
// PLISTA.partner.init();
// });
</script-->
<!-- PLISTA End --><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: fm1today_article_schweiz --><div class='AdProviderBox' id='AdProvider_fm1today_article_TeadsTV'><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/78051/tag"></script></div><script type='text/javascript'> ( function($) { moveAds('fm1today_article_TeadsTV'); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->

<script>
	window.twttr = (function (d, s, id) {
		var t, js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "https://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js, fjs);
		return window.twttr || (t = {_e: [], ready: function (f) {
				t._e.push(f)
			}});
	}(document, "script", "twitter-wjs"));
</script>


<script type="application/json" id="primary-config">
	{

	"user": {
	"avatarUrlPattern": "/wp-content/skins/nzz/groups/user/avatar-default.png"
	}


	}
</script>

</body>
</html>
