<!DOCTYPE html>
    <html lang="de-ch" prefix="og: http://ogp.me/ns#">
      <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <script>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</script>
        
        <!-- google optimize script  -->
        <script async src="https://www.googleoptimize.com/optimize.js?id=OPT-5KPRR5S"></script>
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.app.tracking.config);
        w[l].push(w.app.tracking.dimensions);w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=uymJfz4ifYluTr7vE-J9hg&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NNZDZL7');</script>
        <!-- End Google Tag Manager -->
        
        <title data-rh="true">Canyoning-Unglück: Vierter Vermisster gefunden - FM1Today</title>
        <meta data-rh="true" name="description" content="Am Mittwoch (12.08.2020) hat sich in der Parlitobelschlucht in Vättis (Gemeinde Pfäfers) ein Canyoning-Unglück ereignet, bei dem drei spanische Touristen ums Leben gekommen sind. Ein vierter Mann wurde seitdem vermisst. Am vergangenen Mittwoch (12.05.2021) ist die Leiche des Mannes von der Tamina freigespült und geborgen worden."/><meta data-rh="true" name="keywords" content="Vättis"/><meta data-rh="true" name="robots" content="index, follow, noarchive"/><meta data-rh="true" property="og:title" content="Canyoning-Unglück: Vierter Vermisster gefunden"/><meta data-rh="true" property="og:description" content="Am Mittwoch (12.08.2020) hat sich in der Parlitobelschlucht in Vättis (Gemeinde Pfäfers) ein Canyoning-Unglück ereignet, bei dem drei spanische Touristen ums Leben gekommen sind. Ein vierter Mann wurde seitdem vermisst. Am vergangenen Mittwoch (12.05.2021) ist die Leiche des Mannes von der Tamina freigespült und geborgen worden."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.fm1today.ch/ostschweiz/stgallen/canyoning-unglueck-vierter-vermisster-gefunden-141954462"/><meta data-rh="true" property="og:locale" content="de_CH"/><meta data-rh="true" property="og:site_name" content="FM1Today"/><meta data-rh="true" property="og:image" content="https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-large2x-16x9-far"/><meta data-rh="true" property="og:image:width" content="1480"/><meta data-rh="true" property="og:image:height" content="828"/><meta data-rh="true" property="fb:app_id" content="165380247710318"/><meta data-rh="true" property="twitter:site" content="@fm1today"/><meta data-rh="true" property="twitter:creator" content="@fm1today"/><meta data-rh="true" property="twitter:domain" content="www.fm1today.ch"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/>
        <link data-rh="true" rel="canonical" href="https://www.fm1today.ch/ostschweiz/stgallen/canyoning-unglueck-vierter-vermisster-gefunden-141954462"/><link data-rh="true" rel="amphtml" href="https://amp.fm1today.ch/ostschweiz/stgallen/canyoning-unglueck-vierter-vermisster-gefunden-141954462"/><link data-rh="true" rel="apple-touch-icon" sizes="16x16" href="https://ch.az-cdn.ch/static/1.198.0/fm1today/device-icons/16x16.png"/><link data-rh="true" rel="apple-touch-icon" sizes="32x32" href="https://ch.az-cdn.ch/static/1.198.0/fm1today/device-icons/32x32.png"/><link data-rh="true" rel="apple-touch-icon" sizes="48x48" href="https://ch.az-cdn.ch/static/1.198.0/fm1today/device-icons/48x48.png"/><link data-rh="true" rel="apple-touch-icon" sizes="192x192" href="https://ch.az-cdn.ch/static/1.198.0/fm1today/device-icons/192x192.png"/><link data-rh="true" rel="apple-touch-icon" sizes="512x512" href="https://ch.az-cdn.ch/static/1.198.0/fm1today/device-icons/512x512.png"/><link data-rh="true" rel="shortcut icon" href="https://ch.az-cdn.ch/static/1.198.0/fm1today/device-icons/icon.ico"/><link data-rh="true" rel="manifest" href="/static/1.198.0/fm1today/manifest.json"/>
        <script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.fm1today.ch/ostschweiz/stgallen/canyoning-unglueck-vierter-vermisster-gefunden-141954462","headline":"Canyoning-Unglück: Vierter Vermisster gefunden","dateModified":"2021-05-18T08:42:48+02:00","datePublished":"2021-05-18T08:42:52+02:00","author":"az","publisher":{"@type":"Organization","name":"FM1Today","logo":{"@type":"ImageObject","url":"https://ch.az-cdn.ch/static/1.198.0/fm1today/device-icons/192x192.png","width":"192px","height":"192px"}},"speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-detail__title",".article-detail__lead"]},"image":"https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&remote.size.w=768&remote.size.h=1024&local.crop.h=1024&local.crop.w=768&local.crop.x=0&local.crop.y=0&r=0&focus.x=404&focus.y=678,n-large-16x9-far"}</script><script data-rh="true" type="text/javascript">
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config = {"uid":"68612ed707731a5a71d339d72df55a32","domain":"www.fm1today.ch","flickerControl":false,"useCanonical":true,"useCanonicalDomain":true,"sections":"fm1today,article,stgallen,ostschweiz","authors":"","title":"Canyoning-Unglück: Vierter Vermisster gefunden"};
    /** CONFIGURATION END **/
    
    (function() {
        function loadChartbeatMab() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.id = 'chartbeat_mab-js'
            e.src = '//static.chartbeat.com/js/chartbeat_mab.js';
            n.parentNode.insertBefore(e, n);
        }
        // NOTE: ensure script is only added/loaded once
        if (!document.getElementById('chartbeat_mab-js')) {
          loadChartbeatMab();
        }
     })();
  
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.id = 'chartbeat-js'
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        // NOTE: ensure script is only added/loaded once
        if (!document.getElementById('chartbeat-js')) {
          loadChartbeat();
        }
     })();
  </script>
        <style data-styled="dWqQAW GECjq kaoWrG eGhUpe kaiWbL kmOhEv giDFPN kFgiUX FdNuD bXZjtc iJYjwO fSqRtQ kWNfvx hNEjLu ednTBb cPPypW lfbMFR kFzntn fRgOZY eGgogx eilFas krsrlE NWDpc izJEel iwuIiP fUzNGG fmRdxX fHZVWh gaIFBO hfnjxG eVxOJw eKGjoB eWPSFp jiToQv knQbiv JfLfp bOVOQd bjPLvr hzmeJC bvOvlI iHffda eGRdWT jIiHpe  DKtmu ehvnvE IdAbu etOwCZ hhDdtA ikWsTu ekVldc gHcels ejcKiR fZRdeW iKZeEt cawSkO gfdeIG YTkxI itOdsC lgFafP edsGEc cVkCUb hxzTGt fqmSKc gczgkv jqXOEb hBWclh ePikdr ikaWIk fsYndZ cElMDY" data-styled-version="4.3.2">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</style>
        
        <style id="mui-jss-server-side">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</style>
        <link rel="stylesheet" type="text/css" id="react-image-gallery-css" href="https://ch.az-cdn.ch/static/1.198.0/react-image-gallery/image-gallery.css"></link>
        
  <link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,700,800" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed:400,500,700,800" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,700,800" rel="stylesheet">
  <script class="coral-script" src="//chmedia.coral.coralproject.net/assets/js/count.js" defer></script>

        <link key="0" rel="preload" as="image" href="https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&remote.size.w=768&remote.size.h=1024&local.crop.h=1024&local.crop.w=768&local.crop.x=0&local.crop.y=0&r=0&focus.x=404&focus.y=678,n-medium-16x9-far" imagesrcset="https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&remote.size.w=768&remote.size.h=1024&local.crop.h=1024&local.crop.w=768&local.crop.x=0&local.crop.y=0&r=0&focus.x=404&focus.y=678,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&remote.size.w=768&remote.size.h=1024&local.crop.h=1024&local.crop.w=768&local.crop.x=0&local.crop.y=0&r=0&focus.x=404&focus.y=678,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&remote.size.w=768&remote.size.h=1024&local.crop.h=1024&local.crop.w=768&local.crop.x=0&local.crop.y=0&r=0&focus.x=404&focus.y=678,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&remote.size.w=768&remote.size.h=1024&local.crop.h=1024&local.crop.w=768&local.crop.x=0&local.crop.y=0&r=0&focus.x=404&focus.y=678,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&remote.size.w=768&remote.size.h=1024&local.crop.h=1024&local.crop.w=768&local.crop.x=0&local.crop.y=0&r=0&focus.x=404&focus.y=678,n-full-16x9-far 1080w" imagesizes="(min-width: 780px) 875px, (min-width: 680px) 750px, (min-width: 540px) 620px, (min-width: 380px) 520px, 340px"/><link key="1" rel="preload" as="image" href="https://static.az-cdn.ch/__ip/p_2vyZDTSjtboEXh1-jV2iMPNZ0/13a61fd167d111ea0ad026dfbd806d6a847d7d42/remote.adjust.rotate=0&remote.size.w=3718&remote.size.h=2479&local.crop.h=2091&local.crop.w=3718&local.crop.x=0&local.crop.y=80&r=1&focus.x=1859&focus.y=1126,n-ch12-16x9-far" imagesrcset="https://static.az-cdn.ch/__ip/p_2vyZDTSjtboEXh1-jV2iMPNZ0/13a61fd167d111ea0ad026dfbd806d6a847d7d42/remote.adjust.rotate=0&remote.size.w=3718&remote.size.h=2479&local.crop.h=2091&local.crop.w=3718&local.crop.x=0&local.crop.y=80&r=1&focus.x=1859&focus.y=1126,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/p_2vyZDTSjtboEXh1-jV2iMPNZ0/13a61fd167d111ea0ad026dfbd806d6a847d7d42/remote.adjust.rotate=0&remote.size.w=3718&remote.size.h=2479&local.crop.h=2091&local.crop.w=3718&local.crop.x=0&local.crop.y=80&r=1&focus.x=1859&focus.y=1126,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/p_2vyZDTSjtboEXh1-jV2iMPNZ0/13a61fd167d111ea0ad026dfbd806d6a847d7d42/remote.adjust.rotate=0&remote.size.w=3718&remote.size.h=2479&local.crop.h=2091&local.crop.w=3718&local.crop.x=0&local.crop.y=80&r=1&focus.x=1859&focus.y=1126,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/p_2vyZDTSjtboEXh1-jV2iMPNZ0/13a61fd167d111ea0ad026dfbd806d6a847d7d42/remote.adjust.rotate=0&remote.size.w=3718&remote.size.h=2479&local.crop.h=2091&local.crop.w=3718&local.crop.x=0&local.crop.y=80&r=1&focus.x=1859&focus.y=1126,n-ch12_2x-16x9-far 2048w" imagesizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px"/><link key="2" rel="preload" as="image" href="https://static.az-cdn.ch/__ip/TBGVNXBpY9cF8Rk-XTpQnZuaxWE/9ab19b31c1714f7727a55c75bbc55cf2f982da7f/remote.adjust.rotate=0&remote.size.w=1200&remote.size.h=801&local.crop.h=675&local.crop.w=1200&local.crop.x=0&local.crop.y=114&r=1&focus.x=600&focus.y=451,n-ch12-16x9-far" imagesrcset="https://static.az-cdn.ch/__ip/TBGVNXBpY9cF8Rk-XTpQnZuaxWE/9ab19b31c1714f7727a55c75bbc55cf2f982da7f/remote.adjust.rotate=0&remote.size.w=1200&remote.size.h=801&local.crop.h=675&local.crop.w=1200&local.crop.x=0&local.crop.y=114&r=1&focus.x=600&focus.y=451,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/TBGVNXBpY9cF8Rk-XTpQnZuaxWE/9ab19b31c1714f7727a55c75bbc55cf2f982da7f/remote.adjust.rotate=0&remote.size.w=1200&remote.size.h=801&local.crop.h=675&local.crop.w=1200&local.crop.x=0&local.crop.y=114&r=1&focus.x=600&focus.y=451,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/TBGVNXBpY9cF8Rk-XTpQnZuaxWE/9ab19b31c1714f7727a55c75bbc55cf2f982da7f/remote.adjust.rotate=0&remote.size.w=1200&remote.size.h=801&local.crop.h=675&local.crop.w=1200&local.crop.x=0&local.crop.y=114&r=1&focus.x=600&focus.y=451,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/TBGVNXBpY9cF8Rk-XTpQnZuaxWE/9ab19b31c1714f7727a55c75bbc55cf2f982da7f/remote.adjust.rotate=0&remote.size.w=1200&remote.size.h=801&local.crop.h=675&local.crop.w=1200&local.crop.x=0&local.crop.y=114&r=1&focus.x=600&focus.y=451,n-ch12_2x-16x9-far 2048w" imagesizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px"/><link key="3" rel="preload" as="image" href="https://static.az-cdn.ch/__ip/5-hl0_JclVgwg_lZmW_LAnRBVU0/d113a1e8ae9276d57d1581d72d8acdec4dcb0eab/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=576&local.crop.w=1024&local.crop.x=0&local.crop.y=178&r=1,n-ch12-16x9-far" imagesrcset="https://static.az-cdn.ch/__ip/5-hl0_JclVgwg_lZmW_LAnRBVU0/d113a1e8ae9276d57d1581d72d8acdec4dcb0eab/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=576&local.crop.w=1024&local.crop.x=0&local.crop.y=178&r=1,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/5-hl0_JclVgwg_lZmW_LAnRBVU0/d113a1e8ae9276d57d1581d72d8acdec4dcb0eab/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=576&local.crop.w=1024&local.crop.x=0&local.crop.y=178&r=1,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/5-hl0_JclVgwg_lZmW_LAnRBVU0/d113a1e8ae9276d57d1581d72d8acdec4dcb0eab/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=576&local.crop.w=1024&local.crop.x=0&local.crop.y=178&r=1,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/5-hl0_JclVgwg_lZmW_LAnRBVU0/d113a1e8ae9276d57d1581d72d8acdec4dcb0eab/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=768&local.crop.h=576&local.crop.w=1024&local.crop.x=0&local.crop.y=178&r=1,n-ch12_2x-16x9-far 2048w" imagesizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px"/>
      </head>
      <body>
        
        <noscript>
          <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNZDZL7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
        <div id="_root"><div id="styledHeadroom" class="StyledHeadroom-sc-1go5il1-7 GECjq"><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translate3D(0, 0, 0);-ms-transform:translate3D(0, 0, 0);transform:translate3D(0, 0, 0)" class="headroom headroom--unfixed"><header class="header"><div class="container ContentContainer-gy7j11-2 eGhUpe container"><div class="HeaderBlock-sc-1go5il1-3 giDFPN"><div class="LogoBlock-sc-1go5il1-0 FdNuD"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" name="fm1today" location="[object Object]" match="[object Object]" href="/?utm_source=website&amp;utm_medium=logo&amp;utm_campaign=header"><div class="icon__wrapper icon__wrapper--default icon__wrapper--logo IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--logo icon" viewBox="15 15 175 175" xmlns="http://www.w3.org/2000/svg"><rect style="fill:#00b5dd" x="142.17" y="33.54" width="42.77" height="89.33"></rect><polyline style="fill:#fff" points="155.77 118.75 155.77 63.26 145.68 68.52 145.68 53.22 163.72 43.84 175.24 43.84 175.24 118.75 155.77 118.75"></polyline><polyline style="fill:#3e4d63" points="15 43.9 59.37 43.9 59.37 59.86 34.52 59.86 34.52 72.64 57.77 72.64 57.77 87.94 34.52 87.94 34.52 118.75 15 118.75 15 43.9"></polyline><polyline style="fill:#3e4d63" points="66.66 43.9 94.57 43.9 102.41 88.27 102.63 88.27 110.53 43.9 138.39 43.9 138.39 118.75 120.13 118.75 120.13 62.98 119.96 62.98 109.54 118.75 95.5 118.75 85.14 62.98 84.92 62.98 84.92 118.75 66.66 118.75 66.66 43.9"></polyline><path style="fill:#3e4d63" d="M96.87,159.06V134.22h4.94c7.79,0,12.12,4.83,12.12,12.34,0,7.79-4.06,12.56-12.12,12.56H96.87m-8.28,6.69h12.62c14.14,0,21.05-7.13,21.05-19.31,0-11.95-7.4-19-21.05-19H88.59ZM55.42,146.56c0-7.68,4.71-12.78,11.46-12.78s11.51,5.1,11.51,12.78c0,7.84-4.77,12.94-11.51,12.94S55.42,154.35,55.42,146.56Zm-8.39,0c0,11.62,8.28,19.9,19.85,19.9s19.85-8.33,19.85-19.9-8.23-19.69-19.85-19.69S47,135,47,146.56ZM27.78,165.81h8.28v-31H48.78v-7.35H15.16v7.35H27.83v31Z"></path><path style="fill:#3e4d63" d="M162.3,165.81h8.39V150.45L185,127.53h-9.49l-9,14.75h-.11l-8.94-14.75h-9.6l14.32,22.92v15.36m-24-29.12h.11l5.15,15.52H133.07Zm-18.48,29.12h8.94l2.35-7.19h14.54l2.41,7.19h8.88L143,127.47h-9.43Z"></path></svg></div></a></div><div class="IconsBlock-sc-1go5il1-2 kWNfvx"><div class="iconblock IconBlock-sc-1go5il1-1 ednTBb"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" name="Wetter" location="[object Object]" match="[object Object]" href="/wetter/St.+Gallen-G2658822"><div class="menu__data"><span>aktuell</span><span>7°C</span></div><div class="icon__wrapper icon__wrapper--default icon__wrapper--suncloudsrain IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--sunCloudsRain icon SunCloudsRainIcon-zyy9lu-0 cPPypW" xmlns="http://www.w3.org/2000/svg" viewBox="15 15 175 175"><g transform="translate(2,0)"><rect class="cls-1" x="108.32" y="25.88" width="7.56" height="27.71" transform="translate(-6.3 28.49) rotate(-14.09)"></rect><rect class="cls-1" x="77.37" y="48.82" width="7.56" height="27.71" transform="translate(-14.31 100.11) rotate(-59.09)"></rect><rect class="cls-1" x="163.7" y="100.6" width="7.56" height="27.71" transform="translate(-16.75 199.36) rotate(-59.09)"></rect><rect class="cls-1" x="159.29" y="72.57" width="27.71" height="7.56" transform="translate(-13.38 44.46) rotate(-14.09)"></rect><rect class="cls-1" x="136.35" y="41.62" width="27.71" height="7.56" transform="translate(34.1 150.96) rotate(-59.09)"></rect><path class="cls-1" d="M148.8,103.22a28.29,28.29,0,0,1-17.53,13,28.65,28.65,0,0,1-7,.86h-.57l-2.19,0-1-1.93A37,37,0,0,0,99,97.41l-2.09-.66-.47-2.15a28.54,28.54,0,1,1,52.38,8.62Z"></path><path class="cls-2" d="M164.19,147.71a26.94,26.94,0,0,1-26.9,26.91h-93a31.81,31.81,0,0,1,0-63.61,32.24,32.24,0,0,1,5.74.51,44.7,44.7,0,0,1,80-2.94,43.93,43.93,0,0,1,4.52,12.35c.9-.09,1.8-.13,2.7-.13A26.94,26.94,0,0,1,164.19,147.71Z"></path><path class="cls-3" d="M63.86,149.85a13.93,13.93,0,0,1,5.27,4.31,7.14,7.14,0,0,1,0,8.6,13.77,13.77,0,0,1-5.29,4.3,13.72,13.72,0,0,1-5.28-4.3,7.14,7.14,0,0,1,0-8.6A14,14,0,0,1,63.86,149.85Z"></path><path class="cls-3" d="M76,175.88a14,14,0,0,1,5.27,4.3,7.49,7.49,0,0,1,1.44,4.31,7.31,7.31,0,0,1-1.42,4.3,13.94,13.94,0,0,1-5.29,4.3,13.94,13.94,0,0,1-5.29-4.3,7.4,7.4,0,0,1-1.43-4.3,7.58,7.58,0,0,1,1.45-4.31A13.92,13.92,0,0,1,76,175.88Z"></path><path class="cls-3" d="M88.21,152.37a13.93,13.93,0,0,1,5.27,4.31,7.45,7.45,0,0,1,1.45,4.3,7.37,7.37,0,0,1-1.43,4.3,13.85,13.85,0,0,1-5.29,4.3,13.85,13.85,0,0,1-5.29-4.3A7.36,7.36,0,0,1,81.5,161a7.44,7.44,0,0,1,1.44-4.3A14,14,0,0,1,88.21,152.37Z"></path><path class="cls-3" d="M102.9,166.65a13.83,13.83,0,0,1,5.27,4.3,7.14,7.14,0,0,1,0,8.6,13.79,13.79,0,0,1-5.29,4.31,13.82,13.82,0,0,1-5.28-4.31,7.14,7.14,0,0,1,0-8.6A13.87,13.87,0,0,1,102.9,166.65Z"></path><path class="cls-3" d="M112.56,141.46a14,14,0,0,1,5.27,4.3,7.57,7.57,0,0,1,1.45,4.3,7.4,7.4,0,0,1-1.43,4.31,14,14,0,0,1-5.29,4.3,14,14,0,0,1-5.29-4.3,7.4,7.4,0,0,1-1.43-4.31,7.57,7.57,0,0,1,1.45-4.3A14,14,0,0,1,112.56,141.46Z"></path></g></svg></div></a></div><div class="iconblock IconBlock-sc-1go5il1-1 ednTBb"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" name="Verkehr" location="[object Object]" match="[object Object]" href="/verkehr"><div class="menu__data"><span>Keine Meldungen</span><span>Hotline: 0800 33 33 11</span></div><div class="icon__wrapper icon__wrapper--default icon__wrapper--car IconWrapper-sc-4incpl-0 iJYjwO" style="color:#1aad6b"><svg class="icon__element icon__element--car icon" xmlns="http://www.w3.org/2000/svg" viewBox="15 15 175 175"><path fill="currentColor" d="M144.45,54.39a17.62,17.62,0,0,0-15.81-9.85H71.36a17.62,17.62,0,0,0-15.81,9.85L37.5,91.2v46.65H48.94v13.21a4.41,4.41,0,0,0,4.41,4.4h15a4.4,4.4,0,0,0,4.4-4.4V137.85h55.46v13.21a4.4,4.4,0,0,0,4.4,4.4h15a4.41,4.41,0,0,0,4.4-4.4V137.85H162.5V91.2Zm-83.62,72a8.37,8.37,0,1,1,8.36-8.36A8.37,8.37,0,0,1,60.83,126.41ZM53,81.51,64.25,58.66a8,8,0,0,1,7.11-4.43h57.28a8,8,0,0,1,7.11,4.43L147,81.51Zm87,44.9a8.37,8.37,0,1,1,8.37-8.36A8.36,8.36,0,0,1,140.05,126.41Z"></path></svg></div></a></div><div class="iconblock IconBlock-sc-1go5il1-1 ednTBb"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/sponsored-content/leserreporter-135308484"><div class="menu__data"><span>Leserreporter</span><span>Jetzt mitmachen</span></div><div class="icon__wrapper icon__wrapper--default icon__wrapper--camera IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--camera icon" xmlns="http://www.w3.org/2000/svg" viewBox="15 15 175 175"><path d="M132,67.27V47.59H68V67.27H35v85.14H165V67.27Zm-32,68.66a26.09,26.09,0,1,1,26.09-26.09A26.09,26.09,0,0,1,100,135.93Zm49.89-45.77a6.87,6.87,0,1,1,6.87-6.87A6.87,6.87,0,0,1,149.89,90.16Z"></path></svg></div></a></div><div class="iconblock IconBlock-sc-1go5il1-1 ednTBb"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/hilfe/benachrichtigungen-fuer-chrome-auf-android-aktivieren-135444032"><div class="icon__wrapper icon__wrapper--default icon__wrapper--bell IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--bell icon" xmlns="http://www.w3.org/2000/svg" viewBox="15 15 175 175"><g><g><g><path d="M151.87,135.1l-9-14.31a41.09,41.09,0,0,1-6.32-21.87V86.4a35.27,35.27,0,0,0-26.13-33.52v-9a10.49,10.49,0,0,0-20.9,0v9A35.27,35.27,0,0,0,63.43,86.4V98.92a41.24,41.24,0,0,1-6.33,21.86l-9,14.32a2.41,2.41,0,0,0,0,2.52,2.64,2.64,0,0,0,2.27,1.27h99.28a2.62,2.62,0,0,0,2.27-1.27A2.41,2.41,0,0,0,151.87,135.1Z"></path></g></g><g><g><path d="M78.59,145.69a23.64,23.64,0,0,0,42.81,0Z"></path></g></g></g></svg></div></a></div></div></div><div class="SearchBlock-sc-1go5il1-5 kFzntn"><div class="search-input SearchInput-sc-1j14c7y-0 fRgOZY"><input type="text" class="search-input__input" placeholder="Suche" value=""/><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/suche/"><div class="icon__wrapper icon__wrapper--default icon__wrapper--magnifier IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--magnifier icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M122.49,102.24A44.72,44.72,0,1,0,103,122.33l39.72,39.72,19.78-19.78Zm-40.25,2.3A21.86,21.86,0,1,1,104.1,82.69,21.88,21.88,0,0,1,82.24,104.54Z"></path></svg></div></a></div></div><div class="HamburgerBlock-sc-1go5il1-6 eilFas"><div class="icon__wrapper icon__wrapper--default icon__wrapper--burgersearch IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--burgerSearch icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M155.19,105.4A36.11,36.11,0,1,0,135,115.5l19.67,40.86,20.34-9.8Zm-31.28-9A17.64,17.64,0,1,1,146.4,85.59,17.66,17.66,0,0,1,123.91,96.41Z"></path><rect x="25" y="43.9" width="55.82" height="23.13"></rect><rect x="25" y="88.56" width="55.82" height="23.13"></rect><rect x="25" y="133.22" width="102.08" height="23.13"></rect></svg></div></div></div><div class="container"><div class="menu__bar menu__bar--mobile" role="navigation"><div class="SearchBlockMobile-sc-1go5il1-4 NWDpc"><div class="search-input SearchInput-sc-1j14c7y-0 fRgOZY"><input type="text" class="search-input__input" placeholder="Suche" value=""/><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/suche/"><div class="icon__wrapper icon__wrapper--default icon__wrapper--magnifier IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--magnifier icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M122.49,102.24A44.72,44.72,0,1,0,103,122.33l39.72,39.72,19.78-19.78Zm-40.25,2.3A21.86,21.86,0,1,1,104.1,82.69,21.88,21.88,0,0,1,82.24,104.54Z"></path></svg></div></a></div></div><div class="menu__primary menu__primary--mobile"><ul class="ContentContainer-gy7j11-2 main-nav__list main-nav__list--mobile MainNavList-diydwa-0 iwuIiP"><li class="main-nav__list-item"><a class="link link--default" href="/">Home</a></li><li class="main-nav__list-item"><a aria-current="page" class="link link--default main-nav__active" href="/ostschweiz">Ostschweiz</a><div style="display:inline;position:absolute;top:0;right:0"><div class="icon__wrapper icon__wrapper--default icon__wrapper--arrowdown IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--arrowDown icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M100,117.9l55.27-55.27L165,72.42l-64.86,65L35,72.41l9.83-9.78Z"></path></svg></div></div></li><ul class="main-nav__submenu-list is-hidden"><li class="main-nav__list-item"><a aria-current="page" class="link link--default main-nav__active" href="/ostschweiz/stgallen">St. Gallen</a></li><li class="main-nav__list-item"><a class="link link--default" href="/ostschweiz/thurgau">Thurgau</a></li><li class="main-nav__list-item"><a class="link link--default" href="/ostschweiz/appenzellerland">Appenzellerland</a></li><li class="main-nav__list-item"><a class="link link--default" href="/ostschweiz/graubuenden">Graubünden</a></li></ul><li class="main-nav__list-item"><a class="link link--default" href="/schweiz">Schweiz</a></li><li class="main-nav__list-item"><a class="link link--default" href="/welt">Welt</a></li><li class="main-nav__list-item"><a class="link link--default" href="/sport">Sport</a><div style="display:inline;position:absolute;top:0;right:0"><div class="icon__wrapper icon__wrapper--default icon__wrapper--arrowdown IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--arrowDown icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M100,117.9l55.27-55.27L165,72.42l-64.86,65L35,72.41l9.83-9.78Z"></path></svg></div></div></li><ul class="main-nav__submenu-list is-hidden"><li class="main-nav__list-item"><a class="link link--default" href="/sport/fcsg">FCSG</a></li><li class="main-nav__list-item"><a class="link link--default" href="/sport/fussball">Fussball</a></li><li class="main-nav__list-item"><a class="link link--default" href="/sport/tennis">Tennis</a></li><li class="main-nav__list-item"><a class="link link--default" href="/sport/motorsport">Motorsport</a></li><li class="main-nav__list-item"><a class="link link--default" href="/sport/live">Live</a></li><li class="main-nav__list-item"><a class="link link--default" href="/sport/ergebnisse-tabellen">Ergebnisse / Tabellen</a></li></ul><li class="main-nav__list-item"><a class="link link--default" href="/unterhaltung">Unterhaltung</a><div style="display:inline;position:absolute;top:0;right:0"><div class="icon__wrapper icon__wrapper--default icon__wrapper--arrowdown IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--arrowDown icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M100,117.9l55.27-55.27L165,72.42l-64.86,65L35,72.41l9.83-9.78Z"></path></svg></div></div></li><ul class="main-nav__submenu-list is-hidden"><li class="main-nav__list-item"><a class="link link--default" href="/unterhaltung/people">People</a></li><li class="main-nav__list-item"><a class="link link--default" href="/unterhaltung/lifestyle">Lifestyle</a></li><li class="main-nav__list-item"><a class="link link--default" href="/unterhaltung/kultur">Kultur</a></li><li class="main-nav__list-item"><a class="link link--default" href="/unterhaltung/fun">Fun</a></li><li class="main-nav__list-item"><a class="link link--default" href="/unterhaltung/quiz">Quiz</a></li><li class="main-nav__list-item"><a class="link link--default" href="/videos">Videos</a></li></ul><li class="main-nav__list-item"><a class="link link--default" href="/team">Team</a></li></ul></div><div class="main-nav__list-item main-nav__list-item--external main-nav__list-item--external-mobile"><a class="StyledSpaLink-sc-1g3ekas-0 link link--default StyledAnchor-sc-1g3ekas-1 fUzNGG" rel="noopener" target="_blank" href="https://www.radiofm1.ch"><span><span>Zu</span><span> Radio FM1</span></span><div class="icon__wrapper icon__wrapper--default icon__wrapper--logoradiofm1 IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--logoRadioFm1 icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 400 400"><g><g><g><path fill="#fff" d="M323.9,357.1v-76l-13.8,7.2v-21l24.7-12.8h15.8v102.6H323.9z"></path></g><g><g><path fill="#fff" d="M129.7,254.6h60.8v21.8h-34.1V294h31.9v21h-31.9v42.2h-26.7V254.6z"></path><path fill="#fff" d="M200.5,254.6h38.2l10.8,60.8h0.3l10.8-60.8h38.2v102.6h-25v-76.4h-0.3l-14.2,76.4H240l-14.2-76.4h-0.3v76.4 h-25V254.6z"></path></g></g></g><path fill="#fff" d="M169,169.1c4.2-1.2,12.7-2.8,14.1-4.6c1.5-1.8,4.6-8.8,4.6-8.8s-7,2-13.8,3.9c-0.1,1.6-0.4,5.1-1.4,5.5 c-2,0.8-5.8,2.1-7.9,1c-1.5-0.8-2.5-2.3-2.9-3.1c-1.7,0.6-4.8,7.1-4.5,8.1C157.1,171,165.6,170,169,169.1z"></path><g><path fill="none" d="M80.8,221.2C80.8,221.2,80.8,221.3,80.8,221.2C80.8,221.3,80.8,221.2,80.8,221.2z"></path><polygon fill="none" points="79.4,222.7 79.4,222.7 79.4,222.7 		"></polygon><path fill="none" d="M80.2,221.9c-0.1,0.1-0.1,0.1-0.2,0.2C80.1,222,80.1,222,80.2,221.9z"></path><path fill="none" d="M83.1,218.6c0,0,0,0.1-0.1,0.1C83,218.6,83.1,218.6,83.1,218.6z"></path><path fill="none" d="M82.8,218.9C82.8,218.9,82.8,219,82.8,218.9C82.8,218.9,82.8,218.9,82.8,218.9z"></path><path fill="none" d="M82.4,219.4C82.4,219.4,82.4,219.4,82.4,219.4C82.4,219.4,82.4,219.4,82.4,219.4z"></path><path fill="none" d="M172.5,165.1c-2,0.8-5.8,2.1-7.9,1c-1.5-0.8-2.5-2.3-2.9-3.1c-1.7,0.6-4.8,7.1-4.5,8.1c0,0,8.4-1,11.9-1.9 c4.2-1.2,12.7-2.8,14.1-4.6c1.5-1.8,4.6-8.8,4.6-8.8s-7,2-13.8,3.9C173.8,161.2,173.5,164.7,172.5,165.1z"></path><polygon fill="none" points="92.7,212.2 101.3,214.1 96.5,206.4 85.2,206.2 86.8,212.9 		"></polygon><polygon fill="none" points="123.3,201.6 136.2,195.9 131,189.1 125.7,189.2 117.1,200.6 118.1,207.4 		"></polygon><path d="M237,186.7c-0.6-1.6,2-5.6,2-5.6s11.8-2.5,16-4.8c3.7-2,17-13.8,16.4-15.6c-0.6-1.7-24.7-7.8-28.1-7.8 c-2.1,0-13.9,1.1-13.9,1.1s19.7-19.1,26.7-26.3c6-6.2,6.8-9.9,5.4-12.2c-3.1-5.3-54.2-19.1-54.2-19.1l-21.4-1.4l36.1,21.1 l-26.9,25c0,0-8.4-2.6-13.1-2.6c-6,0.1-31.5,7-34,8.2c-3.6,1.7-10,7.1-10,7.1s-16.8,4.4-30.6,10.5c-13.7,6.1-26.2,13.3-26.2,13.3 l-8.4-6.7l2.4-25.7l-3.9-9.7l-4.3,10.5c0,0-3.5,7.6-7.1,15.9c-3.5,8.2-7,17.6-7,20c0,0.2,0,0.3,0,0.3c0.9,2.5,5.6,7.7,10,12 c4.4,4.4,8.5,8,8.5,8l0.3,0.3l0,0.5c0,0,0.2,3,1.3,7c1.1,3.9,3,8.7,6.3,12.5c0,0,0,0,0,0c0.2-0.2,0.4-0.4,0.6-0.6 c0.1-0.1,0.1-0.1,0.2-0.2c0.2-0.2,0.4-0.4,0.6-0.6c0,0,0,0,0.1-0.1c0.6-0.7,1.2-1.3,1.6-1.8c0,0,0,0,0,0c0.1-0.2,0.2-0.3,0.3-0.4 c0,0,0.1-0.1,0.1-0.1c0.1-0.1,0.1-0.2,0.2-0.2c0,0,0.1-0.1,0.1-0.1s-3.4-11.8-2.9-13.5c0.3-1,3.1-5.5,3.1-5.5s15.4-3.3,17.3-3.9 c2.7-0.8,13.9-8.8,16.2-10.1c3.7-2,16.7-5,20.5-4.7c1.6,0.1,7,8.7,7,8.7c2.2,9.8,2.8,14.3,3,20.9c0.1,4.3,0.4,6-0.2,8.9 c-3.4,1.5-8.7,2.8-8.7,2.8l-21-4.5l-9.6-0.2l-8.2,12.7l4.7-2.4l7.3-6l26.1,5.5l7.4-2.2c-4.5,3.8-10,8.5-13.1,10.3h109.1 c1.7-5.6,3-10.5,3.4-12.7C245.2,217.4,237.6,188.3,237,186.7z M183.1,164.5c-1.5,1.8-9.9,3.4-14.1,4.6c-3.4,0.9-11.9,1.9-11.9,1.9 c-0.2-1,2.8-7.5,4.5-8.1c0.4,0.9,1.4,2.4,2.9,3.1c2.1,1.1,6-0.1,7.9-1c1.1-0.5,1.4-3.9,1.4-5.5c6.8-1.9,13.8-3.9,13.8-3.9 S184.6,162.7,183.1,164.5z"></path><path d="M77.2,223.6c0.1,0.2,0.2,0.3,0.4,0.5c0,0,0,0,0,0C77.5,223.9,77.4,223.7,77.2,223.6z"></path><path d="M76,221.9C76,221.9,76,221.9,76,221.9C76,221.9,76,221.9,76,221.9C76,221.9,76,221.9,76,221.9z"></path><path fill="#fff" d="M304.3,43l-203.1,30c-16.8,2.5-30.5,18.4-30.5,35.4v22.8l0-0.1l-5.8,14c0,0-3.5,7.5-7.1,15.9 c-3.5,8.4-7.1,17.3-7.2,20.9c0,0.4,0,0.7,0.2,1.1c2.3,6,16.4,18.5,18.8,20.6c0.2,2.1,1.3,10.8,6.4,18.2c0,0,0,0,0,0 c0.4,0.6,0.8,1.1,1.2,1.6c0.1,0.2,0.3,0.3,0.4,0.5c0,0,0,0,0,0c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0.1,0.2,0.2,0.2,0.3l0,0 c5.7,6.6,14.1,10.9,23.4,10.9l30.2,0c3.1-1.8,8.6-6.5,13.1-10.3l-7.4,2.2l-26.1-5.5l-7.3,6l-4.7,2.4l8.2-12.7l9.6,0.2l21,4.5 c0,0,5.3-1.4,8.7-2.8c0.5-2.9,0.3-4.7,0.2-8.9c-0.2-6.6-0.8-11.1-3-20.9c0,0-5.4-8.6-7-8.7c-3.8-0.3-16.8,2.7-20.5,4.7 c-2.3,1.2-13.5,9.3-16.2,10.1c-2,0.6-17.3,3.9-17.3,3.9s-2.8,4.5-3.1,5.5c-0.4,1.6,2.9,13.5,2.9,13.5s0,0-0.1,0.1 c0,0.1-0.1,0.1-0.2,0.2c0,0,0,0.1-0.1,0.1c-0.1,0.1-0.2,0.2-0.3,0.4c0,0,0,0,0,0c-0.4,0.5-0.9,1.1-1.6,1.8c0,0,0,0-0.1,0.1 c-0.2,0.2-0.4,0.4-0.6,0.6c-0.1,0.1-0.1,0.1-0.2,0.2c-0.2,0.2-0.4,0.4-0.6,0.6c0,0,0,0,0,0l0,0c-3.3-3.9-5.2-8.6-6.3-12.5 c-1.1-4-1.3-7-1.3-7l0-0.5l-0.3-0.3c0,0-4.1-3.6-8.5-8c-4.4-4.3-9.1-9.5-10-12c0,0,0-0.1,0-0.3c-0.1-2.5,3.5-11.8,7-20 c3.5-8.3,7-15.9,7.1-15.9l4.3-10.5l3.9,9.7L72.8,171l8.4,6.7c0,0,12.5-7.2,26.2-13.3c13.7-6.1,30.6-10.5,30.6-10.5s6.5-5.4,10-7.1 c2.5-1.2,28-8.2,34-8.2c4.7-0.1,13.1,2.6,13.1,2.6l26.9-25l-36.1-21.1l21.4,1.4c0,0,51.1,13.9,54.2,19.1c1.4,2.3,0.6,6-5.4,12.2 c-7,7.2-26.7,26.3-26.7,26.3s11.7-1.1,13.9-1.1c3.4,0,27.5,6,28.1,7.8c0.6,1.8-12.7,13.5-16.4,15.6c-4.1,2.3-16,4.8-16,4.8 s-2.6,4-2,5.6c0.6,1.6,8.2,30.7,7.2,36.1c-0.4,2.2-1.7,7.1-3.4,12.7l24.1,0c17,0,33.6-13.6,36.9-30.3l27-136.4 C332.2,52.2,321.1,40.6,304.3,43z M125.7,189.2l5.3-0.1l5.2,6.8l-12.9,5.7l-5.3,5.7l-1-6.8L125.7,189.2z M96.5,206.4l4.8,7.6 l-8.6-1.9l-5.9,0.8l-1.6-6.7L96.5,206.4z"></path></g><polygon points="96.5,206.4 85.2,206.2 86.8,212.9 92.7,212.2 101.3,214.1 	"></polygon><polygon points="123.3,201.6 136.2,195.9 131,189.1 125.7,189.2 117.1,200.6 118.1,207.4 	"></polygon></g></svg></div></a></div></div><div class="menu__bar menu__bar--desktop" role="navigation"><div class="menu__primary"><ul class="ContentContainer-gy7j11-2 main-nav__list MainNavList-diydwa-0 iwuIiP"><li class="main-nav__list-item"><a aria-current="page" class="link link--default main-nav__active" href="/ostschweiz">Ostschweiz</a></li><li class="main-nav__list-item"><a class="link link--default" href="/schweiz">Schweiz</a></li><li class="main-nav__list-item"><a class="link link--default" href="/welt">Welt</a></li><li class="main-nav__list-item"><a class="link link--default" href="/sport">Sport</a></li><li class="main-nav__list-item"><a class="link link--default" href="/unterhaltung">Unterhaltung</a></li><li class="main-nav__list-item"><a class="link link--default" href="/team">Team</a></li></ul><div class="main-nav__list-item main-nav__list-item--external"><a class="StyledSpaLink-sc-1g3ekas-0 link link--default StyledAnchor-sc-1g3ekas-1 fUzNGG" rel="noopener" target="_blank" href="https://www.radiofm1.ch"><span><span>Zu</span><span> Radio FM1</span></span><div class="icon__wrapper icon__wrapper--default icon__wrapper--logoradiofm1 IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--logoRadioFm1 icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 400 400"><g><g><g><path fill="#fff" d="M323.9,357.1v-76l-13.8,7.2v-21l24.7-12.8h15.8v102.6H323.9z"></path></g><g><g><path fill="#fff" d="M129.7,254.6h60.8v21.8h-34.1V294h31.9v21h-31.9v42.2h-26.7V254.6z"></path><path fill="#fff" d="M200.5,254.6h38.2l10.8,60.8h0.3l10.8-60.8h38.2v102.6h-25v-76.4h-0.3l-14.2,76.4H240l-14.2-76.4h-0.3v76.4 h-25V254.6z"></path></g></g></g><path fill="#fff" d="M169,169.1c4.2-1.2,12.7-2.8,14.1-4.6c1.5-1.8,4.6-8.8,4.6-8.8s-7,2-13.8,3.9c-0.1,1.6-0.4,5.1-1.4,5.5 c-2,0.8-5.8,2.1-7.9,1c-1.5-0.8-2.5-2.3-2.9-3.1c-1.7,0.6-4.8,7.1-4.5,8.1C157.1,171,165.6,170,169,169.1z"></path><g><path fill="none" d="M80.8,221.2C80.8,221.2,80.8,221.3,80.8,221.2C80.8,221.3,80.8,221.2,80.8,221.2z"></path><polygon fill="none" points="79.4,222.7 79.4,222.7 79.4,222.7 		"></polygon><path fill="none" d="M80.2,221.9c-0.1,0.1-0.1,0.1-0.2,0.2C80.1,222,80.1,222,80.2,221.9z"></path><path fill="none" d="M83.1,218.6c0,0,0,0.1-0.1,0.1C83,218.6,83.1,218.6,83.1,218.6z"></path><path fill="none" d="M82.8,218.9C82.8,218.9,82.8,219,82.8,218.9C82.8,218.9,82.8,218.9,82.8,218.9z"></path><path fill="none" d="M82.4,219.4C82.4,219.4,82.4,219.4,82.4,219.4C82.4,219.4,82.4,219.4,82.4,219.4z"></path><path fill="none" d="M172.5,165.1c-2,0.8-5.8,2.1-7.9,1c-1.5-0.8-2.5-2.3-2.9-3.1c-1.7,0.6-4.8,7.1-4.5,8.1c0,0,8.4-1,11.9-1.9 c4.2-1.2,12.7-2.8,14.1-4.6c1.5-1.8,4.6-8.8,4.6-8.8s-7,2-13.8,3.9C173.8,161.2,173.5,164.7,172.5,165.1z"></path><polygon fill="none" points="92.7,212.2 101.3,214.1 96.5,206.4 85.2,206.2 86.8,212.9 		"></polygon><polygon fill="none" points="123.3,201.6 136.2,195.9 131,189.1 125.7,189.2 117.1,200.6 118.1,207.4 		"></polygon><path d="M237,186.7c-0.6-1.6,2-5.6,2-5.6s11.8-2.5,16-4.8c3.7-2,17-13.8,16.4-15.6c-0.6-1.7-24.7-7.8-28.1-7.8 c-2.1,0-13.9,1.1-13.9,1.1s19.7-19.1,26.7-26.3c6-6.2,6.8-9.9,5.4-12.2c-3.1-5.3-54.2-19.1-54.2-19.1l-21.4-1.4l36.1,21.1 l-26.9,25c0,0-8.4-2.6-13.1-2.6c-6,0.1-31.5,7-34,8.2c-3.6,1.7-10,7.1-10,7.1s-16.8,4.4-30.6,10.5c-13.7,6.1-26.2,13.3-26.2,13.3 l-8.4-6.7l2.4-25.7l-3.9-9.7l-4.3,10.5c0,0-3.5,7.6-7.1,15.9c-3.5,8.2-7,17.6-7,20c0,0.2,0,0.3,0,0.3c0.9,2.5,5.6,7.7,10,12 c4.4,4.4,8.5,8,8.5,8l0.3,0.3l0,0.5c0,0,0.2,3,1.3,7c1.1,3.9,3,8.7,6.3,12.5c0,0,0,0,0,0c0.2-0.2,0.4-0.4,0.6-0.6 c0.1-0.1,0.1-0.1,0.2-0.2c0.2-0.2,0.4-0.4,0.6-0.6c0,0,0,0,0.1-0.1c0.6-0.7,1.2-1.3,1.6-1.8c0,0,0,0,0,0c0.1-0.2,0.2-0.3,0.3-0.4 c0,0,0.1-0.1,0.1-0.1c0.1-0.1,0.1-0.2,0.2-0.2c0,0,0.1-0.1,0.1-0.1s-3.4-11.8-2.9-13.5c0.3-1,3.1-5.5,3.1-5.5s15.4-3.3,17.3-3.9 c2.7-0.8,13.9-8.8,16.2-10.1c3.7-2,16.7-5,20.5-4.7c1.6,0.1,7,8.7,7,8.7c2.2,9.8,2.8,14.3,3,20.9c0.1,4.3,0.4,6-0.2,8.9 c-3.4,1.5-8.7,2.8-8.7,2.8l-21-4.5l-9.6-0.2l-8.2,12.7l4.7-2.4l7.3-6l26.1,5.5l7.4-2.2c-4.5,3.8-10,8.5-13.1,10.3h109.1 c1.7-5.6,3-10.5,3.4-12.7C245.2,217.4,237.6,188.3,237,186.7z M183.1,164.5c-1.5,1.8-9.9,3.4-14.1,4.6c-3.4,0.9-11.9,1.9-11.9,1.9 c-0.2-1,2.8-7.5,4.5-8.1c0.4,0.9,1.4,2.4,2.9,3.1c2.1,1.1,6-0.1,7.9-1c1.1-0.5,1.4-3.9,1.4-5.5c6.8-1.9,13.8-3.9,13.8-3.9 S184.6,162.7,183.1,164.5z"></path><path d="M77.2,223.6c0.1,0.2,0.2,0.3,0.4,0.5c0,0,0,0,0,0C77.5,223.9,77.4,223.7,77.2,223.6z"></path><path d="M76,221.9C76,221.9,76,221.9,76,221.9C76,221.9,76,221.9,76,221.9C76,221.9,76,221.9,76,221.9z"></path><path fill="#fff" d="M304.3,43l-203.1,30c-16.8,2.5-30.5,18.4-30.5,35.4v22.8l0-0.1l-5.8,14c0,0-3.5,7.5-7.1,15.9 c-3.5,8.4-7.1,17.3-7.2,20.9c0,0.4,0,0.7,0.2,1.1c2.3,6,16.4,18.5,18.8,20.6c0.2,2.1,1.3,10.8,6.4,18.2c0,0,0,0,0,0 c0.4,0.6,0.8,1.1,1.2,1.6c0.1,0.2,0.3,0.3,0.4,0.5c0,0,0,0,0,0c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0.1,0.2,0.2,0.2,0.3l0,0 c5.7,6.6,14.1,10.9,23.4,10.9l30.2,0c3.1-1.8,8.6-6.5,13.1-10.3l-7.4,2.2l-26.1-5.5l-7.3,6l-4.7,2.4l8.2-12.7l9.6,0.2l21,4.5 c0,0,5.3-1.4,8.7-2.8c0.5-2.9,0.3-4.7,0.2-8.9c-0.2-6.6-0.8-11.1-3-20.9c0,0-5.4-8.6-7-8.7c-3.8-0.3-16.8,2.7-20.5,4.7 c-2.3,1.2-13.5,9.3-16.2,10.1c-2,0.6-17.3,3.9-17.3,3.9s-2.8,4.5-3.1,5.5c-0.4,1.6,2.9,13.5,2.9,13.5s0,0-0.1,0.1 c0,0.1-0.1,0.1-0.2,0.2c0,0,0,0.1-0.1,0.1c-0.1,0.1-0.2,0.2-0.3,0.4c0,0,0,0,0,0c-0.4,0.5-0.9,1.1-1.6,1.8c0,0,0,0-0.1,0.1 c-0.2,0.2-0.4,0.4-0.6,0.6c-0.1,0.1-0.1,0.1-0.2,0.2c-0.2,0.2-0.4,0.4-0.6,0.6c0,0,0,0,0,0l0,0c-3.3-3.9-5.2-8.6-6.3-12.5 c-1.1-4-1.3-7-1.3-7l0-0.5l-0.3-0.3c0,0-4.1-3.6-8.5-8c-4.4-4.3-9.1-9.5-10-12c0,0,0-0.1,0-0.3c-0.1-2.5,3.5-11.8,7-20 c3.5-8.3,7-15.9,7.1-15.9l4.3-10.5l3.9,9.7L72.8,171l8.4,6.7c0,0,12.5-7.2,26.2-13.3c13.7-6.1,30.6-10.5,30.6-10.5s6.5-5.4,10-7.1 c2.5-1.2,28-8.2,34-8.2c4.7-0.1,13.1,2.6,13.1,2.6l26.9-25l-36.1-21.1l21.4,1.4c0,0,51.1,13.9,54.2,19.1c1.4,2.3,0.6,6-5.4,12.2 c-7,7.2-26.7,26.3-26.7,26.3s11.7-1.1,13.9-1.1c3.4,0,27.5,6,28.1,7.8c0.6,1.8-12.7,13.5-16.4,15.6c-4.1,2.3-16,4.8-16,4.8 s-2.6,4-2,5.6c0.6,1.6,8.2,30.7,7.2,36.1c-0.4,2.2-1.7,7.1-3.4,12.7l24.1,0c17,0,33.6-13.6,36.9-30.3l27-136.4 C332.2,52.2,321.1,40.6,304.3,43z M125.7,189.2l5.3-0.1l5.2,6.8l-12.9,5.7l-5.3,5.7l-1-6.8L125.7,189.2z M96.5,206.4l4.8,7.6 l-8.6-1.9l-5.9,0.8l-1.6-6.7L96.5,206.4z"></path></g><polygon points="96.5,206.4 85.2,206.2 86.8,212.9 92.7,212.2 101.3,214.1 	"></polygon><polygon points="123.3,201.6 136.2,195.9 131,189.1 125.7,189.2 117.1,200.6 118.1,207.4 	"></polygon></g></svg></div></a></div></div><div class="menu__secondary"><ul class="ContentContainer-gy7j11-2 main-nav__list MainNavList-diydwa-0 iwuIiP"><li class="main-nav__list-item"><a aria-current="page" class="link link--default main-nav__active" href="/ostschweiz/stgallen">St. Gallen</a></li><li class="main-nav__list-item"><a class="link link--default" href="/ostschweiz/thurgau">Thurgau</a></li><li class="main-nav__list-item"><a class="link link--default" href="/ostschweiz/appenzellerland">Appenzellerland</a></li><li class="main-nav__list-item"><a class="link link--default" href="/ostschweiz/graubuenden">Graubünden</a></li></ul></div></div></div></header></div></div></div><div class="Spinner-ienku4-0 fHZVWh show-on-page-loading" style="display:none"><div class="spinner__bounce1"></div><div class="spinner__bounce2"></div><div class="spinner__bounce3"></div></div><div class="StyledAdContainer-sc-16c87u8-0 hfnjxG"><div class="ContentContainer-gy7j11-2 kaiWbL container"><div class="_StyledDiv-sc-1xycal-0 eVxOJw"><div class="adnz_wideboard_1-container sc-3rdckn-1 eKGjoB"><div id="adnz_wideboard_1" class="ad adnz_wideboard_1"></div></div><div class="adnz_halfpage_1-container sc-3rdckn-1 eKGjoB"><div id="adnz_halfpage_1" class="ad adnz_halfpage_1"></div></div></div></div><div class="ContentContainer-gy7j11-2 kaiWbL container"><article class="article-detail__container  ArticleDetail-sc-1vnie4c-0 ArticleDetail-gzzdzi-0 bjPLvr"><div class="jss1 jss24 grid__container Grid-gy7j11-0 hzmeJC"><div class="jss2 jss41 grid__item Grid-gy7j11-0 hzmeJC"><header><div class="article-detail__context-label">Vättis</div><h1 class="article-detail__title">Canyoning-Unglück: Vierter Vermisster gefunden</h1><div class="article-detail__meta-info">18. Mai 2021, 08:42 Uhr</div></header></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 hzmeJC"><div class="article-detail__main-asset"><div class="ImageGalleryAsset-sc-11cyuie-0 iHffda asset asset-id-138745272"><div class="image-gallery 138745272 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><span><button type="button" class="image-gallery-left-nav" aria-label="Previous Slide"></button><button type="button" class="image-gallery-right-nav" aria-label="Next Slide"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div tabindex="-1" class="image-gallery-slide  center  image-gallery__original slide-138747442" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image"><img class="image-gallery__image image-gallery__image--default is-portrait img-loaded Img-sc-10xb5gt-0 eGRdWT" title="" alt="" sizes="(min-width: 780px) 875px, (min-width: 680px) 750px, (min-width: 540px) 620px, (min-width: 380px) 520px, 340px" data-srcset="https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-full-16x9-far 1080w" data-src="https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-medium-16x9-far"/><noscript><img class="image-gallery__image image-gallery__image--default is-portrait img-loaded" title="" alt="" sizes="(min-width: 780px) 875px, (min-width: 680px) 750px, (min-width: 540px) 620px, (min-width: 380px) 520px, 340px" srcSet="https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-full-16x9-far 1080w" src="https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-medium-16x9-far"/></noscript><img class="image-gallery__image image-gallery__image--fullwidth is-portrait img-loaded Img-sc-10xb5gt-0 eGRdWT" title="" alt="" sizes="(min-width: 1800px) 3600px, (min-width: 1000px) 1800px, (min-width: 740px) 1000px, 740px" data-srcset="https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-large-16x9-fill 740w, https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-small2x-16x9-fill 1000w, https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-wide2x-16x9-fill 1800w, https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-wide4x-16x9-fill 3600w" data-src="https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-wide2x-16x9-fill"/><noscript><img class="image-gallery__image image-gallery__image--fullwidth is-portrait img-loaded" title="" alt="" sizes="(min-width: 1800px) 3600px, (min-width: 1000px) 1800px, (min-width: 740px) 1000px, 740px" srcSet="https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-large-16x9-fill 740w, https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-small2x-16x9-fill 1000w, https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-wide2x-16x9-fill 1800w, https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-wide4x-16x9-fill 3600w" src="https://static.az-cdn.ch/__ip/3oLsqaGSU8crjpNnzfYWRr8p7LQ/723487b20eb73c5e8b0cd53b8b022a8ece7b66e0/remote.adjust.rotate=0&amp;remote.size.w=768&amp;remote.size.h=1024&amp;local.crop.h=1024&amp;local.crop.w=768&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=404&amp;focus.y=678,n-wide2x-16x9-fill"/></noscript><span class="image-gallery__description image-gallery-description"></span></div></div><div tabindex="-1" class="image-gallery-slide  right  image-gallery__original slide-138747570" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image"><img class="image-gallery__image image-gallery__image--default is-portrait img-loaded Img-sc-10xb5gt-0 eGRdWT" title="" alt="" sizes="(min-width: 780px) 875px, (min-width: 680px) 750px, (min-width: 540px) 620px, (min-width: 380px) 520px, 340px" data-srcset="https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-full-16x9-far 1080w" data-src="https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-medium-16x9-far"/><noscript><img class="image-gallery__image image-gallery__image--default is-portrait img-loaded" title="" alt="" sizes="(min-width: 780px) 875px, (min-width: 680px) 750px, (min-width: 540px) 620px, (min-width: 380px) 520px, 340px" srcSet="https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-full-16x9-far 1080w" src="https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-medium-16x9-far"/></noscript><img class="image-gallery__image image-gallery__image--fullwidth is-portrait img-loaded Img-sc-10xb5gt-0 eGRdWT" title="" alt="" sizes="(min-width: 1800px) 3600px, (min-width: 1000px) 1800px, (min-width: 740px) 1000px, 740px" data-srcset="https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-large-16x9-fill 740w, https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-small2x-16x9-fill 1000w, https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-wide2x-16x9-fill 1800w, https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-wide4x-16x9-fill 3600w" data-src="https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-wide2x-16x9-fill"/><noscript><img class="image-gallery__image image-gallery__image--fullwidth is-portrait img-loaded" title="" alt="" sizes="(min-width: 1800px) 3600px, (min-width: 1000px) 1800px, (min-width: 740px) 1000px, 740px" srcSet="https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-large-16x9-fill 740w, https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-small2x-16x9-fill 1000w, https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-wide2x-16x9-fill 1800w, https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-wide4x-16x9-fill 3600w" src="https://static.az-cdn.ch/__ip/PqKjH9_6ZL_BGCixwd2CJJaESXc/5b0c6895c8c39ae4b25284835d52709cdc25a301/n-wide2x-16x9-fill"/></noscript><span class="image-gallery__description image-gallery-description"></span></div></div><div tabindex="-1" class="image-gallery-slide   image-gallery__original slide-138747571" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div tabindex="-1" class="image-gallery-slide   image-gallery__original slide-138747486" style="-webkit-transform:translate3d(300%, 0, 0);-moz-transform:translate3d(300%, 0, 0);-ms-transform:translate3d(300%, 0, 0);-o-transform:translate3d(300%, 0, 0);transform:translate3d(300%, 0, 0)" role="button"><div style="height:100%"></div></div><div tabindex="-1" class="image-gallery-slide   image-gallery__original slide-138747443" style="-webkit-transform:translate3d(400%, 0, 0);-moz-transform:translate3d(400%, 0, 0);-ms-transform:translate3d(400%, 0, 0);-o-transform:translate3d(400%, 0, 0);transform:translate3d(400%, 0, 0)" role="button"><div style="height:100%"></div></div><div tabindex="-1" class="image-gallery-slide   image-gallery__original slide-138747096" style="-webkit-transform:translate3d(500%, 0, 0);-moz-transform:translate3d(500%, 0, 0);-ms-transform:translate3d(500%, 0, 0);-o-transform:translate3d(500%, 0, 0);transform:translate3d(500%, 0, 0)" role="button"><div style="height:100%"></div></div><div tabindex="-1" class="image-gallery-slide   image-gallery__original slide-138746582" style="-webkit-transform:translate3d(600%, 0, 0);-moz-transform:translate3d(600%, 0, 0);-ms-transform:translate3d(600%, 0, 0);-o-transform:translate3d(600%, 0, 0);transform:translate3d(600%, 0, 0)" role="button"><div style="height:100%"></div></div><div tabindex="-1" class="image-gallery-slide   image-gallery__original slide-138746581" style="-webkit-transform:translate3d(700%, 0, 0);-moz-transform:translate3d(700%, 0, 0);-ms-transform:translate3d(700%, 0, 0);-o-transform:translate3d(700%, 0, 0);transform:translate3d(700%, 0, 0)" role="button"><div style="height:100%"></div></div><div tabindex="-1" class="image-gallery-slide   image-gallery__original slide-138746580" style="-webkit-transform:translate3d(800%, 0, 0);-moz-transform:translate3d(800%, 0, 0);-ms-transform:translate3d(800%, 0, 0);-o-transform:translate3d(800%, 0, 0);transform:translate3d(800%, 0, 0)" role="button"><div style="height:100%"></div></div><div tabindex="-1" class="image-gallery-slide   image-gallery__original slide-138745243" style="-webkit-transform:translate3d(900%, 0, 0);-moz-transform:translate3d(900%, 0, 0);-ms-transform:translate3d(900%, 0, 0);-o-transform:translate3d(900%, 0, 0);transform:translate3d(900%, 0, 0)" role="button"><div style="height:100%"></div></div><div tabindex="-1" class="image-gallery-slide   image-gallery__original slide-138747057" style="-webkit-transform:translate3d(1000%, 0, 0);-moz-transform:translate3d(1000%, 0, 0);-ms-transform:translate3d(1000%, 0, 0);-o-transform:translate3d(1000%, 0, 0);transform:translate3d(1000%, 0, 0)" role="button"><div style="height:100%"></div></div><div tabindex="-1" class="image-gallery-slide   image-gallery__original slide-138747055" style="-webkit-transform:translate3d(1100%, 0, 0);-moz-transform:translate3d(1100%, 0, 0);-ms-transform:translate3d(1100%, 0, 0);-o-transform:translate3d(1100%, 0, 0);transform:translate3d(1100%, 0, 0)" role="button"><div style="height:100%"></div></div><div tabindex="-1" class="image-gallery-slide   image-gallery__original slide-138745241" style="-webkit-transform:translate3d(1200%, 0, 0);-moz-transform:translate3d(1200%, 0, 0);-ms-transform:translate3d(1200%, 0, 0);-o-transform:translate3d(1200%, 0, 0);transform:translate3d(1200%, 0, 0)" role="button"><div style="height:100%"></div></div><div tabindex="-1" class="image-gallery-slide  left  image-gallery__original slide-138745242" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image"><img class="image-gallery__image image-gallery__image--default is-portrait img-loaded Img-sc-10xb5gt-0 eGRdWT" title="" alt="" sizes="(min-width: 780px) 875px, (min-width: 680px) 750px, (min-width: 540px) 620px, (min-width: 380px) 520px, 340px" data-srcset="https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-full-16x9-far 1080w" data-src="https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-medium-16x9-far"/><noscript><img class="image-gallery__image image-gallery__image--default is-portrait img-loaded" title="" alt="" sizes="(min-width: 780px) 875px, (min-width: 680px) 750px, (min-width: 540px) 620px, (min-width: 380px) 520px, 340px" srcSet="https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-full-16x9-far 1080w" src="https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-medium-16x9-far"/></noscript><img class="image-gallery__image image-gallery__image--fullwidth is-portrait img-loaded Img-sc-10xb5gt-0 eGRdWT" title="" alt="" sizes="(min-width: 1800px) 3600px, (min-width: 1000px) 1800px, (min-width: 740px) 1000px, 740px" data-srcset="https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-large-16x9-fill 740w, https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-small2x-16x9-fill 1000w, https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-wide2x-16x9-fill 1800w, https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-wide4x-16x9-fill 3600w" data-src="https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-wide2x-16x9-fill"/><noscript><img class="image-gallery__image image-gallery__image--fullwidth is-portrait img-loaded" title="" alt="" sizes="(min-width: 1800px) 3600px, (min-width: 1000px) 1800px, (min-width: 740px) 1000px, 740px" srcSet="https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-large-16x9-fill 740w, https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-small2x-16x9-fill 1000w, https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-wide2x-16x9-fill 1800w, https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-wide4x-16x9-fill 3600w" src="https://static.az-cdn.ch/__ip/dG0Jb8yqFa8i96F_rT0zslYL8Kg/b51426563cbe94f1541d72fe6ea75847757713fc/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=980&amp;local.crop.h=980&amp;local.crop.w=2016&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1008&amp;focus.y=490,n-wide2x-16x9-fill"/></noscript><span class="image-gallery__description image-gallery-description"></span></div></div></div></div><button class="image-gallery-fullscreen-button" type="button"><div class="icon__wrapper icon__wrapper--default icon__wrapper--fullscreenclose IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--fullscreenClose icon" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="evenodd" d="M23 2L2 23" stroke="white" stroke-width="3"></path><path fill="currentColor" fill-rule="evenodd" d="M2 2L23 23" stroke="white" stroke-width="3"></path></svg></div><div class="icon__wrapper icon__wrapper--default icon__wrapper--fullscreenopen IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--fullscreenOpen icon" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="evenodd" d="M15.625 3.125H21.875V9.375" stroke="white" stroke-width="2.08333"></path><path fill="currentColor" fill-rule="evenodd" d="M9.375 21.875H3.125V15.625" stroke="white" stroke-width="2.08333"></path><path fill="currentColor" fill-rule="evenodd" d="M21.875 3.125L14.5833 10.4167" stroke="white" stroke-width="2.08333"></path><path fill="currentColor" fill-rule="evenodd" d="M3.125 21.875L10.4167 14.5834" stroke="white" stroke-width="2.08333"></path></svg></div></button><div class="image-gallery-index"><span class="image-gallery-index-current">1</span><span class="image-gallery-index-separator"> / </span><span class="image-gallery-index-total">14</span></div></div></div></div></div></div></div><div class="jss2 jss41 jss65 grid__item Grid-gy7j11-0 hzmeJC"><div class="article-detail__body"><div class="StickySocialBar-sc-11tx9tc-1 jIiHpe"><div class="SocialBarWrapper-sc-11tx9tc-2 ehvnvE"><div class="social-bar__content"><a class="StyledSpaLink-sc-1g3ekas-0 link link--default link link--default social-bar__link social-bar__link--mobile StyledAnchor-sc-1g3ekas-1 fUzNGG" target="_blank" href="whatsapp://send?text=Canyoning-Ungl%C3%BCck%3A%20Vierter%20Vermisster%20gefunden%20https%3A%2F%2Fwww.fm1today.ch%2Fostschweiz%2Fstgallen%2Fcanyoning-unglueck-vierter-vermisster-gefunden-141954462%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media"><div class="icon__wrapper icon__wrapper--default icon__wrapper--whatsapp StyledSocialIcon-sc-11tx9tc-0 etOwCZ IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--whatsapp icon" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="evenodd" d="M162.72,94.09A61.41,61.41,0,0,0,73.14,43.53l-.31.15c-1.19.63-2.37,1.3-3.52,2A56.88,56.88,0,0,0,52,61.13,61.9,61.9,0,0,0,41.68,83.24,60.92,60.92,0,0,0,40,97.84c0,.07,0,.14,0,.21,0,.5,0,1,0,1.49v0c0,1.64.15,3.27.31,4.88l.09.8c0,.32.07.63.11,1a55.89,55.89,0,0,0,1.94,9.16l0,.13c.12.39.25.78.37,1.16a61.1,61.1,0,0,0,5.29,12l.4.3c-1.9,6.11-11.08,34.52-11.08,34.52l34.27-11.67a61.75,61.75,0,0,0,31.67,7.62l.46,0A61.42,61.42,0,0,0,162.65,103c.23-.1.24-.4.24-.72V94.68Zm-61.29,54.13a49.87,49.87,0,0,1-26.83-7.8s-21.1,7.61-21.86,8c.19-1.26,7.54-21.69,7.54-21.69a50.16,50.16,0,1,1,41.15,21.49Z"></path><path fill="currentColor" fill-rule="evenodd" d="M130.85,111.19a18.18,18.18,0,0,0-2.91-2.09c-1.45-.87-2.89-1.76-4.37-2.58a11.38,11.38,0,0,0-3.93-1.38,5.65,5.65,0,0,0-4.58,1.2,10.2,10.2,0,0,0-1.46,1.55,24.68,24.68,0,0,0-2.26,2.94,5.3,5.3,0,0,1-.5.67,4.46,4.46,0,0,1-3.06,1.68,7.46,7.46,0,0,1-3.14-.46A21.53,21.53,0,0,1,99.49,110a53.38,53.38,0,0,1-5.13-4,37.67,37.67,0,0,1-4.82-4.88,13.44,13.44,0,0,1-2-3.28A5.72,5.72,0,0,1,87,95.08,4.69,4.69,0,0,1,88.5,92.2a21.21,21.21,0,0,0,2-2.07c.58-.76,1.24-1.47,1.77-2.27a5.42,5.42,0,0,0,.69-4.63A10.63,10.63,0,0,0,91.3,80a25.92,25.92,0,0,0-2.25-2.77,47,47,0,0,0-3.35-3.57,9.33,9.33,0,0,0-3-2,3.67,3.67,0,0,0-2.57-.06A4.54,4.54,0,0,0,78.18,73c-1.06,1.22-2.12,2.44-3.14,3.7a17.83,17.83,0,0,0-3.49,7.1,20.07,20.07,0,0,0-.3,7.88A25.25,25.25,0,0,0,72.73,97a34.42,34.42,0,0,0,3.77,6.86A53.86,53.86,0,0,0,83,111.45a84,84,0,0,0,6.5,5.71,69.29,69.29,0,0,0,7.91,5.49,43.84,43.84,0,0,0,8,3.72,26.85,26.85,0,0,0,9.27,1.54,20.54,20.54,0,0,0,5.11-.73,18.93,18.93,0,0,0,5-2.17,17.8,17.8,0,0,0,4.43-3.86c.68-.83,1.35-1.67,2-2.51a19.12,19.12,0,0,0,1.2-1.64,3.67,3.67,0,0,0,.09-3.83A7.48,7.48,0,0,0,130.85,111.19Z"></path></svg></div></a><a class="StyledSpaLink-sc-1g3ekas-0 link link--default link link--default social-bar__link social-bar__link--desktop StyledAnchor-sc-1g3ekas-1 fUzNGG" target="_blank" href="https://wa.me/?text=Canyoning-Ungl%C3%BCck%3A%20Vierter%20Vermisster%20gefunden%20https%3A%2F%2Fwww.fm1today.ch%2Fostschweiz%2Fstgallen%2Fcanyoning-unglueck-vierter-vermisster-gefunden-141954462%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media"><div class="icon__wrapper icon__wrapper--default icon__wrapper--whatsapp StyledSocialIcon-sc-11tx9tc-0 etOwCZ IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--whatsapp icon" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="evenodd" d="M162.72,94.09A61.41,61.41,0,0,0,73.14,43.53l-.31.15c-1.19.63-2.37,1.3-3.52,2A56.88,56.88,0,0,0,52,61.13,61.9,61.9,0,0,0,41.68,83.24,60.92,60.92,0,0,0,40,97.84c0,.07,0,.14,0,.21,0,.5,0,1,0,1.49v0c0,1.64.15,3.27.31,4.88l.09.8c0,.32.07.63.11,1a55.89,55.89,0,0,0,1.94,9.16l0,.13c.12.39.25.78.37,1.16a61.1,61.1,0,0,0,5.29,12l.4.3c-1.9,6.11-11.08,34.52-11.08,34.52l34.27-11.67a61.75,61.75,0,0,0,31.67,7.62l.46,0A61.42,61.42,0,0,0,162.65,103c.23-.1.24-.4.24-.72V94.68Zm-61.29,54.13a49.87,49.87,0,0,1-26.83-7.8s-21.1,7.61-21.86,8c.19-1.26,7.54-21.69,7.54-21.69a50.16,50.16,0,1,1,41.15,21.49Z"></path><path fill="currentColor" fill-rule="evenodd" d="M130.85,111.19a18.18,18.18,0,0,0-2.91-2.09c-1.45-.87-2.89-1.76-4.37-2.58a11.38,11.38,0,0,0-3.93-1.38,5.65,5.65,0,0,0-4.58,1.2,10.2,10.2,0,0,0-1.46,1.55,24.68,24.68,0,0,0-2.26,2.94,5.3,5.3,0,0,1-.5.67,4.46,4.46,0,0,1-3.06,1.68,7.46,7.46,0,0,1-3.14-.46A21.53,21.53,0,0,1,99.49,110a53.38,53.38,0,0,1-5.13-4,37.67,37.67,0,0,1-4.82-4.88,13.44,13.44,0,0,1-2-3.28A5.72,5.72,0,0,1,87,95.08,4.69,4.69,0,0,1,88.5,92.2a21.21,21.21,0,0,0,2-2.07c.58-.76,1.24-1.47,1.77-2.27a5.42,5.42,0,0,0,.69-4.63A10.63,10.63,0,0,0,91.3,80a25.92,25.92,0,0,0-2.25-2.77,47,47,0,0,0-3.35-3.57,9.33,9.33,0,0,0-3-2,3.67,3.67,0,0,0-2.57-.06A4.54,4.54,0,0,0,78.18,73c-1.06,1.22-2.12,2.44-3.14,3.7a17.83,17.83,0,0,0-3.49,7.1,20.07,20.07,0,0,0-.3,7.88A25.25,25.25,0,0,0,72.73,97a34.42,34.42,0,0,0,3.77,6.86A53.86,53.86,0,0,0,83,111.45a84,84,0,0,0,6.5,5.71,69.29,69.29,0,0,0,7.91,5.49,43.84,43.84,0,0,0,8,3.72,26.85,26.85,0,0,0,9.27,1.54,20.54,20.54,0,0,0,5.11-.73,18.93,18.93,0,0,0,5-2.17,17.8,17.8,0,0,0,4.43-3.86c.68-.83,1.35-1.67,2-2.51a19.12,19.12,0,0,0,1.2-1.64,3.67,3.67,0,0,0,.09-3.83A7.48,7.48,0,0,0,130.85,111.19Z"></path></svg></div></a><a class="StyledSpaLink-sc-1g3ekas-0 link link--default link link--default social-bar__link StyledAnchor-sc-1g3ekas-1 fUzNGG" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fm1today.ch%2Fostschweiz%2Fstgallen%2Fcanyoning-unglueck-vierter-vermisster-gefunden-141954462%3Futm_source%3Dshared-facebook%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media"><div class="icon__wrapper icon__wrapper--default icon__wrapper--facebook StyledSocialIcon-sc-11tx9tc-0 etOwCZ IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--facebook icon" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="evenodd" d="M129,60.23H118a19.62,19.62,0,0,0-4.46.36,4.84,4.84,0,0,0-4.45,4.79v14.4h18.17c-.36,2.4-.36,4.8-.69,7.2-.36,3.77-1,7.88-1.37,11.66,0,1-.36,1.37-1.38,1.37H108.74v60H81.66V100H73.77C71,100,71,100,71,97.26V79.77H81.66V78.06c0-5.49,0-11,.36-16.44A25.48,25.48,0,0,1,86.8,47.88a20.76,20.76,0,0,1,12.69-7.19c3.42-.33,6.51-.69,9.6-.69H129Z"></path></svg></div></a><a class="StyledSpaLink-sc-1g3ekas-0 link link--default link link--default social-bar__link StyledAnchor-sc-1g3ekas-1 fUzNGG" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.fm1today.ch%2Fostschweiz%2Fstgallen%2Fcanyoning-unglueck-vierter-vermisster-gefunden-141954462%3Futm_source%3Dshared-twitter%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media&amp;text=Canyoning-Ungl%C3%BCck%3A%20Vierter%20Vermisster%20gefunden"><div class="icon__wrapper icon__wrapper--default icon__wrapper--twitter StyledSocialIcon-sc-11tx9tc-0 etOwCZ IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--twitter icon" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="evenodd" d="M37.5,139.69a52.72,52.72,0,0,0,37.67-10.81,25,25,0,0,1-14.89-5.25,25.4,25.4,0,0,1-9.05-12.85,25,25,0,0,0,11.38-.59,26.24,26.24,0,0,1-20.73-25.4c1.75.58,3.78,1.46,5.55,2a20.26,20.26,0,0,0,5.84.88A25,25,0,0,1,42.76,72.22a28,28,0,0,1,2.92-18.69A73.86,73.86,0,0,0,98.83,80.4c0-.87-.29-1.46-.29-2a24,24,0,0,1,3.78-17.23,25.63,25.63,0,0,1,40-4.67c.59.58.88.58,1.75.58A54.64,54.64,0,0,0,159,51.2a.29.29,0,0,0,.3-.27h0a25.38,25.38,0,0,1-11.09,14,34.09,34.09,0,0,0,7.3-1.17,64,64,0,0,0,7-2.33l-.29.29a53.14,53.14,0,0,1-12,12.27,1.52,1.52,0,0,0-.58,1.17v7.59a71,71,0,0,1-2.34,13.73A76.1,76.1,0,0,1,131,127.13a68.13,68.13,0,0,1-27.74,19.27,70.89,70.89,0,0,1-15.47,4.09,81.92,81.92,0,0,1-14.6.59,72.63,72.63,0,0,1-31-8.75A32.24,32.24,0,0,0,37.79,140Z"></path></svg></div></a><a class="StyledSpaLink-sc-1g3ekas-0 link link--default link link--default social-bar__link StyledAnchor-sc-1g3ekas-1 fUzNGG" href="mailto:?subject=Canyoning-Ungl%C3%BCck%3A%20Vierter%20Vermisster%20gefunden&amp;body=https%3A%2F%2Fwww.fm1today.ch%2Fostschweiz%2Fstgallen%2Fcanyoning-unglueck-vierter-vermisster-gefunden-141954462%3Futm_source%3Dshared-email%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media"><div class="icon__wrapper icon__wrapper--default icon__wrapper--email StyledSocialIcon-sc-11tx9tc-0 etOwCZ IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--email icon" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="evenodd" d="M25,46.81V153.19H175V46.81ZM148.4,61.7,99.47,100,50,61.7ZM39.89,137.23V70.82l60,51.37L100,122l.16.16L159,71v66.27Z"></path></svg></div></a><div role="button" class="link link--default social-bar__link"><div class="icon__wrapper icon__wrapper--default icon__wrapper--link StyledSocialIcon-sc-11tx9tc-0 etOwCZ IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--link icon" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="evenodd" d="M92.23,126.43a15,15,0,0,0,6.09,2.79,26.65,26.65,0,0,0,8.57.92,9.88,9.88,0,0,0,4.4-1.16l-.16.17c-7.28,7.28-14.54,14.59-21.86,21.84a30.27,30.27,0,0,1-16,8.48,27.35,27.35,0,0,1-23.05-5.57A26.54,26.54,0,0,1,40.59,138a29.23,29.23,0,0,1,2.81-19.49,31.46,31.46,0,0,1,5.87-8.06c7.93-7.94,15.84-15.91,23.83-23.8a30.72,30.72,0,0,1,16.42-8.5A27.77,27.77,0,0,1,108,81a25.1,25.1,0,0,1,6.32,4.74,7.3,7.3,0,0,1,1.72,8,7.21,7.21,0,0,1-6.33,5,7.29,7.29,0,0,1-6.21-2.17,12.14,12.14,0,0,0-6-3.26,14.53,14.53,0,0,0-9.89,1.42,16.32,16.32,0,0,0-4.22,3.12L69,112.26c-3.08,3.1-6.18,6.18-9.22,9.31a15.62,15.62,0,0,0-4.44,8.78,12.5,12.5,0,0,0,9.85,14.24A13.86,13.86,0,0,0,74,143.3a18,18,0,0,0,5-3.61l12.91-12.91C92,126.67,92.12,126.55,92.23,126.43Z"></path><path fill="currentColor" fill-rule="evenodd" d="M107.78,73.59a15.27,15.27,0,0,0-6.13-2.81,27.83,27.83,0,0,0-7.81-1,11.46,11.46,0,0,0-4.28.81,3.57,3.57,0,0,1-.74.29c.1-.11.2-.23.31-.33l21.06-21.07a33.93,33.93,0,0,1,4.49-3.8,30.49,30.49,0,0,1,12.8-5.33,27.64,27.64,0,0,1,17.41,2.54,26.77,26.77,0,0,1,13.43,15.18,27.69,27.69,0,0,1,1.35,13.83,30.87,30.87,0,0,1-8.91,17.57c-7.61,7.63-15.29,15.19-22.92,22.8a35.74,35.74,0,0,1-7.6,6,30.6,30.6,0,0,1-11.1,3.78,28,28,0,0,1-14.78-1.92,26,26,0,0,1-8.67-5.87,7.62,7.62,0,0,1,10.67-10.89,12.49,12.49,0,0,0,5.93,3.33,14.28,14.28,0,0,0,9.41-1,16.3,16.3,0,0,0,4.94-3.49L137.4,81.32c1.17-1.19,2.37-2.36,3.47-3.61a15.43,15.43,0,0,0,3.73-7.64,12.51,12.51,0,0,0-8.93-14.45,13.4,13.4,0,0,0-8.95.73,17.18,17.18,0,0,0-5.47,3.72q-6.6,6.58-13.19,13.19C108,73.36,107.88,73.47,107.78,73.59Z"></path></svg></div></div></div></div></div><div class="article-detail__lead">Am Mittwoch (12.08.2020) hat sich in der Parlitobelschlucht in Vättis (Gemeinde Pfäfers) ein Canyoning-Unglück ereignet, bei dem drei spanische Touristen ums Leben gekommen sind. Ein vierter Mann wurde seitdem vermisst. Am vergangenen Mittwoch (12.05.2021) ist die Leiche des Mannes von der Tamina freigespült und geborgen worden.</div><div class="comment-cta belowLead CommentCTAWrapper-sc-17dg0vg-3 hhDdtA"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" title="" href="/ostschweiz/stgallen/canyoning-unglueck-vierter-vermisster-gefunden-141954462#user-comments"><div class="button button--default Button-sc-1wjkhgq-0 ekVldc"><div class="icon__wrapper icon__wrapper--default icon__wrapper--comment IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--comment icon" viewBox="0 0 29 27" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M27.0619 0.676025H2.0035C1.60475 0.676025 1.22233 0.83443 0.940366 1.11639C0.658404 1.39835 0.5 1.78078 0.5 2.17953V20.2216C0.5 20.6203 0.658404 21.0028 0.940366 21.2847C1.22233 21.5667 1.60475 21.7251 2.0035 21.7251H6.51402V26.7368L13.89 21.7251H27.0619C27.4607 21.7251 27.8431 21.5667 28.125 21.2847C28.407 21.0028 28.5654 20.6203 28.5654 20.2216V2.17953C28.5654 1.78078 28.407 1.39835 28.125 1.11639C27.8431 0.83443 27.4607 0.676025 27.0619 0.676025ZM8.51869 13.2052C8.1222 13.2052 7.73462 13.0877 7.40495 12.8674C7.07529 12.6471 6.81834 12.334 6.66661 11.9677C6.51488 11.6014 6.47519 11.1983 6.55254 10.8095C6.62989 10.4206 6.82081 10.0634 7.10117 9.78304C7.38153 9.50268 7.73873 9.31175 8.1276 9.2344C8.51647 9.15705 8.91954 9.19675 9.28584 9.34848C9.65215 9.50021 9.96524 9.75715 10.1855 10.0868C10.4058 10.4165 10.5234 10.8041 10.5234 11.2006C10.5234 11.7322 10.3122 12.2421 9.93621 12.6181C9.56026 12.994 9.05036 13.2052 8.51869 13.2052ZM14.5327 13.2052C14.1362 13.2052 13.7486 13.0877 13.419 12.8674C13.0893 12.6471 12.8324 12.334 12.6806 11.9677C12.5289 11.6014 12.4892 11.1983 12.5666 10.8095C12.6439 10.4206 12.8348 10.0634 13.1152 9.78304C13.3955 9.50268 13.7527 9.31175 14.1416 9.2344C14.5305 9.15705 14.9336 9.19675 15.2999 9.34848C15.6662 9.50021 15.9793 9.75715 16.1995 10.0868C16.4198 10.4165 16.5374 10.8041 16.5374 11.2006C16.5374 11.7322 16.3262 12.2421 15.9502 12.6181C15.5743 12.994 15.0644 13.2052 14.5327 13.2052ZM20.5467 13.2052C20.1502 13.2052 19.7627 13.0877 19.433 12.8674C19.1033 12.6471 18.8464 12.334 18.6946 11.9677C18.5429 11.6014 18.5032 11.1983 18.5806 10.8095C18.6579 10.4206 18.8488 10.0634 19.1292 9.78304C19.4096 9.50268 19.7668 9.31175 20.1556 9.2344C20.5445 9.15705 20.9476 9.19675 21.3139 9.34848C21.6802 9.50021 21.9933 9.75715 22.2135 10.0868C22.4338 10.4165 22.5514 10.8041 22.5514 11.2006C22.5514 11.7322 22.3402 12.2421 21.9642 12.6181C21.5883 12.994 21.0784 13.2052 20.5467 13.2052Z"></path></svg></div><span>Jetzt mitdiskutieren</span></div></a></div><div class="article-detail__blocks"><div class="article-detail__text"><p>Ende Oktober 2020 musste die
Suche nach dem vierten vermissten Canyoning-Sportler unterbrochen werden.
Damals wurde die Zufahrt nach St.Martin wegen Schneefall und ersten
Lawinenabgängen gesperrt. Im Februar und April 2021 wurden durch die
Kantonspolizei St.Gallen Helikopterflüge ins Suchgebiet durchgeführt, wobei
Ende April im Einmündungsbereich des Bachs in den Stausee ein Helm und
Wanderschuhe aufgefunden werden konnten. </p><p>Am vergangenen Mittwoch
konnte bei Schneeräumungsarbeiten eine leblose Person im Einmündungsbereich der
Tamina in den Stausee festgestellt werden. Die Identifikation des Instituts für
Rechtsmedizin am Kantonsspital St.Gallen hat ergeben, dass es sich um den
vierten vermissten Canyoning-Sportler, einem 38-jähriger Spanier, handelt. </p><p>Hiermit beendet die
Kantonspolizei St.Gallen die Berichterstattung zum Canyoning-Unglück von
Vättis. Die Staatsanwaltschaft des Kantons St.Gallen führt nach wie vor ein
Verfahren zum Unglück.</p></div></div></div></div><div class="jss2 jss41 jss55 jss61 grid__item Grid-gy7j11-0 hzmeJC"><div class="jss1 jss24 grid__container sidebar Grid-gy7j11-0 hzmeJC"><div class="jss2 jss41 grid__item Grid-gy7j11-0 hzmeJC"><div class="jss1 jss24 grid__container Grid-gy7j11-0 hzmeJC"><div class="jss2 jss41 grid__item Grid-gy7j11-0 hzmeJC"><div class="jss1 jss24 grid__container FramedContent-glwips-1 gHcels Grid-gy7j11-0 hzmeJC"><div class="jss2 jss41 grid__item Grid-gy7j11-0 hzmeJC" style="text-align:left"><h3 class="FramedContentItem-glwips-0 fZRdeW">Empfohlene Artikel</h3></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 hzmeJC"></div></div></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 hzmeJC"><article class="teaser teaser--default Teaser-sc-1qintdi-0 TeaserWrapper-sc-1iahi04-0 hBWclh"><div class="teaser-image-block teaser-image-block--default TeaserImageBlock-sc-1w2la7s-0 ikaWIk"><a class="link link--default teaser__link teaser-image-block__link teaser-image-block__link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" target="_self" title="Vermisste melden sich während Suchaktion – Rechnung von tausenden Franken" href="/ostschweiz/appenzellerland/vermisste-melden-sich-waehrend-suchaktion-rechnung-von-tausenden-franken-141939348"><div class="image-frame "><img class=" is-portrait img-loaded animation Img-sc-10xb5gt-0 eGRdWT" title="Vermisste melden sich während Suchaktion – Rechnung von tausenden Franken" alt="Vermisste melden sich während Suchaktion – Rechnung von tausenden Franken" sizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px" data-srcset="https://static.az-cdn.ch/__ip/p_2vyZDTSjtboEXh1-jV2iMPNZ0/13a61fd167d111ea0ad026dfbd806d6a847d7d42/remote.adjust.rotate=0&amp;remote.size.w=3718&amp;remote.size.h=2479&amp;local.crop.h=2091&amp;local.crop.w=3718&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1&amp;focus.x=1859&amp;focus.y=1126,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/p_2vyZDTSjtboEXh1-jV2iMPNZ0/13a61fd167d111ea0ad026dfbd806d6a847d7d42/remote.adjust.rotate=0&amp;remote.size.w=3718&amp;remote.size.h=2479&amp;local.crop.h=2091&amp;local.crop.w=3718&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1&amp;focus.x=1859&amp;focus.y=1126,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/p_2vyZDTSjtboEXh1-jV2iMPNZ0/13a61fd167d111ea0ad026dfbd806d6a847d7d42/remote.adjust.rotate=0&amp;remote.size.w=3718&amp;remote.size.h=2479&amp;local.crop.h=2091&amp;local.crop.w=3718&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1&amp;focus.x=1859&amp;focus.y=1126,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/p_2vyZDTSjtboEXh1-jV2iMPNZ0/13a61fd167d111ea0ad026dfbd806d6a847d7d42/remote.adjust.rotate=0&amp;remote.size.w=3718&amp;remote.size.h=2479&amp;local.crop.h=2091&amp;local.crop.w=3718&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1&amp;focus.x=1859&amp;focus.y=1126,n-ch12_2x-16x9-far 2048w" data-src="https://static.az-cdn.ch/__ip/p_2vyZDTSjtboEXh1-jV2iMPNZ0/13a61fd167d111ea0ad026dfbd806d6a847d7d42/remote.adjust.rotate=0&amp;remote.size.w=3718&amp;remote.size.h=2479&amp;local.crop.h=2091&amp;local.crop.w=3718&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1&amp;focus.x=1859&amp;focus.y=1126,n-ch12-16x9-far"/><noscript><img class=" is-portrait img-loaded animation" title="Vermisste melden sich während Suchaktion – Rechnung von tausenden Franken" alt="Vermisste melden sich während Suchaktion – Rechnung von tausenden Franken" sizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px" srcSet="https://static.az-cdn.ch/__ip/p_2vyZDTSjtboEXh1-jV2iMPNZ0/13a61fd167d111ea0ad026dfbd806d6a847d7d42/remote.adjust.rotate=0&amp;remote.size.w=3718&amp;remote.size.h=2479&amp;local.crop.h=2091&amp;local.crop.w=3718&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1&amp;focus.x=1859&amp;focus.y=1126,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/p_2vyZDTSjtboEXh1-jV2iMPNZ0/13a61fd167d111ea0ad026dfbd806d6a847d7d42/remote.adjust.rotate=0&amp;remote.size.w=3718&amp;remote.size.h=2479&amp;local.crop.h=2091&amp;local.crop.w=3718&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1&amp;focus.x=1859&amp;focus.y=1126,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/p_2vyZDTSjtboEXh1-jV2iMPNZ0/13a61fd167d111ea0ad026dfbd806d6a847d7d42/remote.adjust.rotate=0&amp;remote.size.w=3718&amp;remote.size.h=2479&amp;local.crop.h=2091&amp;local.crop.w=3718&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1&amp;focus.x=1859&amp;focus.y=1126,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/p_2vyZDTSjtboEXh1-jV2iMPNZ0/13a61fd167d111ea0ad026dfbd806d6a847d7d42/remote.adjust.rotate=0&amp;remote.size.w=3718&amp;remote.size.h=2479&amp;local.crop.h=2091&amp;local.crop.w=3718&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1&amp;focus.x=1859&amp;focus.y=1126,n-ch12_2x-16x9-far 2048w" src="https://static.az-cdn.ch/__ip/p_2vyZDTSjtboEXh1-jV2iMPNZ0/13a61fd167d111ea0ad026dfbd806d6a847d7d42/remote.adjust.rotate=0&amp;remote.size.w=3718&amp;remote.size.h=2479&amp;local.crop.h=2091&amp;local.crop.w=3718&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1&amp;focus.x=1859&amp;focus.y=1126,n-ch12-16x9-far"/></noscript></div></a><a class="link link--default teaser__link StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/ostschweiz/appenzellerland/vermisste-melden-sich-waehrend-suchaktion-rechnung-von-tausenden-franken-141939348"><div class="teaser__badge-icons TeaserBadgeIcons-ij0sgt-0 fsYndZ"></div></a></div><a class="link link--default teaser__link StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/ostschweiz/appenzellerland/vermisste-melden-sich-waehrend-suchaktion-rechnung-von-tausenden-franken-141939348"><div class="teaser__content TeaserContent-tv0la-0 cElMDY"><div class="teaser__text TeaserContent-tv0la-0 cElMDY"><div class="teaser__context-label TeaserContent-tv0la-0 cElMDY">Kronberg</div><h3 class="teaser__title TeaserContent-tv0la-0 cElMDY">Vermisste melden sich während Suchaktion – Rechnung von tausenden Franken</h3></div></div></a></article></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 hzmeJC"><article class="teaser teaser--default Teaser-sc-1qintdi-0 TeaserWrapper-sc-1iahi04-0 hBWclh"><div class="teaser-image-block teaser-image-block--default TeaserImageBlock-sc-1w2la7s-0 ikaWIk"><a class="link link--default teaser__link teaser-image-block__link teaser-image-block__link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" target="_self" title="Vermisster Mann tot aufgefunden" href="/ostschweiz/graubuenden/vermisster-mann-tot-aufgefunden-141866726"><div class="image-frame "><img class=" is-portrait img-loaded animation Img-sc-10xb5gt-0 eGRdWT" title="Vermisster Mann tot aufgefunden" alt="Vermisster Mann tot aufgefunden" sizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px" data-srcset="https://static.az-cdn.ch/__ip/TBGVNXBpY9cF8Rk-XTpQnZuaxWE/9ab19b31c1714f7727a55c75bbc55cf2f982da7f/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=801&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=114&amp;r=1&amp;focus.x=600&amp;focus.y=451,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/TBGVNXBpY9cF8Rk-XTpQnZuaxWE/9ab19b31c1714f7727a55c75bbc55cf2f982da7f/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=801&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=114&amp;r=1&amp;focus.x=600&amp;focus.y=451,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/TBGVNXBpY9cF8Rk-XTpQnZuaxWE/9ab19b31c1714f7727a55c75bbc55cf2f982da7f/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=801&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=114&amp;r=1&amp;focus.x=600&amp;focus.y=451,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/TBGVNXBpY9cF8Rk-XTpQnZuaxWE/9ab19b31c1714f7727a55c75bbc55cf2f982da7f/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=801&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=114&amp;r=1&amp;focus.x=600&amp;focus.y=451,n-ch12_2x-16x9-far 2048w" data-src="https://static.az-cdn.ch/__ip/TBGVNXBpY9cF8Rk-XTpQnZuaxWE/9ab19b31c1714f7727a55c75bbc55cf2f982da7f/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=801&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=114&amp;r=1&amp;focus.x=600&amp;focus.y=451,n-ch12-16x9-far"/><noscript><img class=" is-portrait img-loaded animation" title="Vermisster Mann tot aufgefunden" alt="Vermisster Mann tot aufgefunden" sizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px" srcSet="https://static.az-cdn.ch/__ip/TBGVNXBpY9cF8Rk-XTpQnZuaxWE/9ab19b31c1714f7727a55c75bbc55cf2f982da7f/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=801&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=114&amp;r=1&amp;focus.x=600&amp;focus.y=451,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/TBGVNXBpY9cF8Rk-XTpQnZuaxWE/9ab19b31c1714f7727a55c75bbc55cf2f982da7f/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=801&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=114&amp;r=1&amp;focus.x=600&amp;focus.y=451,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/TBGVNXBpY9cF8Rk-XTpQnZuaxWE/9ab19b31c1714f7727a55c75bbc55cf2f982da7f/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=801&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=114&amp;r=1&amp;focus.x=600&amp;focus.y=451,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/TBGVNXBpY9cF8Rk-XTpQnZuaxWE/9ab19b31c1714f7727a55c75bbc55cf2f982da7f/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=801&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=114&amp;r=1&amp;focus.x=600&amp;focus.y=451,n-ch12_2x-16x9-far 2048w" src="https://static.az-cdn.ch/__ip/TBGVNXBpY9cF8Rk-XTpQnZuaxWE/9ab19b31c1714f7727a55c75bbc55cf2f982da7f/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=801&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=114&amp;r=1&amp;focus.x=600&amp;focus.y=451,n-ch12-16x9-far"/></noscript></div></a><a class="link link--default teaser__link StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/ostschweiz/graubuenden/vermisster-mann-tot-aufgefunden-141866726"><div class="teaser__badge-icons TeaserBadgeIcons-ij0sgt-0 fsYndZ"></div></a></div><a class="link link--default teaser__link StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/ostschweiz/graubuenden/vermisster-mann-tot-aufgefunden-141866726"><div class="teaser__content TeaserContent-tv0la-0 cElMDY"><div class="teaser__text TeaserContent-tv0la-0 cElMDY"><div class="teaser__context-label TeaserContent-tv0la-0 cElMDY">Cama</div><h3 class="teaser__title TeaserContent-tv0la-0 cElMDY">Vermisster Mann tot aufgefunden</h3></div></div></a></article></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 hzmeJC"><div class="adnz_button_1-container sc-3rdckn-1 eKGjoB"><div id="adnz_button_1" class="ad adnz_button_1"></div></div></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 hzmeJC"><article class="teaser teaser--default Teaser-sc-1qintdi-0 TeaserWrapper-sc-1iahi04-0 hBWclh"><div class="teaser-image-block teaser-image-block--default TeaserImageBlock-sc-1w2la7s-0 ikaWIk"><a class="link link--default teaser__link teaser-image-block__link teaser-image-block__link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" target="_self" title="Luzern gewinnt zum vierten Mal in Folge" href="/sport/fussball/luzern-gewinnt-zum-vierten-mal-in-folge-141846700"><div class="image-frame "><img class=" is-portrait img-loaded animation Img-sc-10xb5gt-0 eGRdWT" title="Luzern gewinnt zum vierten Mal in Folge" alt="Luzern gewinnt zum vierten Mal in Folge" sizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px" data-srcset="https://static.az-cdn.ch/__ip/5-hl0_JclVgwg_lZmW_LAnRBVU0/d113a1e8ae9276d57d1581d72d8acdec4dcb0eab/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=178&amp;r=1,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/5-hl0_JclVgwg_lZmW_LAnRBVU0/d113a1e8ae9276d57d1581d72d8acdec4dcb0eab/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=178&amp;r=1,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/5-hl0_JclVgwg_lZmW_LAnRBVU0/d113a1e8ae9276d57d1581d72d8acdec4dcb0eab/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=178&amp;r=1,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/5-hl0_JclVgwg_lZmW_LAnRBVU0/d113a1e8ae9276d57d1581d72d8acdec4dcb0eab/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=178&amp;r=1,n-ch12_2x-16x9-far 2048w" data-src="https://static.az-cdn.ch/__ip/5-hl0_JclVgwg_lZmW_LAnRBVU0/d113a1e8ae9276d57d1581d72d8acdec4dcb0eab/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=178&amp;r=1,n-ch12-16x9-far"/><noscript><img class=" is-portrait img-loaded animation" title="Luzern gewinnt zum vierten Mal in Folge" alt="Luzern gewinnt zum vierten Mal in Folge" sizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px" srcSet="https://static.az-cdn.ch/__ip/5-hl0_JclVgwg_lZmW_LAnRBVU0/d113a1e8ae9276d57d1581d72d8acdec4dcb0eab/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=178&amp;r=1,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/5-hl0_JclVgwg_lZmW_LAnRBVU0/d113a1e8ae9276d57d1581d72d8acdec4dcb0eab/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=178&amp;r=1,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/5-hl0_JclVgwg_lZmW_LAnRBVU0/d113a1e8ae9276d57d1581d72d8acdec4dcb0eab/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=178&amp;r=1,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/5-hl0_JclVgwg_lZmW_LAnRBVU0/d113a1e8ae9276d57d1581d72d8acdec4dcb0eab/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=178&amp;r=1,n-ch12_2x-16x9-far 2048w" src="https://static.az-cdn.ch/__ip/5-hl0_JclVgwg_lZmW_LAnRBVU0/d113a1e8ae9276d57d1581d72d8acdec4dcb0eab/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=178&amp;r=1,n-ch12-16x9-far"/></noscript></div></a><a class="link link--default teaser__link StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/sport/fussball/luzern-gewinnt-zum-vierten-mal-in-folge-141846700"><div class="teaser__badge-icons TeaserBadgeIcons-ij0sgt-0 fsYndZ"></div></a></div><a class="link link--default teaser__link StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/sport/fussball/luzern-gewinnt-zum-vierten-mal-in-folge-141846700"><div class="teaser__content TeaserContent-tv0la-0 cElMDY"><div class="teaser__text TeaserContent-tv0la-0 cElMDY"><div class="teaser__context-label TeaserContent-tv0la-0 cElMDY">Luzern - Servette 3:0</div><h3 class="teaser__title TeaserContent-tv0la-0 cElMDY">Luzern gewinnt zum vierten Mal in Folge</h3></div></div></a></article></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 hzmeJC"><div class="adnz_rectangle_1-container sc-3rdckn-1 eKGjoB"><div id="adnz_rectangle_1" class="ad adnz_rectangle_1"></div></div></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 hzmeJC"><div class="StyledForecastWidget-sc-4dmhbe-0 cawSkO"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" location="[object Object]" match="[object Object]" href="/wetter/St.+Gallen-G2658822"><div class="widget-forecast__content"><div class="fcast-slider__row ForecastSliderContent-sc-1nkmz57-0 YTkxI"><div class="fcast-slider__item-container"><div class="fcast-slider__item"><span class="fcast-slider__item-title">Heute</span><div class="icon__wrapper icon__wrapper--default icon__wrapper--suncloudsrain IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--sunCloudsRain icon SunCloudsRainIcon-zyy9lu-0 cPPypW" xmlns="http://www.w3.org/2000/svg" viewBox="15 15 175 175"><g transform="translate(2,0)"><rect class="cls-1" x="108.32" y="25.88" width="7.56" height="27.71" transform="translate(-6.3 28.49) rotate(-14.09)"></rect><rect class="cls-1" x="77.37" y="48.82" width="7.56" height="27.71" transform="translate(-14.31 100.11) rotate(-59.09)"></rect><rect class="cls-1" x="163.7" y="100.6" width="7.56" height="27.71" transform="translate(-16.75 199.36) rotate(-59.09)"></rect><rect class="cls-1" x="159.29" y="72.57" width="27.71" height="7.56" transform="translate(-13.38 44.46) rotate(-14.09)"></rect><rect class="cls-1" x="136.35" y="41.62" width="27.71" height="7.56" transform="translate(34.1 150.96) rotate(-59.09)"></rect><path class="cls-1" d="M148.8,103.22a28.29,28.29,0,0,1-17.53,13,28.65,28.65,0,0,1-7,.86h-.57l-2.19,0-1-1.93A37,37,0,0,0,99,97.41l-2.09-.66-.47-2.15a28.54,28.54,0,1,1,52.38,8.62Z"></path><path class="cls-2" d="M164.19,147.71a26.94,26.94,0,0,1-26.9,26.91h-93a31.81,31.81,0,0,1,0-63.61,32.24,32.24,0,0,1,5.74.51,44.7,44.7,0,0,1,80-2.94,43.93,43.93,0,0,1,4.52,12.35c.9-.09,1.8-.13,2.7-.13A26.94,26.94,0,0,1,164.19,147.71Z"></path><path class="cls-3" d="M63.86,149.85a13.93,13.93,0,0,1,5.27,4.31,7.14,7.14,0,0,1,0,8.6,13.77,13.77,0,0,1-5.29,4.3,13.72,13.72,0,0,1-5.28-4.3,7.14,7.14,0,0,1,0-8.6A14,14,0,0,1,63.86,149.85Z"></path><path class="cls-3" d="M76,175.88a14,14,0,0,1,5.27,4.3,7.49,7.49,0,0,1,1.44,4.31,7.31,7.31,0,0,1-1.42,4.3,13.94,13.94,0,0,1-5.29,4.3,13.94,13.94,0,0,1-5.29-4.3,7.4,7.4,0,0,1-1.43-4.3,7.58,7.58,0,0,1,1.45-4.31A13.92,13.92,0,0,1,76,175.88Z"></path><path class="cls-3" d="M88.21,152.37a13.93,13.93,0,0,1,5.27,4.31,7.45,7.45,0,0,1,1.45,4.3,7.37,7.37,0,0,1-1.43,4.3,13.85,13.85,0,0,1-5.29,4.3,13.85,13.85,0,0,1-5.29-4.3A7.36,7.36,0,0,1,81.5,161a7.44,7.44,0,0,1,1.44-4.3A14,14,0,0,1,88.21,152.37Z"></path><path class="cls-3" d="M102.9,166.65a13.83,13.83,0,0,1,5.27,4.3,7.14,7.14,0,0,1,0,8.6,13.79,13.79,0,0,1-5.29,4.31,13.82,13.82,0,0,1-5.28-4.31,7.14,7.14,0,0,1,0-8.6A13.87,13.87,0,0,1,102.9,166.65Z"></path><path class="cls-3" d="M112.56,141.46a14,14,0,0,1,5.27,4.3,7.57,7.57,0,0,1,1.45,4.3,7.4,7.4,0,0,1-1.43,4.31,14,14,0,0,1-5.29,4.3,14,14,0,0,1-5.29-4.3,7.4,7.4,0,0,1-1.43-4.31,7.57,7.57,0,0,1,1.45-4.3A14,14,0,0,1,112.56,141.46Z"></path></g></svg></div><span class="fcast-slider__item-temp">7° | 13°</span></div><div class="fcast-slider__item"><span class="fcast-slider__item-title">Mi</span><div class="icon__wrapper icon__wrapper--default icon__wrapper--suncloudsrain IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--sunCloudsRain icon SunCloudsRainIcon-zyy9lu-0 cPPypW" xmlns="http://www.w3.org/2000/svg" viewBox="15 15 175 175"><g transform="translate(2,0)"><rect class="cls-1" x="108.32" y="25.88" width="7.56" height="27.71" transform="translate(-6.3 28.49) rotate(-14.09)"></rect><rect class="cls-1" x="77.37" y="48.82" width="7.56" height="27.71" transform="translate(-14.31 100.11) rotate(-59.09)"></rect><rect class="cls-1" x="163.7" y="100.6" width="7.56" height="27.71" transform="translate(-16.75 199.36) rotate(-59.09)"></rect><rect class="cls-1" x="159.29" y="72.57" width="27.71" height="7.56" transform="translate(-13.38 44.46) rotate(-14.09)"></rect><rect class="cls-1" x="136.35" y="41.62" width="27.71" height="7.56" transform="translate(34.1 150.96) rotate(-59.09)"></rect><path class="cls-1" d="M148.8,103.22a28.29,28.29,0,0,1-17.53,13,28.65,28.65,0,0,1-7,.86h-.57l-2.19,0-1-1.93A37,37,0,0,0,99,97.41l-2.09-.66-.47-2.15a28.54,28.54,0,1,1,52.38,8.62Z"></path><path class="cls-2" d="M164.19,147.71a26.94,26.94,0,0,1-26.9,26.91h-93a31.81,31.81,0,0,1,0-63.61,32.24,32.24,0,0,1,5.74.51,44.7,44.7,0,0,1,80-2.94,43.93,43.93,0,0,1,4.52,12.35c.9-.09,1.8-.13,2.7-.13A26.94,26.94,0,0,1,164.19,147.71Z"></path><path class="cls-3" d="M63.86,149.85a13.93,13.93,0,0,1,5.27,4.31,7.14,7.14,0,0,1,0,8.6,13.77,13.77,0,0,1-5.29,4.3,13.72,13.72,0,0,1-5.28-4.3,7.14,7.14,0,0,1,0-8.6A14,14,0,0,1,63.86,149.85Z"></path><path class="cls-3" d="M76,175.88a14,14,0,0,1,5.27,4.3,7.49,7.49,0,0,1,1.44,4.31,7.31,7.31,0,0,1-1.42,4.3,13.94,13.94,0,0,1-5.29,4.3,13.94,13.94,0,0,1-5.29-4.3,7.4,7.4,0,0,1-1.43-4.3,7.58,7.58,0,0,1,1.45-4.31A13.92,13.92,0,0,1,76,175.88Z"></path><path class="cls-3" d="M88.21,152.37a13.93,13.93,0,0,1,5.27,4.31,7.45,7.45,0,0,1,1.45,4.3,7.37,7.37,0,0,1-1.43,4.3,13.85,13.85,0,0,1-5.29,4.3,13.85,13.85,0,0,1-5.29-4.3A7.36,7.36,0,0,1,81.5,161a7.44,7.44,0,0,1,1.44-4.3A14,14,0,0,1,88.21,152.37Z"></path><path class="cls-3" d="M102.9,166.65a13.83,13.83,0,0,1,5.27,4.3,7.14,7.14,0,0,1,0,8.6,13.79,13.79,0,0,1-5.29,4.31,13.82,13.82,0,0,1-5.28-4.31,7.14,7.14,0,0,1,0-8.6A13.87,13.87,0,0,1,102.9,166.65Z"></path><path class="cls-3" d="M112.56,141.46a14,14,0,0,1,5.27,4.3,7.57,7.57,0,0,1,1.45,4.3,7.4,7.4,0,0,1-1.43,4.31,14,14,0,0,1-5.29,4.3,14,14,0,0,1-5.29-4.3,7.4,7.4,0,0,1-1.43-4.31,7.57,7.57,0,0,1,1.45-4.3A14,14,0,0,1,112.56,141.46Z"></path></g></svg></div><span class="fcast-slider__item-temp">6° | 12°</span></div><div class="fcast-slider__item"><span class="fcast-slider__item-title">Do</span><div class="icon__wrapper icon__wrapper--default icon__wrapper--suncloudsrain IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--sunCloudsRain icon SunCloudsRainIcon-zyy9lu-0 cPPypW" xmlns="http://www.w3.org/2000/svg" viewBox="15 15 175 175"><g transform="translate(2,0)"><rect class="cls-1" x="108.32" y="25.88" width="7.56" height="27.71" transform="translate(-6.3 28.49) rotate(-14.09)"></rect><rect class="cls-1" x="77.37" y="48.82" width="7.56" height="27.71" transform="translate(-14.31 100.11) rotate(-59.09)"></rect><rect class="cls-1" x="163.7" y="100.6" width="7.56" height="27.71" transform="translate(-16.75 199.36) rotate(-59.09)"></rect><rect class="cls-1" x="159.29" y="72.57" width="27.71" height="7.56" transform="translate(-13.38 44.46) rotate(-14.09)"></rect><rect class="cls-1" x="136.35" y="41.62" width="27.71" height="7.56" transform="translate(34.1 150.96) rotate(-59.09)"></rect><path class="cls-1" d="M148.8,103.22a28.29,28.29,0,0,1-17.53,13,28.65,28.65,0,0,1-7,.86h-.57l-2.19,0-1-1.93A37,37,0,0,0,99,97.41l-2.09-.66-.47-2.15a28.54,28.54,0,1,1,52.38,8.62Z"></path><path class="cls-2" d="M164.19,147.71a26.94,26.94,0,0,1-26.9,26.91h-93a31.81,31.81,0,0,1,0-63.61,32.24,32.24,0,0,1,5.74.51,44.7,44.7,0,0,1,80-2.94,43.93,43.93,0,0,1,4.52,12.35c.9-.09,1.8-.13,2.7-.13A26.94,26.94,0,0,1,164.19,147.71Z"></path><path class="cls-3" d="M63.86,149.85a13.93,13.93,0,0,1,5.27,4.31,7.14,7.14,0,0,1,0,8.6,13.77,13.77,0,0,1-5.29,4.3,13.72,13.72,0,0,1-5.28-4.3,7.14,7.14,0,0,1,0-8.6A14,14,0,0,1,63.86,149.85Z"></path><path class="cls-3" d="M76,175.88a14,14,0,0,1,5.27,4.3,7.49,7.49,0,0,1,1.44,4.31,7.31,7.31,0,0,1-1.42,4.3,13.94,13.94,0,0,1-5.29,4.3,13.94,13.94,0,0,1-5.29-4.3,7.4,7.4,0,0,1-1.43-4.3,7.58,7.58,0,0,1,1.45-4.31A13.92,13.92,0,0,1,76,175.88Z"></path><path class="cls-3" d="M88.21,152.37a13.93,13.93,0,0,1,5.27,4.31,7.45,7.45,0,0,1,1.45,4.3,7.37,7.37,0,0,1-1.43,4.3,13.85,13.85,0,0,1-5.29,4.3,13.85,13.85,0,0,1-5.29-4.3A7.36,7.36,0,0,1,81.5,161a7.44,7.44,0,0,1,1.44-4.3A14,14,0,0,1,88.21,152.37Z"></path><path class="cls-3" d="M102.9,166.65a13.83,13.83,0,0,1,5.27,4.3,7.14,7.14,0,0,1,0,8.6,13.79,13.79,0,0,1-5.29,4.31,13.82,13.82,0,0,1-5.28-4.31,7.14,7.14,0,0,1,0-8.6A13.87,13.87,0,0,1,102.9,166.65Z"></path><path class="cls-3" d="M112.56,141.46a14,14,0,0,1,5.27,4.3,7.57,7.57,0,0,1,1.45,4.3,7.4,7.4,0,0,1-1.43,4.31,14,14,0,0,1-5.29,4.3,14,14,0,0,1-5.29-4.3,7.4,7.4,0,0,1-1.43-4.31,7.57,7.57,0,0,1,1.45-4.3A14,14,0,0,1,112.56,141.46Z"></path></g></svg></div><span class="fcast-slider__item-temp">5° | 14°</span></div></div></div></div></a></div></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 hzmeJC"><div class="traffic-button IconButtonContent-sc-13d93dk-0 lgFafP"><a class="link link--default traffic-button__link StyledSpaLink-sc-1g3ekas-0 bXZjtc" location="[object Object]" match="[object Object]" href="/verkehr"><div class="traffic-button__link traffic-button__link--content"><div class="icon__wrapper icon__wrapper--default icon__wrapper--car traffic-button__link traffic-button__link--icon IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--car icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path fill="currentColor" d="M144.45,54.39a17.62,17.62,0,0,0-15.81-9.85H71.36a17.62,17.62,0,0,0-15.81,9.85L37.5,91.2v46.65H48.94v13.21a4.41,4.41,0,0,0,4.41,4.4h15a4.4,4.4,0,0,0,4.4-4.4V137.85h55.46v13.21a4.4,4.4,0,0,0,4.4,4.4h15a4.41,4.41,0,0,0,4.4-4.4V137.85H162.5V91.2Zm-83.62,72a8.37,8.37,0,1,1,8.36-8.36A8.37,8.37,0,0,1,60.83,126.41ZM53,81.51,64.25,58.66a8,8,0,0,1,7.11-4.43h57.28a8,8,0,0,1,7.11,4.43L147,81.51Zm87,44.9a8.37,8.37,0,1,1,8.37-8.36A8.36,8.36,0,0,1,140.05,126.41Z"></path></svg></div><div class="traffic-button__link traffic-button__link--text">Aktuell keine Verkehrsmeldungen</div></div></a></div></div></div></div></div></div></div><div class="jss1 jss24 grid__container Grid-gy7j11-0 hzmeJC"><div class="jss2 jss41 grid__item Grid-gy7j11-0 hzmeJC"><div class="article-detail__body"><div class="comment-cta comment-cta--hidden aboveAuthor CommentCTAWrapper-sc-17dg0vg-3 hhDdtA"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" title="" href="/ostschweiz/stgallen/canyoning-unglueck-vierter-vermisster-gefunden-141954462#user-comments"><div class="button button--default Button-sc-1wjkhgq-0 ekVldc"><div class="icon__wrapper icon__wrapper--default icon__wrapper--comment IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--comment icon" viewBox="0 0 29 27" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M27.0619 0.676025H2.0035C1.60475 0.676025 1.22233 0.83443 0.940366 1.11639C0.658404 1.39835 0.5 1.78078 0.5 2.17953V20.2216C0.5 20.6203 0.658404 21.0028 0.940366 21.2847C1.22233 21.5667 1.60475 21.7251 2.0035 21.7251H6.51402V26.7368L13.89 21.7251H27.0619C27.4607 21.7251 27.8431 21.5667 28.125 21.2847C28.407 21.0028 28.5654 20.6203 28.5654 20.2216V2.17953C28.5654 1.78078 28.407 1.39835 28.125 1.11639C27.8431 0.83443 27.4607 0.676025 27.0619 0.676025ZM8.51869 13.2052C8.1222 13.2052 7.73462 13.0877 7.40495 12.8674C7.07529 12.6471 6.81834 12.334 6.66661 11.9677C6.51488 11.6014 6.47519 11.1983 6.55254 10.8095C6.62989 10.4206 6.82081 10.0634 7.10117 9.78304C7.38153 9.50268 7.73873 9.31175 8.1276 9.2344C8.51647 9.15705 8.91954 9.19675 9.28584 9.34848C9.65215 9.50021 9.96524 9.75715 10.1855 10.0868C10.4058 10.4165 10.5234 10.8041 10.5234 11.2006C10.5234 11.7322 10.3122 12.2421 9.93621 12.6181C9.56026 12.994 9.05036 13.2052 8.51869 13.2052ZM14.5327 13.2052C14.1362 13.2052 13.7486 13.0877 13.419 12.8674C13.0893 12.6471 12.8324 12.334 12.6806 11.9677C12.5289 11.6014 12.4892 11.1983 12.5666 10.8095C12.6439 10.4206 12.8348 10.0634 13.1152 9.78304C13.3955 9.50268 13.7527 9.31175 14.1416 9.2344C14.5305 9.15705 14.9336 9.19675 15.2999 9.34848C15.6662 9.50021 15.9793 9.75715 16.1995 10.0868C16.4198 10.4165 16.5374 10.8041 16.5374 11.2006C16.5374 11.7322 16.3262 12.2421 15.9502 12.6181C15.5743 12.994 15.0644 13.2052 14.5327 13.2052ZM20.5467 13.2052C20.1502 13.2052 19.7627 13.0877 19.433 12.8674C19.1033 12.6471 18.8464 12.334 18.6946 11.9677C18.5429 11.6014 18.5032 11.1983 18.5806 10.8095C18.6579 10.4206 18.8488 10.0634 19.1292 9.78304C19.4096 9.50268 19.7668 9.31175 20.1556 9.2344C20.5445 9.15705 20.9476 9.19675 21.3139 9.34848C21.6802 9.50021 21.9933 9.75715 22.2135 10.0868C22.4338 10.4165 22.5514 10.8041 22.5514 11.2006C22.5514 11.7322 22.3402 12.2421 21.9642 12.6181C21.5883 12.994 21.0784 13.2052 20.5467 13.2052Z"></path></svg></div><span>Jetzt mitdiskutieren</span></div></a></div></div><div class="article-detail__meta-info-bottom meta-info-bottom" style="margin-top:20px"><div class="meta-info-bottom__source">Quelle: <!-- -->Kapo SG</div><div>veröffentlicht: <!-- -->18. Mai 2021 08:42</div><div>aktualisiert: <!-- -->18. Mai 2021 08:42</div></div></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 hzmeJC"><div class="adnz_wideboard_2-container sc-3rdckn-1 eKGjoB"><div id="adnz_wideboard_2" class="ad adnz_wideboard_2"></div></div></div><div class="jss2 jss41 jss65 grid__item Grid-gy7j11-0 hzmeJC"><div class="article-detail__body"><div id="user-comments" class="CommentWrapper-sc-17dg0vg-0 edsGEc"><div id="coral_141954462"></div></div></div></div></div><div class="RecommendationsBottom-c42th5-0 cVkCUb recommendations-bottom"><div class="Spacer-sc-1t8x0jy-0 fqmSKc"></div><div class="jss2 jss41 jss55 jss69 grid__item Grid-gy7j11-0 hzmeJC"><div><div id="containerForOJW"></div></div></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 hzmeJC"><div class="asset asset-snippet"><!----></div></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 hzmeJC"></div></div></article></div><img style="width:0;height:0" alt="" src="/__stats/count/article?id=141954462&amp;kind=newsarticle&amp;domain=fm1today"/><div class="ContentContainer-gy7j11-2 kaiWbL container"><div class="adnz_business-click_1-container sc-3rdckn-1 eKGjoB"><div id="adnz_business-click_1" class="ad adnz_business-click_1"></div></div></div></div><div class="Footer-sc-189loc3-2 jiToQv hide-on-page-loading"><div class="ContentContainer-gy7j11-2 footer__container FooterContainer-sc-189loc3-1 JfLfp container"><div class="footer__left-group"><div class="footer__social"><a href="https://www.facebook.com/FM1today" target="_blank" class="IconLink-sc-189loc3-0 gczgkv"><div class="icon__wrapper icon__wrapper--default icon__wrapper--facebooksquare footer__social footer__social--facebook IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--facebookSquare icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path fill="currentColor" d="M0,0V200H200V0ZM129,60.23H118a19.62,19.62,0,0,0-4.46.36,4.84,4.84,0,0,0-4.45,4.79v14.4h18.17c-.36,2.4-.36,4.8-.69,7.2-.36,3.77-1,7.88-1.37,11.66,0,1-.36,1.37-1.38,1.37H108.74v60H81.66V100H73.77C71,100,71,100,71,97.26V79.77H81.66V78.06c0-5.49,0-11,.36-16.44A25.56,25.56,0,0,1,86.8,47.88a20.76,20.76,0,0,1,12.69-7.19c3.42-.33,6.51-.69,9.6-.69H129Z"></path></svg></div></a><a href="https://twitter.com/fm1today" target="_blank" class="IconLink-sc-189loc3-0 gczgkv"><div class="icon__wrapper icon__wrapper--default icon__wrapper--twittersquare footer__social footer__social--twitter IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--twitterSquare icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path fill="currentColor" d="M0,0V200H200V0ZM162.21,61.71a53.14,53.14,0,0,1-12,12.27,1.52,1.52,0,0,0-.58,1.17v7.59a71,71,0,0,1-2.34,13.73A76.1,76.1,0,0,1,131,127.13a68.13,68.13,0,0,1-27.74,19.27,70.89,70.89,0,0,1-15.47,4.09,81.92,81.92,0,0,1-14.6.59,72.63,72.63,0,0,1-31-8.75A32.24,32.24,0,0,0,37.79,140l-.29-.3a52.72,52.72,0,0,0,37.67-10.81,25,25,0,0,1-14.89-5.25,25.4,25.4,0,0,1-9.05-12.85,25,25,0,0,0,11.38-.59,26.24,26.24,0,0,1-20.73-25.4c1.75.58,3.78,1.46,5.55,2a20.26,20.26,0,0,0,5.84.88A25,25,0,0,1,42.76,72.22a28,28,0,0,1,2.92-18.69A73.86,73.86,0,0,0,98.83,80.4c0-.87-.29-1.46-.29-2a24,24,0,0,1,3.78-17.23,25.63,25.63,0,0,1,40-4.67c.59.58.88.58,1.75.58A54.64,54.64,0,0,0,159,51.2a.27.27,0,0,0,.28-.23s0,0,0,0h0a.05.05,0,0,1,0,0,25.39,25.39,0,0,1-11.07,14,34.09,34.09,0,0,0,7.3-1.17,64,64,0,0,0,7-2.33Z"></path></svg></div></a><a href="https://www.instagram.com/fm1today" target="_blank" class="IconLink-sc-189loc3-0 gczgkv"><div class="icon__wrapper icon__wrapper--default icon__wrapper--instagram footer__social footer__social--instagram IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--instagram icon" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M100,48.76c16.69,0,18.67.07,25.26.37,16.94.77,24.84,8.8,25.62,25.62.3,6.59.36,8.56.36,25.25s-.06,18.67-.36,25.25c-.78,16.8-8.67,24.85-25.62,25.63-6.59.3-8.57.36-25.26.36s-18.67-.06-25.25-.36c-17-.78-24.85-8.85-25.62-25.63-.3-6.58-.37-8.56-.37-25.25s.07-18.66.37-25.25c.77-16.81,8.66-24.85,25.62-25.62C81.34,48.83,83.31,48.76,100,48.76Zm0-11.26c-17,0-19.1.07-25.77.38-22.7,1-35.31,13.63-36.35,36.35C37.57,80.9,37.5,83,37.5,100s.07,19.1.38,25.77c1,22.7,13.63,35.31,36.35,36.35,6.67.31,8.8.38,25.77.38s19.1-.07,25.77-.38c22.68-1,35.33-13.63,36.35-36.35.31-6.67.38-8.79.38-25.77s-.07-19.1-.38-25.77c-1-22.67-13.63-35.31-36.35-36.35C119.1,37.57,117,37.5,100,37.5Zm0,30.41A32.09,32.09,0,1,0,132.09,100,32.09,32.09,0,0,0,100,67.91Zm0,52.92A20.83,20.83,0,1,1,120.83,100,20.82,20.82,0,0,1,100,120.83Zm33.37-61.69a7.5,7.5,0,1,0,7.49,7.5A7.5,7.5,0,0,0,133.37,59.14Z"></path></svg></div></a></div><ul class="footer__links"><li><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/ueber-uns/impressum-135308438">Impressum</a></li><li><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/team">Team</a></li><li><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/jobs">Jobs</a></li><li><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/ueber-uns/kontakt-135308465">Kontakt</a></li><li><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/studiofuehrung">Studioführung</a></li><li><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/sponsored-content/events-partner-136250938">Events &amp; Partner</a></li><li><a class="StyledSpaLink-sc-1g3ekas-0 link link--default StyledAnchor-sc-1g3ekas-1 fUzNGG" target="_blank" href="https://werbung.fm1today.ch">Werbung</a></li><li><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/ueber-uns/netiquette-135308469">Netiquette</a></li><li><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/ueber-uns/datenschutz-135308462">Datenschutz</a></li></ul></div><div class="footer__brand"><div><span>Alle Angebote der</span><a class="StyledSpaLink-sc-1g3ekas-0 link link--default StyledAnchor-sc-1g3ekas-1 fUzNGG" target="_blank" href="https://www.chmedia.ch/marken"><div class="icon__wrapper icon__wrapper--default icon__wrapper--chmedia IconWrapper-sc-4incpl-0 iJYjwO" style="width:173px"><svg class="icon__element icon__element--chmedia icon" viewBox="25 75 160 40" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M83.71,92.82a4.82,4.82,0,0,0-4.28,2.25V87.68h-3.8v19.68h3.83V100c0-2.21,1.05-3.92,3.11-3.92,1.79,0,2.48,1.29,2.48,3.11v8.2h3.83v-9c0-3.62-2.3-5.51-5.17-5.51m27.39,0a4.5,4.5,0,0,0-4.22,2.43A3.85,3.85,0,0,0,103,92.82a3.73,3.73,0,0,0-3.56,2V93.18H95.64v14.18h3.82V99.13c0-2.06,1-3.08,2.43-3.08,1.25,0,2.18.84,2.18,2.51v8.8h3.83V99.13c0-2.06,1.07-3.08,2.48-3.08s2.09.84,2.09,2.51v8.8h3.83V98.18a5,5,0,0,0-5.2-5.36m14.38,0a7.11,7.11,0,0,0-7.24,7.48c0,5,3.71,7.35,7.48,7.35a7.77,7.77,0,0,0,5.79-2.44l-2.62-2a4.8,4.8,0,0,1-3.14,1.11c-1.53,0-3.2-.63-3.53-2.58h9.72a14.65,14.65,0,0,0,.12-1.79c0-4.75-3.11-7.12-6.58-7.12m-3.32,6a3.07,3.07,0,0,1,3.2-2.78,2.85,2.85,0,0,1,3,2.78Zm-54.45,5.48A3.77,3.77,0,0,1,64,100.18c0-2.9,2-4,3.68-4a3.93,3.93,0,0,1,3.35,2l2.69-2.28a7.67,7.67,0,0,0-6.16-3,7.17,7.17,0,0,0-7.36,7.51,7,7,0,0,0,7.3,7.32,7.62,7.62,0,0,0,6.7-4l-2.75-2a4.22,4.22,0,0,1-3.71,2.67m77.44-9.21a5.16,5.16,0,0,0-4.6-2.28c-3.53,0-7,2.49-7,7.39a7,7,0,0,0,7.15,7.44,5.5,5.5,0,0,0,4.48-2v1.74H149V87.68h-3.83Zm-3.92,9.36c-2.3,0-3.88-1.62-3.88-4.25S139,96,141.17,96c1.89,0,4,1.14,4,4.22,0,2.84-1.76,4.22-3.89,4.22m13-18.34a2.56,2.56,0,1,0,2.6,2.58,2.59,2.59,0,0,0-2.6-2.58m20.6,18.22a.92.92,0,0,1-.95-1V93.18H170v1.65a4.71,4.71,0,0,0-4.25-2,7.17,7.17,0,0,0-7.29,7.51,6.92,6.92,0,0,0,7,7.32,5.78,5.78,0,0,0,5.18-2.84,3.32,3.32,0,0,0,3.41,2.81,4.29,4.29,0,0,0,.93-.11v-3.19l-.22,0m-8.79,0c-2,0-3.71-1.56-3.71-4.13a3.83,3.83,0,1,1,7.63-.06,4,4,0,0,1-3.92,4.19m-13.69,3h3.82V93.18H152.3Z"></path><path fill="currentColor" d="M34.35,109.5a4.88,4.88,0,1,0,4.88-4.88,4.87,4.87,0,0,0-4.88,4.88m.39-9.36A4.87,4.87,0,1,0,29.87,105a4.87,4.87,0,0,0,4.87-4.87m9.36-9.35a4.88,4.88,0,1,0-4.87,4.87,4.87,4.87,0,0,0,4.87-4.87m9.35,9.35A4.87,4.87,0,1,0,48.58,105a4.87,4.87,0,0,0,4.87-4.87"></path></svg></div></a></div><div style="margin-top:33px"><span>FM1Today<!-- --> <!-- -->2021</span><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/"><div class="icon__wrapper icon__wrapper--default icon__wrapper--logo IconWrapper-sc-4incpl-0 iJYjwO" style="width:50px;height:50px"><svg class="icon__element icon__element--logo icon" viewBox="10 10 180 180" xmlns="http://www.w3.org/2000/svg"><rect style="fill:#c9c9c9" x="142.17" y="33.54" width="42.77" height="89.33"></rect><polyline style="fill:#fff" points="155.77 118.75 155.77 63.26 145.68 68.52 145.68 53.22 163.72 43.84 175.24 43.84 175.24 118.75 155.77 118.75"></polyline><polyline style="fill:#3e4d63" points="15 43.9 59.37 43.9 59.37 59.86 34.52 59.86 34.52 72.64 57.77 72.64 57.77 87.94 34.52 87.94 34.52 118.75 15 118.75 15 43.9"></polyline><polyline style="fill:#3e4d63" points="66.66 43.9 94.57 43.9 102.41 88.27 102.63 88.27 110.53 43.9 138.39 43.9 138.39 118.75 120.13 118.75 120.13 62.98 119.96 62.98 109.54 118.75 95.5 118.75 85.14 62.98 84.92 62.98 84.92 118.75 66.66 118.75 66.66 43.9"></polyline><path style="fill:#3e4d63" d="M96.87,159.06V134.22h4.94c7.79,0,12.12,4.83,12.12,12.34,0,7.79-4.06,12.56-12.12,12.56H96.87m-8.28,6.69h12.62c14.14,0,21.05-7.13,21.05-19.31,0-11.95-7.4-19-21.05-19H88.59ZM55.42,146.56c0-7.68,4.71-12.78,11.46-12.78s11.51,5.1,11.51,12.78c0,7.84-4.77,12.94-11.51,12.94S55.42,154.35,55.42,146.56Zm-8.39,0c0,11.62,8.28,19.9,19.85,19.9s19.85-8.33,19.85-19.9-8.23-19.69-19.85-19.69S47,135,47,146.56ZM27.78,165.81h8.28v-31H48.78v-7.35H15.16v7.35H27.83v31Z"></path><path style="fill:#3e4d63" d="M162.3,165.81h8.39V150.45L185,127.53h-9.49l-9,14.75h-.11l-8.94-14.75h-9.6l14.32,22.92v15.36m-24-29.12h.11l5.15,15.52H133.07Zm-18.48,29.12h8.94l2.35-7.19h14.54l2.41,7.19h8.88L143,127.47h-9.43Z"></path></svg></div></a></div></div></div></div></div>
        <script src="https://ch.az-cdn.ch/static/1.198.0/fm1today.vendor.bundled.js" defer></script>
        <script src="https://ch.az-cdn.ch/static/1.198.0/fm1today.bundled.js" defer></script>

        
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
          <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
              OneSignal.init({
                appId: "36d92dbc-9776-471f-a1bd-9cd598fbb459",
                customlink: {
                  enabled: true,
                },
                welcomeNotification: {
                  disable: true,
                },
              });
            });
          </script>
          
      </body>
    </html>