<!DOCTYPE html>
    <html lang="de-ch" prefix="og: http://ogp.me/ns#">
      <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <script>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</script>
        
        <!-- google optimize script  -->
        <script async src="https://www.googleoptimize.com/optimize.js?id=OPT-5KPRR5S"></script>
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.app.tracking.config);
        w[l].push(w.app.tracking.dimensions);w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=uymJfz4ifYluTr7vE-J9hg&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NNZDZL7');</script>
        <!-- End Google Tag Manager -->
        
        <title data-rh="true">True Crime: Deshalb sind wir so fasziniert von Serien und Filmen über wahre Verbrechen | FM1Today</title>
        <meta data-rh="true" name="apple-itunes-app" content="app-id=1035320925, affiliate-data=ct=Smart-App-Banner&amp;pt=117943172, app-argument=/unterhaltung/lifestyle/makaber-und-brutal-deshalb-zieht-uns-true-crime-in-den-bann-148419946"/><meta data-rh="true" name="description" content="Wahres Verbrechen ist faszinierend. Das zeigen einmal mehr die Zahlen der neuen Netflix-Serie «Dahmer». Menschen sind soziale Wesen, wollen Emotionen erleben und etwas lernen: Deshalb ist True Crime ein Dauerbrenner."/><meta data-rh="true" name="keywords" content="Netflix, Serien"/><meta data-rh="true" name="robots" content="index, follow, noarchive"/><meta data-rh="true" property="og:title" content="True Crime: Deshalb sind wir so fasziniert von Serien und Filmen über wahre Verbrechen"/><meta data-rh="true" property="og:description" content="Wahres Verbrechen ist faszinierend. Das zeigen einmal mehr die Zahlen der neuen Netflix-Serie «Dahmer». Menschen sind soziale Wesen, wollen Emotionen erleben und etwas lernen: Deshalb ist True Crime ein Dauerbrenner."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.fm1today.ch/unterhaltung/lifestyle/makaber-und-brutal-deshalb-zieht-uns-true-crime-in-den-bann-148419946"/><meta data-rh="true" property="og:locale" content="de_CH"/><meta data-rh="true" property="og:site_name" content="FM1Today"/><meta data-rh="true" property="og:image" content="https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-large2x-16x9-far"/><meta data-rh="true" property="og:image:width" content="1480"/><meta data-rh="true" property="og:image:height" content="828"/><meta data-rh="true" property="fb:app_id" content="165380247710318"/><meta data-rh="true" property="twitter:site" content="@fm1today"/><meta data-rh="true" property="twitter:creator" content="@fm1today"/><meta data-rh="true" property="twitter:domain" content="www.fm1today.ch"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/>
        <link data-rh="true" rel="canonical" href="https://www.fm1today.ch/unterhaltung/lifestyle/makaber-und-brutal-deshalb-zieht-uns-true-crime-in-den-bann-148419946"/><link data-rh="true" rel="amphtml" href="https://amp.fm1today.ch/unterhaltung/lifestyle/makaber-und-brutal-deshalb-zieht-uns-true-crime-in-den-bann-148419946"/><link data-rh="true" rel="apple-touch-icon" sizes="16x16" href="https://ch.az-cdn.ch/static/2.0.4/fm1today/device-icons/16x16.png"/><link data-rh="true" rel="apple-touch-icon" sizes="32x32" href="https://ch.az-cdn.ch/static/2.0.4/fm1today/device-icons/32x32.png"/><link data-rh="true" rel="apple-touch-icon" sizes="48x48" href="https://ch.az-cdn.ch/static/2.0.4/fm1today/device-icons/48x48.png"/><link data-rh="true" rel="apple-touch-icon" sizes="192x192" href="https://ch.az-cdn.ch/static/2.0.4/fm1today/device-icons/192x192.png"/><link data-rh="true" rel="apple-touch-icon" sizes="512x512" href="https://ch.az-cdn.ch/static/2.0.4/fm1today/device-icons/512x512.png"/><link data-rh="true" rel="shortcut icon" href="https://ch.az-cdn.ch/static/2.0.4/fm1today/device-icons/icon.ico"/><link data-rh="true" rel="manifest" href="/static/2.0.4/fm1today/manifest.json"/>
        <script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.fm1today.ch/unterhaltung/lifestyle/makaber-und-brutal-deshalb-zieht-uns-true-crime-in-den-bann-148419946","headline":"«Makaber und brutal»: Deshalb zieht uns True Crime in den Bann","dateModified":"2022-10-20T19:48:05+02:00","datePublished":"2022-10-20T19:48:06+02:00","author":[{"@type":"Person","name":"Svenja Graf","url":"https://www.fm1today.ch/team/svenja-graf","sameAs":[]}],"publisher":{"@type":"Organization","name":"FM1Today","logo":{"@type":"ImageObject","url":"https://ch.az-cdn.ch/static/2.0.4/fm1today/logos/60x600.png","width":"600px","height":"60px"}},"speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-detail__title",".article-detail__lead"]},"image":["https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&remote.size.w=5472&remote.size.h=3648&local.crop.h=3648&local.crop.w=5472&local.crop.x=0&local.crop.y=0&r=0&focus.x=2827&focus.y=1568,n-large-16x9-far","https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&remote.size.w=5472&remote.size.h=3648&local.crop.h=3648&local.crop.w=5472&local.crop.x=0&local.crop.y=0&r=0&focus.x=2827&focus.y=1568,n-large-1x1-far","https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&remote.size.w=5472&remote.size.h=3648&local.crop.h=3648&local.crop.w=5472&local.crop.x=0&local.crop.y=0&r=0&focus.x=2827&focus.y=1568,n-large-4x3-far"]}</script><script data-rh="true" type="text/javascript">
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config = {"uid":"68612ed707731a5a71d339d72df55a32","domain":"www.fm1today.ch","flickerControl":false,"useCanonical":true,"useCanonicalDomain":true,"sections":"fm1today,article,lifestyle,unterhaltung","authors":"Svenja Graf","title":"«Makaber und brutal»: Deshalb zieht uns True Crime in den Bann"};
    /** CONFIGURATION END **/
    
    (function() {
        function loadChartbeatMab() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.id = 'chartbeat_mab-js'
            e.src = '//static.chartbeat.com/js/chartbeat_mab.js';
            n.parentNode.insertBefore(e, n);
        }
        // NOTE: ensure script is only added/loaded once
        if (!document.getElementById('chartbeat_mab-js')) {
          loadChartbeatMab();
        }
     })();
  
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.id = 'chartbeat-js'
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        // NOTE: ensure script is only added/loaded once
        if (!document.getElementById('chartbeat-js')) {
          loadChartbeat();
        }
     })();
  </script>
        <style data-styled="ewdEsv lgDBmB kaoWrG eGhUpe kaiWbL fPZUEQ gVaeRE jqZuOX cfBuWM bXZjtc iJYjwO bRqzNg dFXbLA cnZkDu kGUavF brugk kOmoxE fRgOZY dfdwLe gFakhx hXYTRk iZoYrw izJEel iwuIiP fUzNGG fmRdxX fHZVWh gqgwAZ eMMMXo jYHCmF fogxXO bdXyYQ kdXlAM gKFMoC OVuRQ guEpZ eKGjoB jOXIeo ljBpaT ZUNvF fFqerw dMIpea iaZGEX cbatlt jcpTMe gXyYth bvOvlI gNePEq kFWsAj bdJZEj bJEqML bBKMbA bpqFmv jIiHpe  gxqCwU jUCIQN IdAbu etOwCZ byaueN ikWsTu eASMtg kxJAto gHcels ejcKiR FvCsN iQRpJq ijkOOm gfdeIG ntdtx dTTjrm gDWRkj cPPypW itOdsC JprjI hUMgWz jauuJK dPGKHb cVkCUb hxzTGt fqmSKc BYoWx dIPQDk bpaDkX cEwBOJ cElMDY kzaWVM TFwng nvubu hjDSjG fqMMIX" data-styled-version="4.3.2">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</style>
        
        <style>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</style>
        
        <style id="mui-jss-server-side">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</style>
        <style id="react-image-gallery-css">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</style>
        <style>
          @font-face {
            font-family: "Ionicons";
            src: url("https://ch.az-cdn.ch/static/2.0.4/fonts/ionicons/ionicons.woff?v=2.0.0") format("woff");
            font-weight: normal;
            font-style: normal;
            font-display: block;
          }
        </style>
        <script class="coral-script" src="//chmedia.coral.coralproject.net/assets/js/count.js" defer></script>
        <link rel="preload" as="image" href="https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&remote.size.w=5472&remote.size.h=3648&local.crop.h=3648&local.crop.w=5472&local.crop.x=0&local.crop.y=0&r=0&focus.x=2827&focus.y=1568,n-ch12-16x9-far" imagesrcset="https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&remote.size.w=5472&remote.size.h=3648&local.crop.h=3648&local.crop.w=5472&local.crop.x=0&local.crop.y=0&r=0&focus.x=2827&focus.y=1568,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&remote.size.w=5472&remote.size.h=3648&local.crop.h=3648&local.crop.w=5472&local.crop.x=0&local.crop.y=0&r=0&focus.x=2827&focus.y=1568,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&remote.size.w=5472&remote.size.h=3648&local.crop.h=3648&local.crop.w=5472&local.crop.x=0&local.crop.y=0&r=0&focus.x=2827&focus.y=1568,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&remote.size.w=5472&remote.size.h=3648&local.crop.h=3648&local.crop.w=5472&local.crop.x=0&local.crop.y=0&r=0&focus.x=2827&focus.y=1568,n-ch12_2x-16x9-far 2048w" imagesizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px"/><link rel="preload" as="image" href="https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&remote.size.w=6216&remote.size.h=4144&local.crop.h=3497&local.crop.w=6216&local.crop.x=0&local.crop.y=113&r=1&focus.x=3864&focus.y=1675,n-ch12-16x9-fill" imagesrcset="https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&remote.size.w=6216&remote.size.h=4144&local.crop.h=3497&local.crop.w=6216&local.crop.x=0&local.crop.y=113&r=1&focus.x=3864&focus.y=1675,n-ch4-16x9-fill 341w, https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&remote.size.w=6216&remote.size.h=4144&local.crop.h=3497&local.crop.w=6216&local.crop.x=0&local.crop.y=113&r=1&focus.x=3864&focus.y=1675,n-ch8-16x9-fill 682w, https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&remote.size.w=6216&remote.size.h=4144&local.crop.h=3497&local.crop.w=6216&local.crop.x=0&local.crop.y=113&r=1&focus.x=3864&focus.y=1675,n-ch12-16x9-fill 1024w, https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&remote.size.w=6216&remote.size.h=4144&local.crop.h=3497&local.crop.w=6216&local.crop.x=0&local.crop.y=113&r=1&focus.x=3864&focus.y=1675,n-ch12_2x-16x9-fill 2048w" imagesizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px"/><link rel="preload" as="image" href="https://static.az-cdn.ch/__ip/S-3LHINXTXW-r8JQmTysUABu568/a6903e418d4550884e92709cb4ab9d4e01e19b4c/remote.adjust.rotate=0&remote.size.w=4110&remote.size.h=2298&local.crop.h=2298&local.crop.w=4085&local.crop.x=0&local.crop.y=0&r=1,n-avatar2x-1x1-far" imagesrcset="https://static.az-cdn.ch/__ip/S-3LHINXTXW-r8JQmTysUABu568/a6903e418d4550884e92709cb4ab9d4e01e19b4c/remote.adjust.rotate=0&remote.size.w=4110&remote.size.h=2298&local.crop.h=2298&local.crop.w=4085&local.crop.x=0&local.crop.y=0&r=1,n-avatar2x-1x1-far 180w" imagesizes="180"/><link rel="preload" as="image" href="https://static.az-cdn.ch/__ip/dZBqlMWgPchbHax36aAdVoIQKn8/b1a0962a96e7b8de026b375a04246da87c0afe2e/remote.adjust.rotate=0&remote.size.w=3800&remote.size.h=3040&local.crop.h=2138&local.crop.w=3800&local.crop.x=0&local.crop.y=144&r=1,n-ch12-16x9-far" imagesrcset="https://static.az-cdn.ch/__ip/dZBqlMWgPchbHax36aAdVoIQKn8/b1a0962a96e7b8de026b375a04246da87c0afe2e/remote.adjust.rotate=0&remote.size.w=3800&remote.size.h=3040&local.crop.h=2138&local.crop.w=3800&local.crop.x=0&local.crop.y=144&r=1,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/dZBqlMWgPchbHax36aAdVoIQKn8/b1a0962a96e7b8de026b375a04246da87c0afe2e/remote.adjust.rotate=0&remote.size.w=3800&remote.size.h=3040&local.crop.h=2138&local.crop.w=3800&local.crop.x=0&local.crop.y=144&r=1,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/dZBqlMWgPchbHax36aAdVoIQKn8/b1a0962a96e7b8de026b375a04246da87c0afe2e/remote.adjust.rotate=0&remote.size.w=3800&remote.size.h=3040&local.crop.h=2138&local.crop.w=3800&local.crop.x=0&local.crop.y=144&r=1,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/dZBqlMWgPchbHax36aAdVoIQKn8/b1a0962a96e7b8de026b375a04246da87c0afe2e/remote.adjust.rotate=0&remote.size.w=3800&remote.size.h=3040&local.crop.h=2138&local.crop.w=3800&local.crop.x=0&local.crop.y=144&r=1,n-ch12_2x-16x9-far 2048w" imagesizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px"/>
      </head>
      <body>
        
        <noscript>
          <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNZDZL7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
        <div id="_root"><div id="styledHeadroom" class="StyledHeadroom-sc-1dcpwj-7 lgDBmB"><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translate3D(0, 0, 0);-ms-transform:translate3D(0, 0, 0);transform:translate3D(0, 0, 0)" class="headroom headroom--unfixed"><header class="header"><div class="container-header ContentContainer-gy7j11-2 eGhUpe container"><div class="HeaderBlock-sc-1dcpwj-3 gVaeRE"><div class="LogoBlock-sc-1dcpwj-0 cfBuWM"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" name="fm1today" location="[object Object]" match="[object Object]" href="/?utm_source=website&amp;utm_medium=logo&amp;utm_campaign=header"><div class="icon__wrapper icon__wrapper--default icon__wrapper--logo IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--logo icon" width="98" height="71" viewBox="0 0 98 71" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.736 34.9353H0.828123C0.679808 34.9498 0.561157 35.0511 0.561157 35.1959V39.684C0.561157 39.8287 0.679808 39.9446 0.828123 39.9446H6.19711C6.34542 39.9446 6.44924 40.0604 6.44924 40.2052V69.7105C6.44924 69.8553 6.56789 69.9566 6.71621 69.9566H11.8331C11.9814 69.9566 12.1 69.8408 12.1 69.7105V40.2052C12.1 40.0604 12.2187 39.9446 12.367 39.9446H17.736C17.8843 39.9446 18.0029 39.8287 18.0029 39.684V35.1959C18.0029 35.0511 17.8843 34.9353 17.736 34.9353Z" fill="white"></path><path d="M28.6517 34.4431C23.1196 34.4431 20.0939 37.6427 20.0939 43.2455V61.661C20.0939 67.2638 23.1047 70.4634 28.6517 70.4489C34.1838 70.4489 37.2095 67.2493 37.2095 61.6465V43.2455C37.2095 37.6427 34.1838 34.4431 28.6517 34.4431ZM31.5735 62.0084C31.5735 64.4986 30.4463 65.4541 28.6517 65.4541C26.8571 65.4541 25.7299 64.5131 25.7299 62.0084V42.898C25.7299 40.4079 26.8571 39.4524 28.6517 39.4524C30.4463 39.4524 31.5735 40.3934 31.5735 42.898V62.0084Z" fill="white"></path><path d="M49.6093 34.9353H41.2592C41.1108 34.9353 40.9922 35.0511 40.9922 35.1959V69.6961C40.9922 69.8408 41.1108 69.9566 41.2592 69.9566H49.6093C55.2452 69.9566 58.0187 66.9019 58.0187 61.299V43.5929C58.0187 37.9901 55.2452 34.9353 49.6093 34.9353ZM52.3531 61.5596C52.3531 64.0643 51.2852 64.9619 49.4906 64.9619V64.9763H46.8803C46.732 64.9763 46.6133 64.8605 46.6133 64.7158V40.2052C46.6133 40.0604 46.732 39.9446 46.8803 39.9446H49.4906C51.2704 39.9446 52.3531 40.8422 52.3531 43.3468V61.5596Z" fill="white"></path><path d="M73.7247 35.1671C73.7098 35.0368 73.606 34.95 73.4725 34.95H66.2793C66.1458 34.95 66.0419 35.0368 66.0271 35.1671L60.2725 69.6817C60.2428 69.8265 60.3615 69.9713 60.5246 69.9713H65.2262C65.3449 69.9713 65.4635 69.8844 65.4783 69.7541L66.4424 63.3405C66.4572 63.2102 66.561 63.1234 66.6945 63.1234H72.8793V63.022L73.873 69.7541C73.8878 69.8844 73.9916 69.9713 74.1251 69.9713H79.2271C79.3903 69.9713 79.5089 69.841 79.4793 69.6817L73.7247 35.1671ZM71.8855 58.3602H67.4064C67.2581 58.3602 67.1395 58.2299 67.1543 58.0707L69.5718 41.045H69.6757L72.1377 58.0707C72.1673 58.2299 72.0487 58.3602 71.8855 58.3602Z" fill="white"></path><path d="M97.173 34.95H92.2341C92.1155 34.95 92.0117 35.0223 91.982 35.1382L88.1851 47.8061H88.0813L84.2993 35.1382C84.2696 35.0368 84.1658 34.95 84.0471 34.95H78.5892C78.4112 34.95 78.2925 35.1237 78.337 35.2829L85.0409 55.0159C85.0557 55.0449 85.0557 55.0738 85.0557 55.0883V69.6962C85.0557 69.841 85.1743 69.9423 85.3227 69.9423H90.4395C90.5878 69.9423 90.7065 69.8265 90.7065 69.6962V55.0883C90.7065 55.0593 90.7065 55.0304 90.7213 55.0159L97.4103 35.2829C97.4697 35.1237 97.3362 34.95 97.173 34.95Z" fill="white"></path><path d="M26.5454 18.0111C28.9481 18.0111 30.891 16.7226 30.891 15.1301C30.891 13.5375 28.9481 12.249 26.5454 12.249C24.1427 12.249 22.1998 13.5375 22.1998 15.1301C22.1998 16.7226 24.1575 18.0111 26.5454 18.0111Z" fill="white"></path><path d="M10.023 23.6573L7.62035 23.6139L7.96148 24.9893L9.22215 24.83L11.0464 25.2209L10.023 23.6573ZM29.3633 13.1466C29.3633 13.1466 28.7107 14.6088 28.3844 14.9708C28.0729 15.3327 26.2783 15.6802 25.3884 15.9263C24.6765 16.1145 22.8819 16.3172 22.8819 16.3172C22.8226 16.1145 23.4752 14.7536 23.846 14.6522C23.935 14.826 24.1278 15.1445 24.4541 15.3037C24.899 15.5354 25.7296 15.2748 26.13 15.1011C26.3525 15.0142 26.4118 14.3048 26.4415 13.9428C27.8801 13.5519 29.3633 13.1466 29.3633 13.1466ZM43.8833 7.37001C45.1736 6.0815 45.3219 5.31418 45.0401 4.83642C44.3875 3.73612 33.5457 0.884035 33.5457 0.884035L28.9925 0.594482L36.6455 4.9812L30.9206 10.1642C30.9206 10.1642 29.1408 9.62852 28.1471 9.62852C26.8864 9.64299 21.4729 11.0908 20.939 11.3369C20.1974 11.6843 18.8181 12.8136 18.8181 12.8136C18.8181 12.8136 15.2437 13.7257 12.3368 14.9852C9.41496 16.2448 6.77496 17.736 6.77496 17.736L4.99518 16.3461L5.49945 11.0328L4.55024 8.7309V8.71642L3.5417 11.0908C3.5417 11.0908 0.249116 17.9676 0.560576 18.7639C1.02035 19.9945 4.55024 22.9914 4.55024 22.9914C4.55024 22.9914 4.55024 23.1217 4.55024 23.2954C4.55024 23.9469 4.65406 24.5839 4.84687 25.1775C4.84687 25.192 4.8617 25.2064 4.8617 25.2209C4.92102 25.3946 4.98035 25.5828 5.05451 25.7421C5.06934 25.7566 5.06934 25.7855 5.08417 25.8C5.15833 25.9737 5.23249 26.133 5.32148 26.2923C5.33631 26.3067 5.33631 26.3357 5.35114 26.3502C5.44013 26.5239 5.54395 26.6831 5.6626 26.8424C5.6626 26.8424 5.6626 26.8569 5.67743 26.8569C5.78125 27.0161 5.8999 27.1609 6.01855 27.3057C6.56732 26.9727 7.17541 26.162 7.17541 26.162C7.17541 26.162 6.4635 23.7152 6.55249 23.3678C6.61181 23.1651 7.19024 22.2385 7.19024 22.2385C7.19024 22.2385 10.4532 21.5581 10.8684 21.4278C11.4469 21.254 13.8199 19.6036 14.3093 19.343C15.0954 18.9231 17.8541 18.3006 18.655 18.373C18.9961 18.402 20.1381 20.1827 20.1381 20.1827C20.6127 22.224 20.7165 23.1506 20.7759 24.497C20.8055 25.3802 20.85 25.7421 20.7462 26.3357C20.0195 26.6397 18.8923 26.9148 18.8923 26.9148L14.428 25.9882L12.3961 25.9448L10.6905 28.6231L11.6842 28.1309L13.2415 26.8714L18.7736 28.0151L20.3457 27.5663C19.3817 28.3481 18.2397 29.3326 17.5723 29.6945H40.7093C41.0505 28.5363 41.3323 27.5229 41.4213 27.0596C41.6289 25.9448 40.0123 19.9221 39.8936 19.5891C39.775 19.2561 40.3089 18.4164 40.3089 18.4164C40.3089 18.4164 42.8154 17.9097 43.7053 17.4319C44.4765 17.0121 47.3093 14.5799 47.1907 14.2034C47.0572 13.8415 41.9552 12.5964 41.2433 12.5964C40.7983 12.5964 38.3066 12.8281 38.3066 12.8281C38.3066 12.8281 42.4001 8.8612 43.8833 7.37001ZM17.335 20.0669L16.2078 20.0958L14.3687 22.4557L14.5763 23.86L15.7035 22.6728L18.4473 21.4857L17.335 20.0669Z" fill="#0A0A0A"></path><path d="M91.9959 29.6654V14.6087L89.1779 16.013V11.8724L94.2058 9.33887H97.4391V29.6654H91.9959Z" fill="white"></path><path d="M52.5596 9.35352H64.8993V13.6678H57.9879V17.1425H64.4544V21.312H57.9879V29.6801H52.5596V9.35352Z" fill="#0A0A0A"></path><path d="M66.9308 9.35352H74.6876L76.8678 21.3989H76.9272L79.137 9.35352H86.8791V29.6801H81.8067V14.522H81.7474L78.8701 29.6801H74.9397L72.0773 14.522H72.0179V29.6801H66.9308V9.35352Z" fill="#0A0A0A"></path></svg></div></a></div><div class="IconsBlock-sc-1dcpwj-2 dFXbLA"><div class="iconblock IconBlock-sc-1dcpwj-1 kGUavF"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" name="Verkehr" location="[object Object]" match="[object Object]" href="/verkehr"><div class="icon__wrapper icon__wrapper--default icon__wrapper--headercar IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--headerCar icon" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20.985 10.3491C20.9743 10.2995 20.9586 10.2511 20.9381 10.2047L19.1672 6.07219C18.7589 5.11734 17.7656 4.5 16.6355 4.5H7.36454C6.23532 4.5 5.2411 5.11734 4.83329 6.07219L3.06047 10.2047C3.02018 10.2979 2.9996 10.3984 3.00001 10.5V18.75C3.00001 18.9489 3.07902 19.1397 3.21968 19.2803C3.36033 19.421 3.55109 19.5 3.75001 19.5H5.25001C5.44892 19.5 5.63968 19.421 5.78034 19.2803C5.92099 19.1397 6.00001 18.9489 6.00001 18.75V18H18V18.75C18 18.9489 18.079 19.1397 18.2197 19.2803C18.3603 19.421 18.5511 19.5 18.75 19.5H20.25C20.4489 19.5 20.6397 19.421 20.7803 19.2803C20.921 19.1397 21 18.9489 21 18.75V10.5C21.0001 10.4493 20.995 10.3987 20.985 10.3491ZM6.75001 15C6.45333 15 6.16332 14.912 5.91665 14.7472C5.66998 14.5824 5.47772 14.3481 5.36419 14.074C5.25065 13.7999 5.22095 13.4983 5.27883 13.2074C5.33671 12.9164 5.47957 12.6491 5.68935 12.4393C5.89912 12.2296 6.1664 12.0867 6.45737 12.0288C6.74834 11.9709 7.04994 12.0006 7.32403 12.1142C7.59812 12.2277 7.83239 12.42 7.99721 12.6666C8.16203 12.9133 8.25001 13.2033 8.25001 13.5C8.25001 13.8978 8.09197 14.2794 7.81067 14.5607C7.52936 14.842 7.14783 15 6.75001 15ZM17.25 15C16.9533 15 16.6633 14.912 16.4166 14.7472C16.17 14.5824 15.9777 14.3481 15.8642 14.074C15.7507 13.7999 15.721 13.4983 15.7788 13.2074C15.8367 12.9164 15.9796 12.6491 16.1893 12.4393C16.3991 12.2296 16.6664 12.0867 16.9574 12.0288C17.2483 11.9709 17.5499 12.0006 17.824 12.1142C18.0981 12.2277 18.3324 12.42 18.4972 12.6666C18.662 12.9133 18.75 13.2033 18.75 13.5C18.75 13.8978 18.592 14.2794 18.3107 14.5607C18.0294 14.842 17.6478 15 17.25 15ZM4.88719 9.75L6.21047 6.66328C6.38016 6.26672 6.84376 6 7.36454 6H16.6355C17.1558 6 17.6199 6.26672 17.7895 6.66328L19.1128 9.75H4.88719Z" fill="currentColor"></path><circle cx="18" cy="6" r="4" fill="white"></circle><path d="M18 1.125C15.312 1.125 13.125 3.31195 13.125 6C13.125 8.68805 15.312 10.875 18 10.875C20.688 10.875 22.875 8.68805 22.875 6C22.875 3.31195 20.688 1.125 18 1.125ZM20.5371 4.36617L17.3871 8.11617C17.3526 8.15733 17.3096 8.19058 17.261 8.21367C17.2125 8.23676 17.1596 8.24915 17.1059 8.25H17.0995C17.047 8.24998 16.995 8.23891 16.947 8.21751C16.899 8.19611 16.856 8.16486 16.8209 8.12578L15.4709 6.62578C15.4366 6.58942 15.4099 6.54657 15.3924 6.49975C15.3749 6.45293 15.367 6.40309 15.369 6.35315C15.3711 6.30322 15.3831 6.25419 15.4044 6.20896C15.4256 6.16374 15.4557 6.12322 15.4929 6.08978C15.53 6.05635 15.5735 6.03068 15.6207 6.01429C15.6679 5.99789 15.7179 5.9911 15.7678 5.9943C15.8177 5.99751 15.8664 6.01066 15.9111 6.03297C15.9558 6.05528 15.9956 6.0863 16.0282 6.12422L17.0897 7.30359L19.9629 3.88383C20.0273 3.80932 20.1185 3.76316 20.2167 3.75533C20.3149 3.74751 20.4123 3.77864 20.4877 3.84201C20.5631 3.90537 20.6106 3.99588 20.6199 4.09396C20.6291 4.19205 20.5994 4.28983 20.5371 4.36617Z" fill="#6EDD86"></path></svg></div><div class="menu__data"><span>Verkehr</span></div></a></div><div class="iconblock IconBlock-sc-1dcpwj-1 kGUavF"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" name="Wetter" location="[object Object]" match="[object Object]" href="/wetter/St.+Gallen-G2658822"><div class="icon__wrapper icon__wrapper--default icon__wrapper--headersunwhiteclouds IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--headerSunWhiteClouds icon" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 5.53125C11.7265 5.53125 11.4642 5.4226 11.2708 5.2292C11.0774 5.03581 10.9688 4.7735 10.9688 4.5V2.25C10.9688 1.9765 11.0774 1.71419 11.2708 1.5208C11.4642 1.3274 11.7265 1.21875 12 1.21875C12.2735 1.21875 12.5358 1.3274 12.7292 1.5208C12.9226 1.71419 13.0312 1.9765 13.0312 2.25V4.5C13.0312 4.7735 12.9226 5.03581 12.7292 5.2292C12.5358 5.4226 12.2735 5.53125 12 5.53125ZM12 22.7812C11.7265 22.7812 11.4642 22.6726 11.2708 22.4792C11.0774 22.2858 10.9688 22.0235 10.9688 21.75V19.5C10.9688 19.2265 11.0774 18.9642 11.2708 18.7708C11.4642 18.5774 11.7265 18.4688 12 18.4688C12.2735 18.4688 12.5358 18.5774 12.7292 18.7708C12.9226 18.9642 13.0312 19.2265 13.0312 19.5V21.75C13.0312 22.0235 12.9226 22.2858 12.7292 22.4792C12.5358 22.6726 12.2735 22.7812 12 22.7812ZM17.3034 7.72781C17.0995 7.72779 16.9002 7.66731 16.7306 7.55402C16.5611 7.44073 16.4289 7.27972 16.3509 7.09134C16.2728 6.90296 16.2523 6.69566 16.2921 6.49565C16.3318 6.29565 16.4299 6.1119 16.5741 5.96766L18.165 4.37672C18.3592 4.18753 18.6202 4.08245 18.8913 4.08424C19.1625 4.08602 19.422 4.19453 19.6137 4.38626C19.8055 4.57799 19.914 4.83753 19.9158 5.10867C19.9176 5.37982 19.8125 5.64076 19.6233 5.835L18.0323 7.42594C17.9367 7.52178 17.8231 7.59778 17.698 7.64959C17.5729 7.70139 17.4388 7.72797 17.3034 7.72781V7.72781ZM5.10562 19.9256C4.90165 19.9256 4.70227 19.8651 4.53269 19.7517C4.36311 19.6384 4.23095 19.4773 4.15293 19.2888C4.07491 19.1004 4.05452 18.893 4.09436 18.693C4.13419 18.4929 4.23246 18.3092 4.37672 18.165L5.96766 16.5741C6.06294 16.4762 6.17672 16.3983 6.30237 16.3448C6.42802 16.2913 6.56304 16.2633 6.69961 16.2624C6.83618 16.2615 6.97156 16.2877 7.0979 16.3396C7.22425 16.3914 7.33904 16.4678 7.4356 16.5644C7.53217 16.661 7.6086 16.7758 7.66045 16.9021C7.71229 17.0284 7.73853 17.1638 7.73763 17.3004C7.73673 17.437 7.70871 17.572 7.65521 17.6976C7.6017 17.8233 7.52377 17.9371 7.42594 18.0323L5.835 19.6233C5.73934 19.7192 5.62565 19.7954 5.50048 19.8472C5.37531 19.8991 5.24112 19.9258 5.10562 19.9256V19.9256ZM21.75 13.0312H19.5C19.2265 13.0312 18.9642 12.9226 18.7708 12.7292C18.5774 12.5358 18.4688 12.2735 18.4688 12C18.4688 11.7265 18.5774 11.4642 18.7708 11.2708C18.9642 11.0774 19.2265 10.9688 19.5 10.9688H21.75C22.0235 10.9688 22.2858 11.0774 22.4792 11.2708C22.6726 11.4642 22.7812 11.7265 22.7812 12C22.7812 12.2735 22.6726 12.5358 22.4792 12.7292C22.2858 12.9226 22.0235 13.0312 21.75 13.0312ZM4.5 13.0312H2.25C1.9765 13.0312 1.71419 12.9226 1.5208 12.7292C1.3274 12.5358 1.21875 12.2735 1.21875 12C1.21875 11.7265 1.3274 11.4642 1.5208 11.2708C1.71419 11.0774 1.9765 10.9688 2.25 10.9688H4.5C4.7735 10.9688 5.03581 11.0774 5.2292 11.2708C5.4226 11.4642 5.53125 11.7265 5.53125 12C5.53125 12.2735 5.4226 12.5358 5.2292 12.7292C5.03581 12.9226 4.7735 13.0312 4.5 13.0312ZM18.8944 19.9256C18.7589 19.9258 18.6247 19.8991 18.4995 19.8472C18.3743 19.7954 18.2607 19.7192 18.165 19.6233L16.5741 18.0323C16.3849 17.8381 16.2798 17.5772 16.2816 17.306C16.2834 17.0349 16.3919 16.7753 16.5836 16.5836C16.7753 16.3919 17.0349 16.2834 17.306 16.2816C17.5772 16.2798 17.8381 16.3849 18.0323 16.5741L19.6233 18.165C19.7675 18.3092 19.8658 18.4929 19.9056 18.693C19.9455 18.893 19.9251 19.1004 19.8471 19.2888C19.769 19.4773 19.6369 19.6384 19.4673 19.7517C19.2977 19.8651 19.0983 19.9256 18.8944 19.9256V19.9256ZM6.69656 7.72781C6.56116 7.72808 6.42704 7.70154 6.30194 7.64973C6.17684 7.59792 6.06323 7.52186 5.96766 7.42594L4.37672 5.835C4.18753 5.64076 4.08245 5.37982 4.08424 5.10867C4.08602 4.83753 4.19453 4.57799 4.38626 4.38626C4.57799 4.19453 4.83753 4.08602 5.10867 4.08424C5.37982 4.08245 5.64076 4.18753 5.835 4.37672L7.42594 5.96766C7.57007 6.1119 7.6682 6.29565 7.70793 6.49565C7.74765 6.69566 7.72719 6.90296 7.64913 7.09134C7.57107 7.27972 7.43891 7.44073 7.26936 7.55402C7.09981 7.66731 6.90048 7.72779 6.69656 7.72781V7.72781ZM12 16.7812C11.0544 16.7812 10.13 16.5008 9.34368 15.9755C8.55741 15.4501 7.94458 14.7034 7.5827 13.8297C7.22082 12.956 7.12613 11.9947 7.31062 11.0672C7.49511 10.1398 7.95048 9.28782 8.61915 8.61915C9.28782 7.95048 10.1398 7.49511 11.0672 7.31062C11.9947 7.12613 12.956 7.22082 13.8297 7.5827C14.7034 7.94458 15.4501 8.55741 15.9755 9.34368C16.5008 10.13 16.7812 11.0544 16.7812 12C16.7798 13.2676 16.2755 14.4829 15.3792 15.3792C14.4829 16.2755 13.2676 16.7798 12 16.7812V16.7812Z" fill="url(#paint0)"></path><defs><linearGradient id="paint0" x1="12" y1="1.21875" x2="12" y2="22.7812" gradientUnits="userSpaceOnUse"><stop stop-color="#F9D94D"></stop><stop offset="1" stop-color="#FAD73F"></stop></linearGradient></defs></svg></div><div class="menu__data"><span>Wetter</span></div></a></div><div class="iconblock IconBlock-sc-1dcpwj-1 kGUavF"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/sponsored-content/leserreporter-135308484"><div class="icon__wrapper icon__wrapper--default icon__wrapper--whatsappheader IconWrapper-sc-4incpl-0 iJYjwO"><svg fill="none" xmlns="http://www.w3.org/2000/svg" class="icon__element icon__element--whatsappHeader icon" viewBox="0 0 17 18"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.6973 14.9959C15.612 13.4571 16.8406 11.0753 16.8406 8.40187C16.8406 3.76157 13.14 0 8.57337 0C4.00727 0 0.30594 3.76157 0.30594 8.40187C0.30594 9.98917 0.739489 11.4741 1.49226 12.7401L0 17.2479L4.57707 15.7583C5.76187 16.4242 7.12377 16.8037 8.57337 16.8037C10.5088 16.8037 11.7826 16.5347 13.6973 14.9959ZM12.4365 10.1586C12.5783 10.221 12.6741 10.2631 12.7153 10.325C12.7656 10.402 12.7656 10.7715 12.5972 11.2029C12.4277 11.6337 11.6002 12.0494 11.229 12.0802C11.1654 12.0854 11.1126 12.0971 11.0585 12.109C10.7969 12.1666 10.5045 12.231 8.79697 11.6188C6.89317 10.9358 5.63827 9.24037 5.37887 8.88997C5.35757 8.86127 5.34307 8.84157 5.33537 8.83217L5.33497 8.83177C5.23217 8.70727 4.50787 7.83067 4.50787 6.92337C4.50787 6.07367 4.96607 5.62797 5.17707 5.42277C5.19167 5.40867 5.20497 5.39567 5.21687 5.38387C5.40267 5.19917 5.62237 5.15297 5.75747 5.15297C5.82727 5.15297 5.89717 5.15707 5.96467 5.16107C6.02777 5.16487 6.08887 5.16847 6.14597 5.16847C6.16007 5.16847 6.17497 5.16757 6.19047 5.16667C6.30467 5.15987 6.45317 5.15107 6.60177 5.47627C6.65587 5.59467 6.73427 5.76847 6.81757 5.95307C6.99407 6.34427 7.19237 6.78377 7.22677 6.84637C7.27757 6.93897 7.31147 7.04667 7.24357 7.16987C7.23387 7.18757 7.22497 7.20437 7.21637 7.22037C7.16527 7.31587 7.12807 7.38547 7.04107 7.47787C7.00757 7.51347 6.97287 7.55197 6.93817 7.59037C6.86817 7.66807 6.79807 7.74577 6.73707 7.80107C6.63577 7.89297 6.53007 7.99277 6.64817 8.17747C6.76637 8.36237 7.17317 8.96637 7.77557 9.45557C8.42347 9.98177 8.98647 10.2042 9.27147 10.3169C9.32697 10.3388 9.37197 10.3566 9.40497 10.3716C9.60777 10.464 9.72587 10.4485 9.84407 10.325C9.96257 10.2019 10.351 9.78637 10.486 9.60157C10.6209 9.41687 10.7563 9.44777 10.9422 9.50927C11.1274 9.57057 12.124 10.0174 12.3268 10.1097C12.366 10.1275 12.4026 10.1436 12.4365 10.1586Z" fill="currentColor"></path></svg></div><div class="menu__data"><span>Leserreporter</span></div></a></div><div class="iconblock IconBlock-sc-1dcpwj-1 kGUavF"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/hilfe/benachrichtigungen-fuer-chrome-auf-android-aktivieren-135444032"><div class="icon__wrapper icon__wrapper--default icon__wrapper--bell IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--bell icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><g><g><g><path d="M151.87,135.1l-9-14.31a41.09,41.09,0,0,1-6.32-21.87V86.4a35.27,35.27,0,0,0-26.13-33.52v-9a10.49,10.49,0,0,0-20.9,0v9A35.27,35.27,0,0,0,63.43,86.4V98.92a41.24,41.24,0,0,1-6.33,21.86l-9,14.32a2.41,2.41,0,0,0,0,2.52,2.64,2.64,0,0,0,2.27,1.27h99.28a2.62,2.62,0,0,0,2.27-1.27A2.41,2.41,0,0,0,151.87,135.1Z"></path></g></g><g><g><path d="M78.59,145.69a23.64,23.64,0,0,0,42.81,0Z"></path></g></g></g></svg></div></a></div></div></div><div class="SearchBlock-sc-1dcpwj-5 kOmoxE"><div class="search-input SearchInput-sc-1j14c7y-0 fRgOZY"><input type="text" class="search-input__input" placeholder="Suche" value=""/><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/suche/"><div class="icon__wrapper icon__wrapper--default icon__wrapper--magnifier IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--magnifier icon" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.63633 2.5C7.42268 2.5 6.23628 2.85989 5.22717 3.53416C4.21806 4.20843 3.43155 5.16679 2.9671 6.28806C2.50266 7.40932 2.38114 8.64314 2.61791 9.83347C2.85468 11.0238 3.43911 12.1172 4.29729 12.9754C5.15547 13.8335 6.24886 14.418 7.43919 14.6547C8.62952 14.8915 9.86333 14.77 10.9846 14.3056C12.1059 13.8411 13.0642 13.0546 13.7385 12.0455C14.4128 11.0364 14.7727 9.84998 14.7727 8.63633C14.7726 7.0089 14.126 5.44817 12.9753 4.2974C11.8245 3.14664 10.2638 2.5001 8.63633 2.5V2.5Z" stroke="currentColor" stroke-miterlimit="10"></path><path d="M13.2144 13.2144L17.5 17.5" stroke="currentColor" stroke-miterlimit="10" stroke-linecap="round"></path></svg></div></a></div></div><div class="HamburgerBlock-sc-1dcpwj-6 gFakhx"><div class="icon__wrapper icon__wrapper--default icon__wrapper--burgersearch IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--burgerSearch icon" width="36" height="40" viewBox="0 0 36 40" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M5.625 12.5H30.375M5.625 20H30.375M5.625 27.5H30.375" stroke="currentColor" stroke-width="2" stroke-miterlimit="10" stroke-linecap="round"></path></svg></div></div></div><div class="menu-wrap"><div class="ContentContainer-gy7j11-2 eGhUpe container"><div class="menu__bar menu__bar--mobile" role="navigation"><div class="SearchBlockMobile-sc-1dcpwj-4 iZoYrw"><div class="search-input SearchInput-sc-1j14c7y-0 fRgOZY"><input type="text" class="search-input__input" placeholder="Suche" value=""/><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/suche/"><div class="icon__wrapper icon__wrapper--default icon__wrapper--magnifier IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--magnifier icon" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.63633 2.5C7.42268 2.5 6.23628 2.85989 5.22717 3.53416C4.21806 4.20843 3.43155 5.16679 2.9671 6.28806C2.50266 7.40932 2.38114 8.64314 2.61791 9.83347C2.85468 11.0238 3.43911 12.1172 4.29729 12.9754C5.15547 13.8335 6.24886 14.418 7.43919 14.6547C8.62952 14.8915 9.86333 14.77 10.9846 14.3056C12.1059 13.8411 13.0642 13.0546 13.7385 12.0455C14.4128 11.0364 14.7727 9.84998 14.7727 8.63633C14.7726 7.0089 14.126 5.44817 12.9753 4.2974C11.8245 3.14664 10.2638 2.5001 8.63633 2.5V2.5Z" stroke="currentColor" stroke-miterlimit="10"></path><path d="M13.2144 13.2144L17.5 17.5" stroke="currentColor" stroke-miterlimit="10" stroke-linecap="round"></path></svg></div></a></div></div><div class="menu__primary menu__primary--mobile"><ul class="ContentContainer-gy7j11-2 main-nav__list main-nav__list--mobile MainNavList-diydwa-0 iwuIiP"><li class="main-nav__list-item"><a class="link link--default" href="/">Home</a></li><li class="main-nav__list-item"><a class="link link--default" href="/ostschweiz">Ostschweiz</a><div><div class="icon__wrapper icon__wrapper--default icon__wrapper--arrowdown IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--arrowDown icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200" fill="none"><path d="M100,117.9l55.27-55.27L165,72.42l-64.86,65L35,72.41l9.83-9.78Z"></path></svg></div></div></li><ul class="main-nav__submenu-list is-hidden"><li class="main-nav__list-item"><a class="link link--default" href="/ostschweiz/stgallen">St. Gallen</a></li><li class="main-nav__list-item"><a class="link link--default" href="/ostschweiz/thurgau">Thurgau</a></li><li class="main-nav__list-item"><a class="link link--default" href="/ostschweiz/appenzellerland">Appenzellerland</a></li><li class="main-nav__list-item"><a class="link link--default" href="/ostschweiz/graubuenden">Graubünden</a></li></ul><li class="main-nav__list-item"><a class="link link--default" href="/schweiz">Schweiz</a></li><li class="main-nav__list-item"><a class="link link--default" href="/welt">Welt</a></li><li class="main-nav__list-item"><a class="link link--default" href="/sport">Sport</a><div><div class="icon__wrapper icon__wrapper--default icon__wrapper--arrowdown IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--arrowDown icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200" fill="none"><path d="M100,117.9l55.27-55.27L165,72.42l-64.86,65L35,72.41l9.83-9.78Z"></path></svg></div></div></li><ul class="main-nav__submenu-list is-hidden"><li class="main-nav__list-item"><a class="link link--default" href="/sport/fcsg">FCSG</a></li><li class="main-nav__list-item"><a class="link link--default" href="/sport/fussball">Fussball</a></li><li class="main-nav__list-item"><a class="link link--default" href="/sport/tennis">Tennis</a></li><li class="main-nav__list-item"><a class="link link--default" href="/sport/ski">Ski</a></li><li class="main-nav__list-item"><a class="link link--default" href="/sport/live">Live</a></li><li class="main-nav__list-item"><a class="link link--default" href="/sport/ergebnisse-tabellen">Ergebnisse / Tabellen</a></li></ul><li class="main-nav__list-item"><a aria-current="page" class="link link--default main-nav__active" href="/unterhaltung">Unterhaltung</a><div><div class="icon__wrapper icon__wrapper--default icon__wrapper--arrowdown IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--arrowDown icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200" fill="none"><path d="M100,117.9l55.27-55.27L165,72.42l-64.86,65L35,72.41l9.83-9.78Z"></path></svg></div></div></li><ul class="main-nav__submenu-list is-hidden"><li class="main-nav__list-item"><a class="link link--default" href="/unterhaltung/people">People</a></li><li class="main-nav__list-item"><a aria-current="page" class="link link--default main-nav__active" href="/unterhaltung/lifestyle">Lifestyle</a></li><li class="main-nav__list-item"><a class="link link--default" href="/unterhaltung/kultur">Kultur</a></li><li class="main-nav__list-item"><a class="link link--default" href="/unterhaltung/fun">Fun</a></li><li class="main-nav__list-item"><a class="link link--default" href="/unterhaltung/quiz">Quiz</a></li><li class="main-nav__list-item"><a class="link link--default" href="/videos">Videos</a></li></ul><li class="main-nav__list-item"><a class="link link--default" href="/team">Team</a></li></ul></div><div class="main-nav__list-item main-nav__list-item--external main-nav__list-item--external-mobile"><a class="StyledSpaLink-sc-1g3ekas-0 link link--default StyledAnchor-sc-1g3ekas-1 fUzNGG" rel="noopener" target="_blank" href="https://www.radiofm1.ch"><span><span>Zu</span><span> Radio FM1</span></span><div class="icon__wrapper icon__wrapper--default icon__wrapper--logoradiofm1 IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--logoRadioFm1 icon" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><rect x="0.125" y="0.125" width="39.75" height="39.75" rx="7.875" fill="#fff" stroke="#D0D0D0" stroke-width="0.25"></rect><path d="M31.2773 35.0078V27.8594L29.9805 28.5352V26.5625L32.3086 25.3594H33.793V35.0156H31.2773V35.0078V35.0078Z" fill="#00B5DD"></path><path d="M12.9922 25.3594H18.7148V27.4141H15.5078V29.0625H18.5117V31.0352H15.5078V35.0117H12.9922V25.3594Z" fill="#000"></path><path d="M19.6562 25.3594H23.2539L24.2656 31.082H24.293L25.3086 25.3594H28.9063V35.0156H26.5508V27.8164H26.5234L25.1875 35.0117H23.375L22.0391 27.8164H22.0117V35.0117H19.6562V25.3594Z" fill="#000"></path><path d="M16.6914 17.3125C17.0859 17.2031 17.8828 17.043 18.0195 16.8789C18.1562 16.7148 18.4531 16.0469 18.4531 16.0469C18.4531 16.0469 17.789 16.2383 17.1562 16.4141C17.1484 16.5703 17.1172 16.8945 17.0234 16.9375C16.8359 17.0156 16.4765 17.1328 16.2773 17.0273C16.1328 16.9531 16.0468 16.8125 16.0078 16.7344C15.8476 16.7852 15.5586 17.4023 15.5781 17.4922C15.5781 17.4922 16.3711 17.3984 16.6914 17.3125Z" fill="#00B5DD"></path><path d="M23.6912 15.793C23.4881 15.793 22.3904 15.9023 22.3904 15.9023C22.3904 15.9023 24.2459 14.1016 24.9021 13.4258C25.4685 12.8398 25.5427 12.4922 25.4138 12.2734C25.1248 11.7813 20.3123 10.4727 20.3123 10.4727L18.2966 10.3438L21.6912 12.3359L19.1599 14.6875C19.1599 14.6875 18.3709 14.4414 17.9295 14.4453C17.3709 14.4492 14.9646 15.1094 14.7302 15.2188C14.3982 15.3789 13.7849 15.8867 13.7849 15.8867C13.7849 15.8867 12.2029 16.2969 10.906 16.875C9.60914 17.4531 8.44118 18.125 8.44118 18.125L7.65211 17.4961L7.87477 15.082L7.4568 14.0313L7.45289 14.0273L7.00758 15.1094C7.00758 15.1094 5.55055 18.2344 5.68336 18.5977C5.89039 19.1523 7.45289 20.5234 7.45289 20.5234V20.668C7.4532 20.9567 7.49665 21.2437 7.5818 21.5195C7.5818 21.5234 7.58571 21.5312 7.58571 21.5352C7.61156 21.6173 7.64155 21.6982 7.67555 21.7773C7.68044 21.7856 7.68313 21.7951 7.68336 21.8047C7.71852 21.8828 7.75367 21.957 7.79274 22.0313C7.79735 22.04 7.80127 22.0492 7.80446 22.0586C7.84743 22.1367 7.8943 22.2148 7.94118 22.2891L7.94508 22.293C7.99239 22.3632 8.04324 22.431 8.09743 22.4961C8.33961 22.3398 8.60914 21.9766 8.60914 21.9766C8.60914 21.9766 8.28883 20.8633 8.3318 20.707C8.35914 20.6133 8.62086 20.1914 8.62086 20.1914C8.62086 20.1914 10.0662 19.8789 10.2537 19.8242C10.5115 19.7461 11.5662 18.9922 11.7771 18.875C12.1287 18.6836 13.3474 18.4023 13.7068 18.4336C13.8591 18.4414 14.3631 19.2539 14.3631 19.2539C14.574 20.1797 14.6209 20.6016 14.6443 21.2227C14.656 21.625 14.6795 21.7891 14.6287 22.0625C14.3084 22.1992 13.8084 22.332 13.8084 22.332L11.8318 21.9141L10.9256 21.8984L10.1521 23.0938L10.5935 22.8711L11.281 22.3047L13.7341 22.8242L14.4295 22.6211C14.0115 22.9766 13.4959 23.4219 13.199 23.5898H23.4646C23.6209 23.0664 23.7459 22.5977 23.781 22.3906C23.8748 21.8828 23.156 19.1445 23.1052 18.9922C23.0545 18.8398 23.2927 18.4609 23.2927 18.4609C23.2927 18.4609 24.406 18.2266 24.7927 18.0117C25.1404 17.8203 26.3943 16.7148 26.3396 16.543C26.2732 16.3594 24.0115 15.793 23.6912 15.793ZM18.0193 16.8789C17.8826 17.043 17.0857 17.2031 16.6912 17.3125C16.3709 17.3984 15.574 17.4883 15.574 17.4883C15.5506 17.3945 15.8435 16.7812 16.0037 16.7305C16.0605 16.854 16.1548 16.9566 16.2732 17.0234C16.4724 17.1328 16.8357 17.0117 17.0193 16.9336C17.117 16.8906 17.1482 16.5664 17.1521 16.4102C17.7888 16.2266 18.449 16.043 18.449 16.043C18.449 16.043 18.1599 16.7148 18.0193 16.8789Z" fill="#000"></path><path d="M29.4336 5.4492L10.3203 8.27342C8.74219 8.5078 7.44531 10.0078 7.44531 11.6055V14.0234L7.86328 15.0742L7.64062 17.4883L8.42969 18.1172C8.42969 18.1172 9.60547 17.4414 10.8945 16.8672C12.1836 16.293 13.7734 15.8789 13.7734 15.8789C13.7734 15.8789 14.3828 15.3711 14.7187 15.2109C14.957 15.0976 17.3594 14.4414 17.918 14.4375C18.3594 14.4336 19.1484 14.6797 19.1484 14.6797L21.6797 12.3281L18.2852 10.3359L20.3008 10.4648C20.3008 10.4648 25.1133 11.7656 25.4023 12.2656C25.5312 12.4805 25.4648 12.832 24.8906 13.418C24.2344 14.1015 22.3828 15.8984 22.3828 15.8984C22.3828 15.8984 23.4883 15.789 23.6836 15.789C24.0039 15.789 26.2695 16.3555 26.3281 16.5195C26.3867 16.6836 25.1289 17.793 24.7813 17.9883C24.3906 18.1992 23.2812 18.4375 23.2812 18.4375C23.2812 18.4375 23.0391 18.8164 23.0938 18.9687C23.1484 19.1211 23.8672 21.8594 23.7695 22.3672C23.7305 22.5742 23.6094 23.039 23.4531 23.5664H25.7266C27.3242 23.5664 28.8867 22.2812 29.1992 20.7148L31.7422 7.87498C32.0508 6.30467 31.0117 5.21483 29.4336 5.4492Z" fill="#00B5DD"></path><path d="M13.1914 23.5626C13.4844 23.3985 14 22.9532 14.4219 22.5938L13.7266 22.797L11.2734 22.2774L10.5859 22.8438L10.1445 23.0665L10.918 21.8712L11.8242 21.8868L13.8008 22.3048C13.8008 22.3048 14.3047 22.1759 14.6211 22.0352C14.6719 21.7618 14.6523 21.5977 14.6367 21.1954C14.6133 20.5782 14.5625 20.1563 14.3555 19.2266C14.3555 19.2266 13.8477 18.418 13.6992 18.4063C13.3398 18.3751 12.1211 18.6563 11.7695 18.8477C11.5586 18.9649 10.5 19.7227 10.2461 19.797C10.0586 19.8516 8.61328 20.1641 8.61328 20.1641C8.61328 20.1641 8.34766 20.5821 8.32422 20.6798C8.28125 20.836 8.60156 21.9493 8.60156 21.9493C8.60156 21.9493 8.33203 22.3126 8.08984 22.4688C8.36148 22.8051 8.70483 23.0764 9.09479 23.263C9.48475 23.4495 9.91147 23.5465 10.3437 23.547L13.1914 23.5626ZM12.625 19.2071L13.1211 19.1993L13.6133 19.8399L12.3984 20.379L11.9062 20.918L11.8086 20.2774L12.625 19.2071ZM8.96094 21.4337L8.80859 20.8048L9.88281 20.8204L10.332 21.5391L9.52344 21.3555L8.96094 21.4337Z" fill="#00B5DD"></path><path d="M9.875 20.8242L8.80469 20.8086L8.96094 21.4336L9.51953 21.3672L10.3281 21.543L9.875 20.8242Z" fill="#000"></path><path d="M12.3945 20.3751L13.6133 19.84L13.1172 19.1954L12.625 19.2072L11.8086 20.2814L11.9023 20.9142L12.3945 20.3751Z" fill="#000"></path></svg></div></a></div></div><div class="menu__bar menu__bar--desktop" role="navigation"><div class="menu__primary"><ul class="ContentContainer-gy7j11-2 main-nav__list MainNavList-diydwa-0 iwuIiP"><li class="main-nav__list-item"><a class="link link--default" href="/ostschweiz">Ostschweiz</a></li><li class="main-nav__list-item"><a class="link link--default" href="/schweiz">Schweiz</a></li><li class="main-nav__list-item"><a class="link link--default" href="/welt">Welt</a></li><li class="main-nav__list-item"><a class="link link--default" href="/sport">Sport</a></li><li class="main-nav__list-item"><a aria-current="page" class="link link--default main-nav__active" href="/unterhaltung">Unterhaltung</a></li><li class="main-nav__list-item"><a class="link link--default" href="/team">Team</a></li></ul><div class="main-nav__list-item main-nav__list-item--external"><a class="StyledSpaLink-sc-1g3ekas-0 link link--default StyledAnchor-sc-1g3ekas-1 fUzNGG" rel="noopener" target="_blank" href="https://www.radiofm1.ch"><span><span>Zu</span><span> Radio FM1</span></span><div class="icon__wrapper icon__wrapper--default icon__wrapper--logoradiofm1 IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--logoRadioFm1 icon" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><rect x="0.125" y="0.125" width="39.75" height="39.75" rx="7.875" fill="#fff" stroke="#D0D0D0" stroke-width="0.25"></rect><path d="M31.2773 35.0078V27.8594L29.9805 28.5352V26.5625L32.3086 25.3594H33.793V35.0156H31.2773V35.0078V35.0078Z" fill="#00B5DD"></path><path d="M12.9922 25.3594H18.7148V27.4141H15.5078V29.0625H18.5117V31.0352H15.5078V35.0117H12.9922V25.3594Z" fill="#000"></path><path d="M19.6562 25.3594H23.2539L24.2656 31.082H24.293L25.3086 25.3594H28.9063V35.0156H26.5508V27.8164H26.5234L25.1875 35.0117H23.375L22.0391 27.8164H22.0117V35.0117H19.6562V25.3594Z" fill="#000"></path><path d="M16.6914 17.3125C17.0859 17.2031 17.8828 17.043 18.0195 16.8789C18.1562 16.7148 18.4531 16.0469 18.4531 16.0469C18.4531 16.0469 17.789 16.2383 17.1562 16.4141C17.1484 16.5703 17.1172 16.8945 17.0234 16.9375C16.8359 17.0156 16.4765 17.1328 16.2773 17.0273C16.1328 16.9531 16.0468 16.8125 16.0078 16.7344C15.8476 16.7852 15.5586 17.4023 15.5781 17.4922C15.5781 17.4922 16.3711 17.3984 16.6914 17.3125Z" fill="#00B5DD"></path><path d="M23.6912 15.793C23.4881 15.793 22.3904 15.9023 22.3904 15.9023C22.3904 15.9023 24.2459 14.1016 24.9021 13.4258C25.4685 12.8398 25.5427 12.4922 25.4138 12.2734C25.1248 11.7813 20.3123 10.4727 20.3123 10.4727L18.2966 10.3438L21.6912 12.3359L19.1599 14.6875C19.1599 14.6875 18.3709 14.4414 17.9295 14.4453C17.3709 14.4492 14.9646 15.1094 14.7302 15.2188C14.3982 15.3789 13.7849 15.8867 13.7849 15.8867C13.7849 15.8867 12.2029 16.2969 10.906 16.875C9.60914 17.4531 8.44118 18.125 8.44118 18.125L7.65211 17.4961L7.87477 15.082L7.4568 14.0313L7.45289 14.0273L7.00758 15.1094C7.00758 15.1094 5.55055 18.2344 5.68336 18.5977C5.89039 19.1523 7.45289 20.5234 7.45289 20.5234V20.668C7.4532 20.9567 7.49665 21.2437 7.5818 21.5195C7.5818 21.5234 7.58571 21.5312 7.58571 21.5352C7.61156 21.6173 7.64155 21.6982 7.67555 21.7773C7.68044 21.7856 7.68313 21.7951 7.68336 21.8047C7.71852 21.8828 7.75367 21.957 7.79274 22.0313C7.79735 22.04 7.80127 22.0492 7.80446 22.0586C7.84743 22.1367 7.8943 22.2148 7.94118 22.2891L7.94508 22.293C7.99239 22.3632 8.04324 22.431 8.09743 22.4961C8.33961 22.3398 8.60914 21.9766 8.60914 21.9766C8.60914 21.9766 8.28883 20.8633 8.3318 20.707C8.35914 20.6133 8.62086 20.1914 8.62086 20.1914C8.62086 20.1914 10.0662 19.8789 10.2537 19.8242C10.5115 19.7461 11.5662 18.9922 11.7771 18.875C12.1287 18.6836 13.3474 18.4023 13.7068 18.4336C13.8591 18.4414 14.3631 19.2539 14.3631 19.2539C14.574 20.1797 14.6209 20.6016 14.6443 21.2227C14.656 21.625 14.6795 21.7891 14.6287 22.0625C14.3084 22.1992 13.8084 22.332 13.8084 22.332L11.8318 21.9141L10.9256 21.8984L10.1521 23.0938L10.5935 22.8711L11.281 22.3047L13.7341 22.8242L14.4295 22.6211C14.0115 22.9766 13.4959 23.4219 13.199 23.5898H23.4646C23.6209 23.0664 23.7459 22.5977 23.781 22.3906C23.8748 21.8828 23.156 19.1445 23.1052 18.9922C23.0545 18.8398 23.2927 18.4609 23.2927 18.4609C23.2927 18.4609 24.406 18.2266 24.7927 18.0117C25.1404 17.8203 26.3943 16.7148 26.3396 16.543C26.2732 16.3594 24.0115 15.793 23.6912 15.793ZM18.0193 16.8789C17.8826 17.043 17.0857 17.2031 16.6912 17.3125C16.3709 17.3984 15.574 17.4883 15.574 17.4883C15.5506 17.3945 15.8435 16.7812 16.0037 16.7305C16.0605 16.854 16.1548 16.9566 16.2732 17.0234C16.4724 17.1328 16.8357 17.0117 17.0193 16.9336C17.117 16.8906 17.1482 16.5664 17.1521 16.4102C17.7888 16.2266 18.449 16.043 18.449 16.043C18.449 16.043 18.1599 16.7148 18.0193 16.8789Z" fill="#000"></path><path d="M29.4336 5.4492L10.3203 8.27342C8.74219 8.5078 7.44531 10.0078 7.44531 11.6055V14.0234L7.86328 15.0742L7.64062 17.4883L8.42969 18.1172C8.42969 18.1172 9.60547 17.4414 10.8945 16.8672C12.1836 16.293 13.7734 15.8789 13.7734 15.8789C13.7734 15.8789 14.3828 15.3711 14.7187 15.2109C14.957 15.0976 17.3594 14.4414 17.918 14.4375C18.3594 14.4336 19.1484 14.6797 19.1484 14.6797L21.6797 12.3281L18.2852 10.3359L20.3008 10.4648C20.3008 10.4648 25.1133 11.7656 25.4023 12.2656C25.5312 12.4805 25.4648 12.832 24.8906 13.418C24.2344 14.1015 22.3828 15.8984 22.3828 15.8984C22.3828 15.8984 23.4883 15.789 23.6836 15.789C24.0039 15.789 26.2695 16.3555 26.3281 16.5195C26.3867 16.6836 25.1289 17.793 24.7813 17.9883C24.3906 18.1992 23.2812 18.4375 23.2812 18.4375C23.2812 18.4375 23.0391 18.8164 23.0938 18.9687C23.1484 19.1211 23.8672 21.8594 23.7695 22.3672C23.7305 22.5742 23.6094 23.039 23.4531 23.5664H25.7266C27.3242 23.5664 28.8867 22.2812 29.1992 20.7148L31.7422 7.87498C32.0508 6.30467 31.0117 5.21483 29.4336 5.4492Z" fill="#00B5DD"></path><path d="M13.1914 23.5626C13.4844 23.3985 14 22.9532 14.4219 22.5938L13.7266 22.797L11.2734 22.2774L10.5859 22.8438L10.1445 23.0665L10.918 21.8712L11.8242 21.8868L13.8008 22.3048C13.8008 22.3048 14.3047 22.1759 14.6211 22.0352C14.6719 21.7618 14.6523 21.5977 14.6367 21.1954C14.6133 20.5782 14.5625 20.1563 14.3555 19.2266C14.3555 19.2266 13.8477 18.418 13.6992 18.4063C13.3398 18.3751 12.1211 18.6563 11.7695 18.8477C11.5586 18.9649 10.5 19.7227 10.2461 19.797C10.0586 19.8516 8.61328 20.1641 8.61328 20.1641C8.61328 20.1641 8.34766 20.5821 8.32422 20.6798C8.28125 20.836 8.60156 21.9493 8.60156 21.9493C8.60156 21.9493 8.33203 22.3126 8.08984 22.4688C8.36148 22.8051 8.70483 23.0764 9.09479 23.263C9.48475 23.4495 9.91147 23.5465 10.3437 23.547L13.1914 23.5626ZM12.625 19.2071L13.1211 19.1993L13.6133 19.8399L12.3984 20.379L11.9062 20.918L11.8086 20.2774L12.625 19.2071ZM8.96094 21.4337L8.80859 20.8048L9.88281 20.8204L10.332 21.5391L9.52344 21.3555L8.96094 21.4337Z" fill="#00B5DD"></path><path d="M9.875 20.8242L8.80469 20.8086L8.96094 21.4336L9.51953 21.3672L10.3281 21.543L9.875 20.8242Z" fill="#000"></path><path d="M12.3945 20.3751L13.6133 19.84L13.1172 19.1954L12.625 19.2072L11.8086 20.2814L11.9023 20.9142L12.3945 20.3751Z" fill="#000"></path></svg></div></a></div></div><div class="menu__secondary"><ul class="ContentContainer-gy7j11-2 main-nav__list MainNavList-diydwa-0 iwuIiP"><li class="main-nav__list-item"><a class="link link--default" href="/unterhaltung/people">People</a></li><li class="main-nav__list-item"><a aria-current="page" class="link link--default main-nav__active" href="/unterhaltung/lifestyle">Lifestyle</a></li><li class="main-nav__list-item"><a class="link link--default" href="/unterhaltung/kultur">Kultur</a></li><li class="main-nav__list-item"><a class="link link--default" href="/unterhaltung/fun">Fun</a></li><li class="main-nav__list-item"><a class="link link--default" href="/unterhaltung/quiz">Quiz</a></li><li class="main-nav__list-item"><a class="link link--default" href="/videos">Videos</a></li></ul></div></div></div></div></header></div></div></div><div class="Spinner-ienku4-0 fHZVWh show-on-page-loading" style="display:none"><div class="spinner__bounce1"></div><div class="spinner__bounce2"></div><div class="spinner__bounce3"></div></div><div class="StyledAdContainer-sc-16c87u8-0 eMMMXo"><div class="ContentContainer-gy7j11-2 kaiWbL container"><div class="_StyledDiv-kzuq4m-0 jYHCmF"><div class="adnz_halfpage_1-container sc-3rdckn-1 eKGjoB" style="background-color:#ffffff;color:#707070;font-size:14px;display:block;align-items:center;justify-content:center"><div><div id="adnz_halfpage_1" class="ad adnz_halfpage_1"></div></div></div></div></div><div class="ContentContainer-gy7j11-2 kaiWbL container"><div class="jss2 jss41 grid__item Grid-gy7j11-0 jOXIeo"><div class="adnz_wideboard_1-container sc-3rdckn-0 ljBpaT" style="background-color:#ffffff;color:#707070;font-size:14px;display:block;align-items:center;justify-content:center"><div><div class="ad undefined"></div></div></div></div></div><div class="ContentContainer-gy7j11-2 kaiWbL container"><article class="article-detail__container  ArticleDetail-sc-1vnie4c-0 ArticleDetail-br4h8t-0 fFqerw"><img style="width:0;height:0" alt="" src="https://pl02.owen.prolitteris.ch/na/vzm.261733-148419946-et"/><div class="jss1 jss24 grid__container Grid-gy7j11-0 jOXIeo"><div class="jss2 jss41 grid__item Grid-gy7j11-0 jOXIeo"><header><div class="article-detail__context-label">Filme und Serien</div><h1 class="article-detail__title">«Makaber und brutal»: Deshalb zieht uns True Crime in den Bann</h1><div class="article-detail__meta-info">Svenja Graf, 20. Oktober 2022, 19:48 Uhr</div></header></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 jOXIeo"><div class="article-detail__lead">Wahres Verbrechen ist faszinierend. Das zeigen einmal mehr die Zahlen der neuen Netflix-Serie «Dahmer». Menschen sind soziale Wesen, wollen Emotionen erleben und etwas lernen: Deshalb ist True Crime ein Dauerbrenner.</div><div class="article-detail__main-asset"><div class="asset image-asset image-asset-stoerer ImageAssetFM1Today-sc-14mdso3-0 cbatlt"><div class="image-asset__image image-asset-stoerer__image ResponsiveImageLightbox-sc-1tbs2w4-0 gXyYth is-landscape has-placeholder"><div class="image-asset__image image-asset-stoerer__image ResponsiveImageLightbox-sc-1tbs2w4-0 gXyYth ImageGalleryAsset-sc-11cyuie-0 gNePEq asset asset-id-148419821"><div class="image-gallery 148419821 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><div class="image-gallery-slides"><div tabindex="-1" class="image-gallery-slide  center  image-gallery__original slide-148419821" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image"><div class="image-placeholder OuterContainer-sc-1ueqzmt-0 kFWsAj"><div class="image-placeholder ImagePlaceholderContainer-sc-1ueqzmt-1 bJEqML"><img class="image-gallery__image image-gallery__image--default is-portrait img-loaded Img-sc-10xb5gt-0 bBKMbA" title="Seit einigen Jahren gibt es immer mehr True-Crime-Formate." alt="Seit einigen Jahren gibt es immer mehr True-Crime-Formate." sizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px" data-srcset="https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-ch12_2x-16x9-far 2048w" data-src="https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-ch12-16x9-far"/><noscript class="Noscript-sc-10xb5gt-1 bpqFmv"><img class="image-gallery__image image-gallery__image--default is-portrait img-loaded" title="Seit einigen Jahren gibt es immer mehr True-Crime-Formate." alt="Seit einigen Jahren gibt es immer mehr True-Crime-Formate." sizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px" srcSet="https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-ch12_2x-16x9-far 2048w" src="https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-ch12-16x9-far"/></noscript></div></div><img class="image-gallery__image image-gallery__image--fullwidth is-portrait img-loaded Img-sc-10xb5gt-0 bBKMbA" title="Seit einigen Jahren gibt es immer mehr True-Crime-Formate." alt="Seit einigen Jahren gibt es immer mehr True-Crime-Formate." sizes="(min-width: 1800px) 3600px, (min-width: 1000px) 1800px, (min-width: 740px) 1000px, 740px" data-srcset="https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-wide2x-16x9-far 1800w, https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-wide4x-16x9-far 3600w" data-src="https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-wide2x-16x9-far"/><noscript class="Noscript-sc-10xb5gt-1 bpqFmv"><img class="image-gallery__image image-gallery__image--fullwidth is-portrait img-loaded" title="Seit einigen Jahren gibt es immer mehr True-Crime-Formate." alt="Seit einigen Jahren gibt es immer mehr True-Crime-Formate." sizes="(min-width: 1800px) 3600px, (min-width: 1000px) 1800px, (min-width: 740px) 1000px, 740px" srcSet="https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-wide2x-16x9-far 1800w, https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-wide4x-16x9-far 3600w" src="https://static.az-cdn.ch/__ip/iyGTKIO9qfNYtNFfYs325C3GfTc/ed009f029803797907c35ac87c0cfde24170ffce/remote.adjust.rotate=0&amp;remote.size.w=5472&amp;remote.size.h=3648&amp;local.crop.h=3648&amp;local.crop.w=5472&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2827&amp;focus.y=1568,n-wide2x-16x9-far"/></noscript><span class="image-gallery__description image-gallery-description"></span></div></div></div><button class="image-gallery-fullscreen-button" type="button"><div class="icon__wrapper icon__wrapper--default icon__wrapper--fullscreenclose IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--fullscreenClose icon" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="evenodd" d="M23 2L2 23" stroke="white" stroke-width="3"></path><path fill="currentColor" fill-rule="evenodd" d="M2 2L23 23" stroke="white" stroke-width="3"></path></svg></div><div class="icon__wrapper icon__wrapper--default icon__wrapper--fullscreenopen IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--fullscreenOpen icon" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="evenodd" d="M15.625 3.125H21.875V9.375" stroke="white" stroke-width="2.08333"></path><path fill="currentColor" fill-rule="evenodd" d="M9.375 21.875H3.125V15.625" stroke="white" stroke-width="2.08333"></path><path fill="currentColor" fill-rule="evenodd" d="M21.875 3.125L14.5833 10.4167" stroke="white" stroke-width="2.08333"></path><path fill="currentColor" fill-rule="evenodd" d="M3.125 21.875L10.4167 14.5834" stroke="white" stroke-width="2.08333"></path></svg></div></button></div></div></div></div></div><div class="image-asset-stoerer__caption image-asset-stoerer__caption--main"><div class="image-asset-stoerer__description">Es gibt immer mehr True-Crime-Formate. </div><div class="image-asset-stoerer__source">©<!-- --> <span>Getty Images</span></div></div></div></div></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 jOXIeo"><div class="adnz_wideboard_2-container sc-3rdckn-1 eKGjoB" style="min-height:250px;background-color:#f5f5f5;color:#707070;font-size:14px;display:block;align-items:center;justify-content:center;position:relative"><div style="display:flex;align-items:center;justify-content:center;height:250px;background-color:lightgrey;position:absolute;background-color:#f5f5f5;color:#707070;width:100%">Anzeige</div><div><div id="adnz_wideboard_2" class="ad adnz_wideboard_2"></div></div></div></div><div class="jss2 jss41 jss65 grid__item Grid-gy7j11-0 jOXIeo"><div class="article-detail__body"><div class="StickySocialBar-sc-11tx9tc-1 jIiHpe"><div class="SocialBarWrapper-sc-11tx9tc-2 jUCIQN"><div class="social-bar__content"><a class="StyledSpaLink-sc-1g3ekas-0 link link--default link link--default social-bar__link StyledAnchor-sc-1g3ekas-1 fUzNGG" target="_blank" href="https://wa.me/?text=%C2%ABMakaber%20und%20brutal%C2%BB%3A%20Deshalb%20zieht%20uns%20True%20Crime%20in%20den%20Bann%20https%3A%2F%2Fwww.fm1today.ch%2Funterhaltung%2Flifestyle%2Fmakaber-und-brutal-deshalb-zieht-uns-true-crime-in-den-bann-148419946%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media"><div class="icon__wrapper icon__wrapper--default icon__wrapper--whatsapp StyledSocialIcon-sc-11tx9tc-0 etOwCZ IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--whatsapp icon" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="evenodd" d="M162.72,94.09A61.41,61.41,0,0,0,73.14,43.53l-.31.15c-1.19.63-2.37,1.3-3.52,2A56.88,56.88,0,0,0,52,61.13,61.9,61.9,0,0,0,41.68,83.24,60.92,60.92,0,0,0,40,97.84c0,.07,0,.14,0,.21,0,.5,0,1,0,1.49v0c0,1.64.15,3.27.31,4.88l.09.8c0,.32.07.63.11,1a55.89,55.89,0,0,0,1.94,9.16l0,.13c.12.39.25.78.37,1.16a61.1,61.1,0,0,0,5.29,12l.4.3c-1.9,6.11-11.08,34.52-11.08,34.52l34.27-11.67a61.75,61.75,0,0,0,31.67,7.62l.46,0A61.42,61.42,0,0,0,162.65,103c.23-.1.24-.4.24-.72V94.68Zm-61.29,54.13a49.87,49.87,0,0,1-26.83-7.8s-21.1,7.61-21.86,8c.19-1.26,7.54-21.69,7.54-21.69a50.16,50.16,0,1,1,41.15,21.49Z"></path><path fill="currentColor" fill-rule="evenodd" d="M130.85,111.19a18.18,18.18,0,0,0-2.91-2.09c-1.45-.87-2.89-1.76-4.37-2.58a11.38,11.38,0,0,0-3.93-1.38,5.65,5.65,0,0,0-4.58,1.2,10.2,10.2,0,0,0-1.46,1.55,24.68,24.68,0,0,0-2.26,2.94,5.3,5.3,0,0,1-.5.67,4.46,4.46,0,0,1-3.06,1.68,7.46,7.46,0,0,1-3.14-.46A21.53,21.53,0,0,1,99.49,110a53.38,53.38,0,0,1-5.13-4,37.67,37.67,0,0,1-4.82-4.88,13.44,13.44,0,0,1-2-3.28A5.72,5.72,0,0,1,87,95.08,4.69,4.69,0,0,1,88.5,92.2a21.21,21.21,0,0,0,2-2.07c.58-.76,1.24-1.47,1.77-2.27a5.42,5.42,0,0,0,.69-4.63A10.63,10.63,0,0,0,91.3,80a25.92,25.92,0,0,0-2.25-2.77,47,47,0,0,0-3.35-3.57,9.33,9.33,0,0,0-3-2,3.67,3.67,0,0,0-2.57-.06A4.54,4.54,0,0,0,78.18,73c-1.06,1.22-2.12,2.44-3.14,3.7a17.83,17.83,0,0,0-3.49,7.1,20.07,20.07,0,0,0-.3,7.88A25.25,25.25,0,0,0,72.73,97a34.42,34.42,0,0,0,3.77,6.86A53.86,53.86,0,0,0,83,111.45a84,84,0,0,0,6.5,5.71,69.29,69.29,0,0,0,7.91,5.49,43.84,43.84,0,0,0,8,3.72,26.85,26.85,0,0,0,9.27,1.54,20.54,20.54,0,0,0,5.11-.73,18.93,18.93,0,0,0,5-2.17,17.8,17.8,0,0,0,4.43-3.86c.68-.83,1.35-1.67,2-2.51a19.12,19.12,0,0,0,1.2-1.64,3.67,3.67,0,0,0,.09-3.83A7.48,7.48,0,0,0,130.85,111.19Z"></path></svg></div></a><a class="StyledSpaLink-sc-1g3ekas-0 link link--default link link--default social-bar__link StyledAnchor-sc-1g3ekas-1 fUzNGG" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fm1today.ch%2Funterhaltung%2Flifestyle%2Fmakaber-und-brutal-deshalb-zieht-uns-true-crime-in-den-bann-148419946%3Futm_source%3Dshared-facebook%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media"><div class="icon__wrapper icon__wrapper--default icon__wrapper--facebook StyledSocialIcon-sc-11tx9tc-0 etOwCZ IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--facebook icon" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="evenodd" d="M129,60.23H118a19.62,19.62,0,0,0-4.46.36,4.84,4.84,0,0,0-4.45,4.79v14.4h18.17c-.36,2.4-.36,4.8-.69,7.2-.36,3.77-1,7.88-1.37,11.66,0,1-.36,1.37-1.38,1.37H108.74v60H81.66V100H73.77C71,100,71,100,71,97.26V79.77H81.66V78.06c0-5.49,0-11,.36-16.44A25.48,25.48,0,0,1,86.8,47.88a20.76,20.76,0,0,1,12.69-7.19c3.42-.33,6.51-.69,9.6-.69H129Z"></path></svg></div></a><a class="StyledSpaLink-sc-1g3ekas-0 link link--default link link--default social-bar__link StyledAnchor-sc-1g3ekas-1 fUzNGG" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.fm1today.ch%2Funterhaltung%2Flifestyle%2Fmakaber-und-brutal-deshalb-zieht-uns-true-crime-in-den-bann-148419946%3Futm_source%3Dshared-twitter%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media&amp;text=%C2%ABMakaber%20und%20brutal%C2%BB%3A%20Deshalb%20zieht%20uns%20True%20Crime%20in%20den%20Bann"><div class="icon__wrapper icon__wrapper--default icon__wrapper--twitter StyledSocialIcon-sc-11tx9tc-0 etOwCZ IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--twitter icon" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="evenodd" d="M37.5,139.69a52.72,52.72,0,0,0,37.67-10.81,25,25,0,0,1-14.89-5.25,25.4,25.4,0,0,1-9.05-12.85,25,25,0,0,0,11.38-.59,26.24,26.24,0,0,1-20.73-25.4c1.75.58,3.78,1.46,5.55,2a20.26,20.26,0,0,0,5.84.88A25,25,0,0,1,42.76,72.22a28,28,0,0,1,2.92-18.69A73.86,73.86,0,0,0,98.83,80.4c0-.87-.29-1.46-.29-2a24,24,0,0,1,3.78-17.23,25.63,25.63,0,0,1,40-4.67c.59.58.88.58,1.75.58A54.64,54.64,0,0,0,159,51.2a.29.29,0,0,0,.3-.27h0a25.38,25.38,0,0,1-11.09,14,34.09,34.09,0,0,0,7.3-1.17,64,64,0,0,0,7-2.33l-.29.29a53.14,53.14,0,0,1-12,12.27,1.52,1.52,0,0,0-.58,1.17v7.59a71,71,0,0,1-2.34,13.73A76.1,76.1,0,0,1,131,127.13a68.13,68.13,0,0,1-27.74,19.27,70.89,70.89,0,0,1-15.47,4.09,81.92,81.92,0,0,1-14.6.59,72.63,72.63,0,0,1-31-8.75A32.24,32.24,0,0,0,37.79,140Z"></path></svg></div></a><a class="StyledSpaLink-sc-1g3ekas-0 link link--default link link--default social-bar__link StyledAnchor-sc-1g3ekas-1 fUzNGG" href="mailto:?subject=%C2%ABMakaber%20und%20brutal%C2%BB%3A%20Deshalb%20zieht%20uns%20True%20Crime%20in%20den%20Bann&amp;body=https%3A%2F%2Fwww.fm1today.ch%2Funterhaltung%2Flifestyle%2Fmakaber-und-brutal-deshalb-zieht-uns-true-crime-in-den-bann-148419946%3Futm_source%3Dshared-email%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media"><div class="icon__wrapper icon__wrapper--default icon__wrapper--email StyledSocialIcon-sc-11tx9tc-0 etOwCZ IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--email icon" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="evenodd" d="M25,46.81V153.19H175V46.81ZM148.4,61.7,99.47,100,50,61.7ZM39.89,137.23V70.82l60,51.37L100,122l.16.16L159,71v66.27Z"></path></svg></div></a><div role="button" class="link link--default social-bar__link"><div class="icon__wrapper icon__wrapper--default icon__wrapper--link StyledSocialIcon-sc-11tx9tc-0 etOwCZ IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--link icon" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="evenodd" d="M92.23,126.43a15,15,0,0,0,6.09,2.79,26.65,26.65,0,0,0,8.57.92,9.88,9.88,0,0,0,4.4-1.16l-.16.17c-7.28,7.28-14.54,14.59-21.86,21.84a30.27,30.27,0,0,1-16,8.48,27.35,27.35,0,0,1-23.05-5.57A26.54,26.54,0,0,1,40.59,138a29.23,29.23,0,0,1,2.81-19.49,31.46,31.46,0,0,1,5.87-8.06c7.93-7.94,15.84-15.91,23.83-23.8a30.72,30.72,0,0,1,16.42-8.5A27.77,27.77,0,0,1,108,81a25.1,25.1,0,0,1,6.32,4.74,7.3,7.3,0,0,1,1.72,8,7.21,7.21,0,0,1-6.33,5,7.29,7.29,0,0,1-6.21-2.17,12.14,12.14,0,0,0-6-3.26,14.53,14.53,0,0,0-9.89,1.42,16.32,16.32,0,0,0-4.22,3.12L69,112.26c-3.08,3.1-6.18,6.18-9.22,9.31a15.62,15.62,0,0,0-4.44,8.78,12.5,12.5,0,0,0,9.85,14.24A13.86,13.86,0,0,0,74,143.3a18,18,0,0,0,5-3.61l12.91-12.91C92,126.67,92.12,126.55,92.23,126.43Z"></path><path fill="currentColor" fill-rule="evenodd" d="M107.78,73.59a15.27,15.27,0,0,0-6.13-2.81,27.83,27.83,0,0,0-7.81-1,11.46,11.46,0,0,0-4.28.81,3.57,3.57,0,0,1-.74.29c.1-.11.2-.23.31-.33l21.06-21.07a33.93,33.93,0,0,1,4.49-3.8,30.49,30.49,0,0,1,12.8-5.33,27.64,27.64,0,0,1,17.41,2.54,26.77,26.77,0,0,1,13.43,15.18,27.69,27.69,0,0,1,1.35,13.83,30.87,30.87,0,0,1-8.91,17.57c-7.61,7.63-15.29,15.19-22.92,22.8a35.74,35.74,0,0,1-7.6,6,30.6,30.6,0,0,1-11.1,3.78,28,28,0,0,1-14.78-1.92,26,26,0,0,1-8.67-5.87,7.62,7.62,0,0,1,10.67-10.89,12.49,12.49,0,0,0,5.93,3.33,14.28,14.28,0,0,0,9.41-1,16.3,16.3,0,0,0,4.94-3.49L137.4,81.32c1.17-1.19,2.37-2.36,3.47-3.61a15.43,15.43,0,0,0,3.73-7.64,12.51,12.51,0,0,0-8.93-14.45,13.4,13.4,0,0,0-8.95.73,17.18,17.18,0,0,0-5.47,3.72q-6.6,6.58-13.19,13.19C108,73.36,107.88,73.47,107.78,73.59Z"></path></svg></div></div></div></div></div><div class="comment-cta belowLead CommentCTAWrapper-sc-17dg0vg-3 byaueN"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" title="" href="/unterhaltung/lifestyle/makaber-und-brutal-deshalb-zieht-uns-true-crime-in-den-bann-148419946#user-comments"><div class="button button--default Button-sc-1wjkhgq-0 eASMtg"><div class="icon__wrapper icon__wrapper--default icon__wrapper--comment IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--comment icon" viewBox="0 0 29 27" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M27.0619 0.676025H2.0035C1.60475 0.676025 1.22233 0.83443 0.940366 1.11639C0.658404 1.39835 0.5 1.78078 0.5 2.17953V20.2216C0.5 20.6203 0.658404 21.0028 0.940366 21.2847C1.22233 21.5667 1.60475 21.7251 2.0035 21.7251H6.51402V26.7368L13.89 21.7251H27.0619C27.4607 21.7251 27.8431 21.5667 28.125 21.2847C28.407 21.0028 28.5654 20.6203 28.5654 20.2216V2.17953C28.5654 1.78078 28.407 1.39835 28.125 1.11639C27.8431 0.83443 27.4607 0.676025 27.0619 0.676025ZM8.51869 13.2052C8.1222 13.2052 7.73462 13.0877 7.40495 12.8674C7.07529 12.6471 6.81834 12.334 6.66661 11.9677C6.51488 11.6014 6.47519 11.1983 6.55254 10.8095C6.62989 10.4206 6.82081 10.0634 7.10117 9.78304C7.38153 9.50268 7.73873 9.31175 8.1276 9.2344C8.51647 9.15705 8.91954 9.19675 9.28584 9.34848C9.65215 9.50021 9.96524 9.75715 10.1855 10.0868C10.4058 10.4165 10.5234 10.8041 10.5234 11.2006C10.5234 11.7322 10.3122 12.2421 9.93621 12.6181C9.56026 12.994 9.05036 13.2052 8.51869 13.2052ZM14.5327 13.2052C14.1362 13.2052 13.7486 13.0877 13.419 12.8674C13.0893 12.6471 12.8324 12.334 12.6806 11.9677C12.5289 11.6014 12.4892 11.1983 12.5666 10.8095C12.6439 10.4206 12.8348 10.0634 13.1152 9.78304C13.3955 9.50268 13.7527 9.31175 14.1416 9.2344C14.5305 9.15705 14.9336 9.19675 15.2999 9.34848C15.6662 9.50021 15.9793 9.75715 16.1995 10.0868C16.4198 10.4165 16.5374 10.8041 16.5374 11.2006C16.5374 11.7322 16.3262 12.2421 15.9502 12.6181C15.5743 12.994 15.0644 13.2052 14.5327 13.2052ZM20.5467 13.2052C20.1502 13.2052 19.7627 13.0877 19.433 12.8674C19.1033 12.6471 18.8464 12.334 18.6946 11.9677C18.5429 11.6014 18.5032 11.1983 18.5806 10.8095C18.6579 10.4206 18.8488 10.0634 19.1292 9.78304C19.4096 9.50268 19.7668 9.31175 20.1556 9.2344C20.5445 9.15705 20.9476 9.19675 21.3139 9.34848C21.6802 9.50021 21.9933 9.75715 22.2135 10.0868C22.4338 10.4165 22.5514 10.8041 22.5514 11.2006C22.5514 11.7322 22.3402 12.2421 21.9642 12.6181C21.5883 12.994 21.0784 13.2052 20.5467 13.2052Z"></path></svg></div><span>Jetzt mitdiskutieren</span></div></a></div><div class="article-detail__blocks"><div class="RecommendationEnrichment-sc-1ms8px7-0 kxJAto asset recommendations-enrichment"><article class="teaser teaser--default TeaserRecommendation-fps8av-0 dIPQDk Teaser-sc-1qintdi-0 cEwBOJ"><a class="link link--default teaser__link StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/unterhaltung/netflix-will-account-sharing-kostenpflichtig-machen-148419270"><div class="icon__wrapper icon__wrapper--default icon__wrapper--camera IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--camera icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M132,67.27V47.59H68V67.27H35v85.14H165V67.27Zm-32,68.66a26.09,26.09,0,1,1,26.09-26.09A26.09,26.09,0,0,1,100,135.93Zm49.89-45.77a6.87,6.87,0,1,1,6.87-6.87A6.87,6.87,0,0,1,149.89,90.16Z"></path></svg></div><div class="teaser__text TeaserContent-tv0la-0 cElMDY"><h3 class="teaser__title TeaserContent-tv0la-0 cElMDY">Netflix will Account-Sharing kostenpflichtig machen</h3></div></a></article></div><div class="article-detail__text"><p>Mit über 820 Millionen gestreamten Stunden gehört die True-Crime-Thrillerserie «Dahmer – Monster: Die Geschichte» bereits jetzt zu den drei meist geschauten Netflix-Serien überhaupt.&nbsp;Die Serie erzählt von den Taten Jeffrey Dahmers, einem der grausamsten Serienmörder des 20. Jahrhunderts, der zwischen 1978 und 1991 in den USA mindestens 17 junge Männer ermordete.</p><p> Aber was fasziniert an solchen wahren Verbrechen so sehr? Franziska Oehmer-Pedrazzi, Dozentin für Kommunikationswissenschaft an der Fachhochschule Graubünden, gibt Antworten.<br></p><p><strong>Warum fasziniert uns True Crime?</strong><br></p><p>Alles, was negativ, ungewöhnlich, makaber und brutal ist, bindet unsere Aufmerksamkeit. Vor allem, wenn es sich um wahre Begebenheiten handelt. Dafür gibt es drei Gründe: Wir sind soziale Wesen und interessieren uns dafür, was andere Menschen machen. Besonders, wenn es etwas Böses ist.&nbsp; <br></p><p>Ausserdem wecken Mord und Verbrechen Emotionen. Zuerst Angst und Verunsicherung, und am Ende Erleichterung, wenn die Täterin oder der Täter gefunden und bestraft wurde. Schliesslich wollen wir uns auch informieren. Wir wollen wissen, wie man eben nicht Opfer solcher Verbrechen wird.</p><p></div><div class="asset image-asset image-asset-stoerer ImageAssetFM1Today-sc-14mdso3-0 jcpTMe"><div class="image-asset__image image-asset-stoerer__image ResponsiveImageLightbox-sc-1tbs2w4-0 gXyYth is-landscape"><div class="image-asset__image image-asset-stoerer__image ResponsiveImageLightbox-sc-1tbs2w4-0 gXyYth ImageGalleryAsset-sc-11cyuie-0 gNePEq asset asset-id-148422524"><div class="image-gallery 148422524 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><div class="image-gallery-slides"><div tabindex="-1" class="image-gallery-slide  center  image-gallery__original slide-148422524" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image"><img class="image-gallery__image image-gallery__image--default is-portrait img-loaded Img-sc-10xb5gt-0 bBKMbA" title="Franziska Oehmer-Pedrazzi ist Dozentin für Kommunikationswissenschaft an der Fachhochschule Graubünden." alt="Franziska Oehmer-Pedrazzi ist Dozentin für Kommunikationswissenschaft an der Fachhochschule Graubünden." sizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px" data-srcset="https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-ch4-16x9-fill 341w, https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-ch8-16x9-fill 682w, https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-ch12-16x9-fill 1024w, https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-ch12_2x-16x9-fill 2048w" data-src="https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-ch12-16x9-fill"/><noscript class="Noscript-sc-10xb5gt-1 bpqFmv"><img class="image-gallery__image image-gallery__image--default is-portrait img-loaded" title="Franziska Oehmer-Pedrazzi ist Dozentin für Kommunikationswissenschaft an der Fachhochschule Graubünden." alt="Franziska Oehmer-Pedrazzi ist Dozentin für Kommunikationswissenschaft an der Fachhochschule Graubünden." sizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px" srcSet="https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-ch4-16x9-fill 341w, https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-ch8-16x9-fill 682w, https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-ch12-16x9-fill 1024w, https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-ch12_2x-16x9-fill 2048w" src="https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-ch12-16x9-fill"/></noscript><img class="image-gallery__image image-gallery__image--fullwidth is-portrait img-loaded Img-sc-10xb5gt-0 bBKMbA" title="Franziska Oehmer-Pedrazzi ist Dozentin für Kommunikationswissenschaft an der Fachhochschule Graubünden." alt="Franziska Oehmer-Pedrazzi ist Dozentin für Kommunikationswissenschaft an der Fachhochschule Graubünden." sizes="(min-width: 1800px) 3600px, (min-width: 1000px) 1800px, (min-width: 740px) 1000px, 740px" data-srcset="https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-large-16x9-fill 740w, https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-small2x-16x9-fill 1000w, https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-wide2x-16x9-fill 1800w, https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-wide4x-16x9-fill 3600w" data-src="https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-wide2x-16x9-fill"/><noscript class="Noscript-sc-10xb5gt-1 bpqFmv"><img class="image-gallery__image image-gallery__image--fullwidth is-portrait img-loaded" title="Franziska Oehmer-Pedrazzi ist Dozentin für Kommunikationswissenschaft an der Fachhochschule Graubünden." alt="Franziska Oehmer-Pedrazzi ist Dozentin für Kommunikationswissenschaft an der Fachhochschule Graubünden." sizes="(min-width: 1800px) 3600px, (min-width: 1000px) 1800px, (min-width: 740px) 1000px, 740px" srcSet="https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-large-16x9-fill 740w, https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-small2x-16x9-fill 1000w, https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-wide2x-16x9-fill 1800w, https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-wide4x-16x9-fill 3600w" src="https://static.az-cdn.ch/__ip/Y-z2nDCma_OwyWfbgQjDyg2qIsQ/057a5bf5cb3c4bd0bda857f76284cb4e117ddd69/remote.adjust.rotate=0&amp;remote.size.w=6216&amp;remote.size.h=4144&amp;local.crop.h=3497&amp;local.crop.w=6216&amp;local.crop.x=0&amp;local.crop.y=113&amp;r=1&amp;focus.x=3864&amp;focus.y=1675,n-wide2x-16x9-fill"/></noscript><span class="image-gallery__description image-gallery-description"></span></div></div></div><button class="image-gallery-fullscreen-button" type="button"><div class="icon__wrapper icon__wrapper--default icon__wrapper--fullscreenclose IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--fullscreenClose icon" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="evenodd" d="M23 2L2 23" stroke="white" stroke-width="3"></path><path fill="currentColor" fill-rule="evenodd" d="M2 2L23 23" stroke="white" stroke-width="3"></path></svg></div><div class="icon__wrapper icon__wrapper--default icon__wrapper--fullscreenopen IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--fullscreenOpen icon" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" fill-rule="evenodd" d="M15.625 3.125H21.875V9.375" stroke="white" stroke-width="2.08333"></path><path fill="currentColor" fill-rule="evenodd" d="M9.375 21.875H3.125V15.625" stroke="white" stroke-width="2.08333"></path><path fill="currentColor" fill-rule="evenodd" d="M21.875 3.125L14.5833 10.4167" stroke="white" stroke-width="2.08333"></path><path fill="currentColor" fill-rule="evenodd" d="M3.125 21.875L10.4167 14.5834" stroke="white" stroke-width="2.08333"></path></svg></div></button></div></div></div></div></div><div class="image-asset-stoerer__caption image-asset-stoerer__caption--stoerer"><div class="image-asset-stoerer__description">Franziska Oehmer-Pedrazzi ist Dozentin für Kommunikationswissenschaft an der Fachhochschule Graubünden. </div><div class="image-asset-stoerer__source">©<!-- --> <span>zVg</span></div></div></div><div class="article-detail__text"></p><p><strong>Welche Fälle interessieren besonders? </strong></p><p>Da gibt es verschiedene Komponenten. Fälle mit viel Gewalt, also Mord und Totschlag, Sexualdelikte und Serienmorde sind beliebt. So auch Fälle, in denen man sich besonders mit den Protagonisten identifizieren kann. Prominente Fälle oder Fälle mit gutaussehenden Menschen stossen auf Interesse. Und sobald Kinder involviert sind, erhält ein Fall oft grosse mediale Aufmerksamkeit.<br></p><p><strong>Warum fühlen sich so viele Frauen von True-Crime-Formaten angezogen?</strong></p><p>Grundsätzlich sind alle in irgendeiner Form an wahren Verbrechen interessiert. Frauen fühlen sich besonders davon angesprochen, weil überproportional mehr Frauen Opfer solcher Verbrechen werden. So können sie sich besser mit den Geschehnissen identifizieren. <br></p><p><strong>Manchmal baut man Sympathien mit der Täterin oder dem Täter auf. Wieso passiert das?</strong></p><p>Weil wir uns für das Leben anderer interessieren, entwickeln wir auch Empathie. Gerade neuere True-Crime-Formate geben viel Hintergrundwissen über die Täterin oder den Täter mit. Mit diesen Informationen können wir teilweise verstehen, warum eine Person zur Gewalttäterin oder zum Gewalttäter wird.</p><p></div><div class="asset asset-snippet"><div class="riddle_target" data-rid-id="411461" data-fg="#60bee4" data-bg="rgba(0, 0, 0, 0.3)" style="margin:0 auto;max-width:100%;width:640px;" data-auto-scroll="false" data-auto-scroll-offset="0">

<link href="https://www.riddle.com/embed/files/css/embed.css" rel="stylesheet">
<iframe style="width:100%;height:300px;border:1px solid #cfcfcf;" src="https://www.riddle.com/embed/a/411461?" allow="autoplay" title="Abstimmung - Schaust du gerne True-Crime-Serien?"><section><h2><h2><strong>Schaust du gerne True-Crime-Serien?<br /></strong></h2></h2></section><section><h2>Ja! Ich finde wahre Verbrechen total faszinierend.</h2></section><section><h3>Geht so. Lustige Serien oder Cartoons gefallen mir besser.</h3></section><section><h3>Nein. Für mich sind True-Crime-Formate zu gruselig.</h3></section></iframe>
</div></div><div class="article-detail__text"></p><p><strong>Was sind die Gefahren, wenn man Täterinnen und Täter so in den Fokus setzt?</strong></p><p>Verbrecherinnen und Verbrecher erhalten eine gewisse Prominenz. Das kann dazu führen, dass narzisstische, zu Gewalt neigende Personen sich dazu hingezogen fühlen und auch eine solche Berühmtheit erhalten wollen.</p><p>Personen, die viele gewalthaltige Inhalte konsumieren, nehmen auch die Realität als deutlich krimineller wahr. Somit haben sie mehr Angst und gehen eher davon aus, auch selbst Opfer eines Verbrechens zu werden. <br></p><p><strong>In welcher Verantwortung stehen Filmschaffende?</strong></p><p>Oft wird zu wenig beleuchtet, was das Verbrechen für die Opfer und die Familien der Opfer bedeutet. Betroffene erleben das Verbrechen durch die Medien nochmals. Filmschaffende müssen deshalb besonders sorgfältig mit den Bedürfnissen und Emotionen derer umgehen.<br></p><p><strong>True Crime als Podcast beim Abendspaziergang, aber einen Horrorfilm würde man nicht einmal mittags schauen. Warum haben wir oft mehr Angst vor unrealistischen Werken?</strong></p><p>Das liegt ganz stark an der Machart. Horrorfilme funktionieren mit Inszenierungsmitteln wie furchterregender Musik und düsteren Bildern. True-Crime-Formate fühlen sich viel mehr dazu verpflichtet, die wahren Begebenheiten zu zeigen und sind deshalb häufig eher dokumentarisch aufgebaut. Deshalb fürchten wir uns oft mehr vor Horrorfilmen, obwohl True Crime eigentlich viel gruseliger wäre.<br></p><p></div><div class="asset asset-snippet"><div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/kzE0f_-TsjU?rel=0" style="top: 0; left: 0; width: 100%; height: 100%; position: absolute; border: 0;" allowfullscreen scrolling="no" allow="accelerometer; clipboard-write; encrypted-media; gyroscope; picture-in-picture;"></iframe></div></div><div class="article-detail__text"></p></div></div></div></div><div class="jss2 jss41 jss55 jss61 grid__item Grid-gy7j11-0 jOXIeo"><div class="jss1 jss24 grid__container sidebar Grid-gy7j11-0 jOXIeo"><div class="jss2 jss41 grid__item Grid-gy7j11-0 jOXIeo"><div class="jss1 jss24 grid__container Grid-gy7j11-0 jOXIeo"><div class="jss2 jss41 grid__item Grid-gy7j11-0 jOXIeo"><div class="jss1 jss24 grid__container FramedContent-glwips-1 gHcels Grid-gy7j11-0 jOXIeo"><div class="jss2 jss41 grid__item Grid-gy7j11-0 jOXIeo" style="text-align:left"><h3 class="FramedContentItem-glwips-0 FvCsN">Empfohlene Artikel</h3></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 jOXIeo"></div></div></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 jOXIeo"><article class="teaser teaser--default Teaser-sc-1qintdi-0 TeaserWrapper-kgo7sa-0 TFwng"><div class="teaser-image-block teaser-image-block--default TeaserImageBlock-evfafr-0 nvubu"><div class="teaser__badge-banner TeaserBadgeBanner-ij0sgt-1 hjDSjG">Galerie</div><a class="link link--default teaser__link teaser-image-block__link teaser-image-block__link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" target="_self" href="/unterhaltung/netflix-will-account-sharing-kostenpflichtig-machen-148419270"><div class="image-container"><div class="image-placeholder OuterContainer-sc-1ueqzmt-0 kFWsAj"><div class="image-placeholder ImagePlaceholderContainer-sc-1ueqzmt-1 bJEqML"><img class=" is-portrait img-loaded Img-sc-10xb5gt-0 bBKMbA" alt="Netflix will Account-Sharing kostenpflichtig machen" sizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px" data-srcset="https://static.az-cdn.ch/__ip/dZBqlMWgPchbHax36aAdVoIQKn8/b1a0962a96e7b8de026b375a04246da87c0afe2e/remote.adjust.rotate=0&amp;remote.size.w=3800&amp;remote.size.h=3040&amp;local.crop.h=2138&amp;local.crop.w=3800&amp;local.crop.x=0&amp;local.crop.y=144&amp;r=1,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/dZBqlMWgPchbHax36aAdVoIQKn8/b1a0962a96e7b8de026b375a04246da87c0afe2e/remote.adjust.rotate=0&amp;remote.size.w=3800&amp;remote.size.h=3040&amp;local.crop.h=2138&amp;local.crop.w=3800&amp;local.crop.x=0&amp;local.crop.y=144&amp;r=1,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/dZBqlMWgPchbHax36aAdVoIQKn8/b1a0962a96e7b8de026b375a04246da87c0afe2e/remote.adjust.rotate=0&amp;remote.size.w=3800&amp;remote.size.h=3040&amp;local.crop.h=2138&amp;local.crop.w=3800&amp;local.crop.x=0&amp;local.crop.y=144&amp;r=1,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/dZBqlMWgPchbHax36aAdVoIQKn8/b1a0962a96e7b8de026b375a04246da87c0afe2e/remote.adjust.rotate=0&amp;remote.size.w=3800&amp;remote.size.h=3040&amp;local.crop.h=2138&amp;local.crop.w=3800&amp;local.crop.x=0&amp;local.crop.y=144&amp;r=1,n-ch12_2x-16x9-far 2048w" data-src="https://static.az-cdn.ch/__ip/dZBqlMWgPchbHax36aAdVoIQKn8/b1a0962a96e7b8de026b375a04246da87c0afe2e/remote.adjust.rotate=0&amp;remote.size.w=3800&amp;remote.size.h=3040&amp;local.crop.h=2138&amp;local.crop.w=3800&amp;local.crop.x=0&amp;local.crop.y=144&amp;r=1,n-ch12-16x9-far"/><noscript class="Noscript-sc-10xb5gt-1 bpqFmv"><img class=" is-portrait img-loaded" alt="Netflix will Account-Sharing kostenpflichtig machen" sizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px" srcSet="https://static.az-cdn.ch/__ip/dZBqlMWgPchbHax36aAdVoIQKn8/b1a0962a96e7b8de026b375a04246da87c0afe2e/remote.adjust.rotate=0&amp;remote.size.w=3800&amp;remote.size.h=3040&amp;local.crop.h=2138&amp;local.crop.w=3800&amp;local.crop.x=0&amp;local.crop.y=144&amp;r=1,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/dZBqlMWgPchbHax36aAdVoIQKn8/b1a0962a96e7b8de026b375a04246da87c0afe2e/remote.adjust.rotate=0&amp;remote.size.w=3800&amp;remote.size.h=3040&amp;local.crop.h=2138&amp;local.crop.w=3800&amp;local.crop.x=0&amp;local.crop.y=144&amp;r=1,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/dZBqlMWgPchbHax36aAdVoIQKn8/b1a0962a96e7b8de026b375a04246da87c0afe2e/remote.adjust.rotate=0&amp;remote.size.w=3800&amp;remote.size.h=3040&amp;local.crop.h=2138&amp;local.crop.w=3800&amp;local.crop.x=0&amp;local.crop.y=144&amp;r=1,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/dZBqlMWgPchbHax36aAdVoIQKn8/b1a0962a96e7b8de026b375a04246da87c0afe2e/remote.adjust.rotate=0&amp;remote.size.w=3800&amp;remote.size.h=3040&amp;local.crop.h=2138&amp;local.crop.w=3800&amp;local.crop.x=0&amp;local.crop.y=144&amp;r=1,n-ch12_2x-16x9-far 2048w" src="https://static.az-cdn.ch/__ip/dZBqlMWgPchbHax36aAdVoIQKn8/b1a0962a96e7b8de026b375a04246da87c0afe2e/remote.adjust.rotate=0&amp;remote.size.w=3800&amp;remote.size.h=3040&amp;local.crop.h=2138&amp;local.crop.w=3800&amp;local.crop.x=0&amp;local.crop.y=144&amp;r=1,n-ch12-16x9-far"/></noscript></div></div></div></a><a class="link link--default teaser__link StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/unterhaltung/netflix-will-account-sharing-kostenpflichtig-machen-148419270"><div class="teaser__badge-icons TeaserBadgeIcons-ij0sgt-0 fqMMIX"><div class="icon__wrapper icon__wrapper--default icon__wrapper--camera teaser__icon IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--camera icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M132,67.27V47.59H68V67.27H35v85.14H165V67.27Zm-32,68.66a26.09,26.09,0,1,1,26.09-26.09A26.09,26.09,0,0,1,100,135.93Zm49.89-45.77a6.87,6.87,0,1,1,6.87-6.87A6.87,6.87,0,0,1,149.89,90.16Z"></path></svg></div></div></a></div><a class="link link--default teaser__link StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/unterhaltung/netflix-will-account-sharing-kostenpflichtig-machen-148419270"><div class="teaser__content TeaserContent-tv0la-0 cElMDY"><div class="teaser__text TeaserContent-tv0la-0 cElMDY"><div class="teaser__context-label TeaserContent-tv0la-0 cElMDY">Fertig fremdes Login</div><h3 class="teaser__title TeaserContent-tv0la-0 cElMDY">Netflix will Account-Sharing kostenpflichtig machen</h3></div></div></a></article></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 jOXIeo"><article class="teaser teaser--default Teaser-sc-1qintdi-0 TeaserWrapper-kgo7sa-0 TFwng"><div class="teaser-image-block teaser-image-block--default TeaserImageBlock-evfafr-0 nvubu"><a class="link link--default teaser__link teaser-image-block__link teaser-image-block__link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" target="_self" href="/unterhaltung/people/pornodarsteller-rocco-siffredi-bekommt-eigene-netflix-serie-148144066"><div class="image-container"><div class="image-placeholder OuterContainer-sc-1ueqzmt-0 kFWsAj"><div class="image-placeholder ImagePlaceholderContainer-sc-1ueqzmt-1 bJEqML"><img class=" is-portrait img-loaded Img-sc-10xb5gt-0 bBKMbA" alt="Pornodarsteller Rocco Siffredi bekommt eigene Netflix-Serie" sizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px" data-srcset="https://static.az-cdn.ch/__ip/s0b41fGSjjg1JNH2DITsmNLjTAk/9e440bf9ac6e76ff3d8d428acbd24720f14f27a8/remote.adjust.rotate=0&amp;remote.size.w=1300&amp;remote.size.h=836&amp;local.crop.h=836&amp;local.crop.w=1300&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=842&amp;focus.y=292,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/s0b41fGSjjg1JNH2DITsmNLjTAk/9e440bf9ac6e76ff3d8d428acbd24720f14f27a8/remote.adjust.rotate=0&amp;remote.size.w=1300&amp;remote.size.h=836&amp;local.crop.h=836&amp;local.crop.w=1300&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=842&amp;focus.y=292,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/s0b41fGSjjg1JNH2DITsmNLjTAk/9e440bf9ac6e76ff3d8d428acbd24720f14f27a8/remote.adjust.rotate=0&amp;remote.size.w=1300&amp;remote.size.h=836&amp;local.crop.h=836&amp;local.crop.w=1300&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=842&amp;focus.y=292,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/s0b41fGSjjg1JNH2DITsmNLjTAk/9e440bf9ac6e76ff3d8d428acbd24720f14f27a8/remote.adjust.rotate=0&amp;remote.size.w=1300&amp;remote.size.h=836&amp;local.crop.h=836&amp;local.crop.w=1300&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=842&amp;focus.y=292,n-ch12_2x-16x9-far 2048w" data-src="https://static.az-cdn.ch/__ip/s0b41fGSjjg1JNH2DITsmNLjTAk/9e440bf9ac6e76ff3d8d428acbd24720f14f27a8/remote.adjust.rotate=0&amp;remote.size.w=1300&amp;remote.size.h=836&amp;local.crop.h=836&amp;local.crop.w=1300&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=842&amp;focus.y=292,n-ch12-16x9-far"/><noscript class="Noscript-sc-10xb5gt-1 bpqFmv"><img class=" is-portrait img-loaded" alt="Pornodarsteller Rocco Siffredi bekommt eigene Netflix-Serie" sizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px" srcSet="https://static.az-cdn.ch/__ip/s0b41fGSjjg1JNH2DITsmNLjTAk/9e440bf9ac6e76ff3d8d428acbd24720f14f27a8/remote.adjust.rotate=0&amp;remote.size.w=1300&amp;remote.size.h=836&amp;local.crop.h=836&amp;local.crop.w=1300&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=842&amp;focus.y=292,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/s0b41fGSjjg1JNH2DITsmNLjTAk/9e440bf9ac6e76ff3d8d428acbd24720f14f27a8/remote.adjust.rotate=0&amp;remote.size.w=1300&amp;remote.size.h=836&amp;local.crop.h=836&amp;local.crop.w=1300&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=842&amp;focus.y=292,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/s0b41fGSjjg1JNH2DITsmNLjTAk/9e440bf9ac6e76ff3d8d428acbd24720f14f27a8/remote.adjust.rotate=0&amp;remote.size.w=1300&amp;remote.size.h=836&amp;local.crop.h=836&amp;local.crop.w=1300&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=842&amp;focus.y=292,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/s0b41fGSjjg1JNH2DITsmNLjTAk/9e440bf9ac6e76ff3d8d428acbd24720f14f27a8/remote.adjust.rotate=0&amp;remote.size.w=1300&amp;remote.size.h=836&amp;local.crop.h=836&amp;local.crop.w=1300&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=842&amp;focus.y=292,n-ch12_2x-16x9-far 2048w" src="https://static.az-cdn.ch/__ip/s0b41fGSjjg1JNH2DITsmNLjTAk/9e440bf9ac6e76ff3d8d428acbd24720f14f27a8/remote.adjust.rotate=0&amp;remote.size.w=1300&amp;remote.size.h=836&amp;local.crop.h=836&amp;local.crop.w=1300&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=842&amp;focus.y=292,n-ch12-16x9-far"/></noscript></div></div></div></a><a class="link link--default teaser__link StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/unterhaltung/people/pornodarsteller-rocco-siffredi-bekommt-eigene-netflix-serie-148144066"><div class="teaser__badge-icons TeaserBadgeIcons-ij0sgt-0 fqMMIX"><div class="icon__wrapper icon__wrapper--default icon__wrapper--camera teaser__icon IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--camera icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M132,67.27V47.59H68V67.27H35v85.14H165V67.27Zm-32,68.66a26.09,26.09,0,1,1,26.09-26.09A26.09,26.09,0,0,1,100,135.93Zm49.89-45.77a6.87,6.87,0,1,1,6.87-6.87A6.87,6.87,0,0,1,149.89,90.16Z"></path></svg></div></div></a></div><a class="link link--default teaser__link StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/unterhaltung/people/pornodarsteller-rocco-siffredi-bekommt-eigene-netflix-serie-148144066"><div class="teaser__content TeaserContent-tv0la-0 cElMDY"><div class="teaser__text TeaserContent-tv0la-0 cElMDY"><div class="teaser__context-label TeaserContent-tv0la-0 cElMDY">«Supersex»</div><h3 class="teaser__title TeaserContent-tv0la-0 cElMDY">Pornodarsteller Rocco Siffredi bekommt eigene Netflix-Serie</h3></div></div></a></article></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 jOXIeo"><div class="adnz_button_1-container sc-3rdckn-1 eKGjoB" style="background-color:#ffffff;color:#707070;font-size:14px;display:block;align-items:center;justify-content:center"><div><div id="adnz_button_1" class="ad adnz_button_1"></div></div></div></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 jOXIeo"><article class="teaser teaser--default Teaser-sc-1qintdi-0 TeaserWrapper-kgo7sa-0 TFwng"><div class="teaser-image-block teaser-image-block--default TeaserImageBlock-evfafr-0 nvubu"><div class="teaser__badge-banner TeaserBadgeBanner-ij0sgt-1 hjDSjG">Galerie</div><a class="link link--default teaser__link teaser-image-block__link teaser-image-block__link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" target="_self" href="/unterhaltung/netflix-bringt-im-november-die-teletubbies-zurueck-148026120"><div class="image-container"><div class="image-placeholder OuterContainer-sc-1ueqzmt-0 kFWsAj"><div class="image-placeholder ImagePlaceholderContainer-sc-1ueqzmt-1 bJEqML"><img class=" is-portrait img-loaded Img-sc-10xb5gt-0 bBKMbA" alt="Netflix bringt im November die «Teletubbies» zurück" sizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px" data-srcset="https://static.az-cdn.ch/__ip/zCGy0DF2WIY1cXglm0FAQSZ27Ow/08ea2caf672e796829a26cba292046c5a9f694fd/remote.adjust.rotate=0&amp;remote.size.w=1677&amp;remote.size.h=1249&amp;local.crop.h=943&amp;local.crop.w=1677&amp;local.crop.x=0&amp;local.crop.y=28&amp;r=1,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/zCGy0DF2WIY1cXglm0FAQSZ27Ow/08ea2caf672e796829a26cba292046c5a9f694fd/remote.adjust.rotate=0&amp;remote.size.w=1677&amp;remote.size.h=1249&amp;local.crop.h=943&amp;local.crop.w=1677&amp;local.crop.x=0&amp;local.crop.y=28&amp;r=1,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/zCGy0DF2WIY1cXglm0FAQSZ27Ow/08ea2caf672e796829a26cba292046c5a9f694fd/remote.adjust.rotate=0&amp;remote.size.w=1677&amp;remote.size.h=1249&amp;local.crop.h=943&amp;local.crop.w=1677&amp;local.crop.x=0&amp;local.crop.y=28&amp;r=1,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/zCGy0DF2WIY1cXglm0FAQSZ27Ow/08ea2caf672e796829a26cba292046c5a9f694fd/remote.adjust.rotate=0&amp;remote.size.w=1677&amp;remote.size.h=1249&amp;local.crop.h=943&amp;local.crop.w=1677&amp;local.crop.x=0&amp;local.crop.y=28&amp;r=1,n-ch12_2x-16x9-far 2048w" data-src="https://static.az-cdn.ch/__ip/zCGy0DF2WIY1cXglm0FAQSZ27Ow/08ea2caf672e796829a26cba292046c5a9f694fd/remote.adjust.rotate=0&amp;remote.size.w=1677&amp;remote.size.h=1249&amp;local.crop.h=943&amp;local.crop.w=1677&amp;local.crop.x=0&amp;local.crop.y=28&amp;r=1,n-ch12-16x9-far"/><noscript class="Noscript-sc-10xb5gt-1 bpqFmv"><img class=" is-portrait img-loaded" alt="Netflix bringt im November die «Teletubbies» zurück" sizes="(min-width: 768px) 1024px, (min-width: 325px) 768px, 320px" srcSet="https://static.az-cdn.ch/__ip/zCGy0DF2WIY1cXglm0FAQSZ27Ow/08ea2caf672e796829a26cba292046c5a9f694fd/remote.adjust.rotate=0&amp;remote.size.w=1677&amp;remote.size.h=1249&amp;local.crop.h=943&amp;local.crop.w=1677&amp;local.crop.x=0&amp;local.crop.y=28&amp;r=1,n-ch4-16x9-far 341w, https://static.az-cdn.ch/__ip/zCGy0DF2WIY1cXglm0FAQSZ27Ow/08ea2caf672e796829a26cba292046c5a9f694fd/remote.adjust.rotate=0&amp;remote.size.w=1677&amp;remote.size.h=1249&amp;local.crop.h=943&amp;local.crop.w=1677&amp;local.crop.x=0&amp;local.crop.y=28&amp;r=1,n-ch8-16x9-far 682w, https://static.az-cdn.ch/__ip/zCGy0DF2WIY1cXglm0FAQSZ27Ow/08ea2caf672e796829a26cba292046c5a9f694fd/remote.adjust.rotate=0&amp;remote.size.w=1677&amp;remote.size.h=1249&amp;local.crop.h=943&amp;local.crop.w=1677&amp;local.crop.x=0&amp;local.crop.y=28&amp;r=1,n-ch12-16x9-far 1024w, https://static.az-cdn.ch/__ip/zCGy0DF2WIY1cXglm0FAQSZ27Ow/08ea2caf672e796829a26cba292046c5a9f694fd/remote.adjust.rotate=0&amp;remote.size.w=1677&amp;remote.size.h=1249&amp;local.crop.h=943&amp;local.crop.w=1677&amp;local.crop.x=0&amp;local.crop.y=28&amp;r=1,n-ch12_2x-16x9-far 2048w" src="https://static.az-cdn.ch/__ip/zCGy0DF2WIY1cXglm0FAQSZ27Ow/08ea2caf672e796829a26cba292046c5a9f694fd/remote.adjust.rotate=0&amp;remote.size.w=1677&amp;remote.size.h=1249&amp;local.crop.h=943&amp;local.crop.w=1677&amp;local.crop.x=0&amp;local.crop.y=28&amp;r=1,n-ch12-16x9-far"/></noscript></div></div></div></a><a class="link link--default teaser__link StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/unterhaltung/netflix-bringt-im-november-die-teletubbies-zurueck-148026120"><div class="teaser__badge-icons TeaserBadgeIcons-ij0sgt-0 fqMMIX"><div class="icon__wrapper icon__wrapper--default icon__wrapper--camera teaser__icon IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--camera icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M132,67.27V47.59H68V67.27H35v85.14H165V67.27Zm-32,68.66a26.09,26.09,0,1,1,26.09-26.09A26.09,26.09,0,0,1,100,135.93Zm49.89-45.77a6.87,6.87,0,1,1,6.87-6.87A6.87,6.87,0,0,1,149.89,90.16Z"></path></svg></div></div></a></div><a class="link link--default teaser__link StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/unterhaltung/netflix-bringt-im-november-die-teletubbies-zurueck-148026120"><div class="teaser__content TeaserContent-tv0la-0 cElMDY"><div class="teaser__text TeaserContent-tv0la-0 cElMDY"><div class="teaser__context-label TeaserContent-tv0la-0 cElMDY">Grosses Comeback</div><h3 class="teaser__title TeaserContent-tv0la-0 cElMDY">Netflix bringt im November die «Teletubbies» zurück</h3></div></div></a></article></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 jOXIeo"><div class="adnz_rectangle_1-container sc-3rdckn-1 eKGjoB" style="background-color:#ffffff;color:#707070;font-size:14px;display:block;align-items:center;justify-content:center"><div><div id="adnz_rectangle_1" class="ad adnz_rectangle_1"></div></div></div></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 jOXIeo"><div class="StyledForecastWidget-sc-4dmhbe-0 ijkOOm"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" location="[object Object]" match="[object Object]" href="/wetter/St.+Gallen-G2658822"><div class="widget-forecast__content"><div class="fcast-slider__row ForecastSliderContent-sc-1nkmz57-0 ntdtx"><div class="fcast-slider__item-container"><div class="fcast-slider__item"><span class="fcast-slider__item-title">Heute</span><div class="icon__wrapper icon__wrapper--default icon__wrapper--sunwhiteclouds IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--sunWhiteClouds icon SunWhiteCloudsIcon-ogu9hq-0 dTTjrm" xmlns="http://www.w3.org/2000/svg" viewBox="15 15 175 175"><g transform="translate(2,0)"><g><path class="st0" d="M44.3,172.6c-16.4,0-29.8-13.4-29.8-29.8S27.9,113,44.3,113c1.7,0,3.5,0.2,5.4,0.5l1.5,0.3l0.6-1.4 c6.9-15.3,22.2-25.1,39-25.1c4.4,0,8.7,0.7,12.8,2c10.6,3.3,19.4,10.6,24.8,20.4c2,3.7,3.4,7.6,4.3,11.8l0.4,1.8l1.8-0.2 c0.8-0.1,1.6-0.1,2.5-0.1h0.2c13.6,0,24.7,11.1,24.7,24.8s-11.2,24.9-24.9,24.9H44.3V172.6z"></path><path class="st1" d="M90.8,89.2c4.2,0,8.3,0.6,12.2,1.9c10.1,3.2,18.5,10.1,23.6,19.4c1.9,3.5,3.3,7.3,4.1,11.3l0.7,3.6l3.6-0.4 c0.7-0.1,1.4-0.1,2.3-0.1h0.2c12.5,0,22.7,10.2,22.7,22.8c0,12.6-10.3,22.9-22.9,22.9h-93c-15.3,0-27.8-12.5-27.8-27.8 S29,115,44.3,115c1.5,0,3.3,0.2,5,0.4l3,0.5l1.3-2.8C60.2,98.6,74.8,89.2,90.8,89.2 M90.8,85.2c-17.7,0-33.6,10.4-40.8,26.3 c-1.8-0.3-3.8-0.5-5.7-0.5c-17.5,0-31.8,14.3-31.8,31.8s14.3,31.8,31.8,31.8h93c14.8,0,26.9-12.1,26.9-26.9 c0-14.7-12-26.8-26.7-26.8c-0.1,0-0.1,0-0.2,0c-0.9,0-1.8,0-2.7,0.1c-0.9-4.3-2.4-8.5-4.5-12.4c-5.6-10.2-14.8-17.8-25.9-21.3 C99.9,85.9,95.4,85.2,90.8,85.2L90.8,85.2z"></path></g><g><g><rect x="108.3" y="25.9" transform="matrix(0.9699 -0.2435 0.2435 0.9699 -6.305 28.4928)" class="st2" width="7.6" height="27.7"></rect></g><g><rect x="77.4" y="48.7" transform="matrix(0.5137 -0.858 0.858 0.5137 -14.1819 100.0462)" class="st2" width="7.6" height="27.7"></rect></g><g><rect x="163.7" y="100.6" transform="matrix(0.5137 -0.858 0.858 0.5137 -16.746 199.3894)" class="st2" width="7.6" height="27.7"></rect></g><g><rect x="159.3" y="72.6" transform="matrix(0.9699 -0.2435 0.2435 0.9699 -13.3917 44.4616)" class="st2" width="27.7" height="7.6"></rect></g><g><rect x="136.2" y="41.6" transform="matrix(0.5136 -0.858 0.858 0.5136 34.004 150.866)" class="st2" width="27.7" height="7.6"></rect></g></g><path class="st2" d="M104.2,87.3c11.1,3.5,20.3,11.1,25.9,21.3c1.2,2.3,2.2,4.6,3,7.1c6.6-2.1,12.1-6.5,15.7-12.5 c3.9-6.5,5.1-14.2,3.1-21.5c-3.8-15.2-19.3-24.5-34.6-20.7c-11.9,3-20.2,13-21.4,24.5C98.7,85.8,101.5,86.4,104.2,87.3z"></path></g></svg></div><span class="fcast-slider__item-temp">11° | 17°</span></div><div class="fcast-slider__item"><span class="fcast-slider__item-title">Fr</span><div class="icon__wrapper icon__wrapper--default icon__wrapper--darkcloudsrain IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--darkCloudsRain icon DarkCloudsRainIcon-sc-16dn54-0 gDWRkj" xmlns="http://www.w3.org/2000/svg" viewBox="15 15 175 175"><path class="cls-1" d="M175,117.6a26.64,26.64,0,0,1-26.61,26.61H56.45a31.46,31.46,0,0,1,0-62.91,32.4,32.4,0,0,1,5.67.51,44.36,44.36,0,0,1,40.3-26,44.26,44.26,0,0,1,43.31,35.33,26.33,26.33,0,0,1,2.66-.14A26.65,26.65,0,0,1,175,117.6Z"></path><path class="cls-2" d="M75.79,119.72A13.77,13.77,0,0,1,81,124a7.4,7.4,0,0,1,1.43,4.26A7.29,7.29,0,0,1,81,132.48a13.79,13.79,0,0,1-5.23,4.26,13.79,13.79,0,0,1-5.23-4.26,7.29,7.29,0,0,1-1.41-4.25A7.4,7.4,0,0,1,70.58,124,13.85,13.85,0,0,1,75.79,119.72Z"></path><path class="cls-2" d="M87.83,145.45A13.86,13.86,0,0,1,93,149.71a7.09,7.09,0,0,1,0,8.51,13.78,13.78,0,0,1-5.23,4.25,13.78,13.78,0,0,1-5.23-4.25,7.09,7.09,0,0,1,0-8.51A13.86,13.86,0,0,1,87.83,145.45Z"></path><path class="cls-2" d="M99.87,122.21a13.85,13.85,0,0,1,5.21,4.25,7.47,7.47,0,0,1,1.43,4.26A7.27,7.27,0,0,1,105.1,135a13.79,13.79,0,0,1-5.23,4.26A13.71,13.71,0,0,1,94.64,135a7.2,7.2,0,0,1-1.41-4.25,7.33,7.33,0,0,1,1.43-4.26A13.77,13.77,0,0,1,99.87,122.21Z"></path><path class="cls-2" d="M114.4,136.32a13.86,13.86,0,0,1,5.21,4.26,7.42,7.42,0,0,1,1.43,4.25,7.31,7.31,0,0,1-1.42,4.26,13.74,13.74,0,0,1-5.22,4.25,13.71,13.71,0,0,1-5.23-4.25,7,7,0,0,1,0-8.51A13.69,13.69,0,0,1,114.4,136.32Z"></path><path class="cls-2" d="M123.94,111.42a13.67,13.67,0,0,1,5.21,4.25,7.32,7.32,0,0,1,1.43,4.25,7.23,7.23,0,0,1-1.41,4.26,13.61,13.61,0,0,1-5.23,4.25,13.69,13.69,0,0,1-5.23-4.25,7.3,7.3,0,0,1-1.41-4.26,7.47,7.47,0,0,1,1.43-4.25A13.76,13.76,0,0,1,123.94,111.42Z"></path></svg></div><span class="fcast-slider__item-temp">11° | 16°</span></div><div class="fcast-slider__item"><span class="fcast-slider__item-title">Sa</span><div class="icon__wrapper icon__wrapper--default icon__wrapper--suncloudsrain IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--sunCloudsRain icon SunCloudsRainIcon-zyy9lu-0 cPPypW" xmlns="http://www.w3.org/2000/svg" viewBox="15 15 175 175"><g transform="translate(2,0)"><rect class="cls-1" x="108.32" y="25.88" width="7.56" height="27.71" transform="translate(-6.3 28.49) rotate(-14.09)"></rect><rect class="cls-1" x="77.37" y="48.82" width="7.56" height="27.71" transform="translate(-14.31 100.11) rotate(-59.09)"></rect><rect class="cls-1" x="163.7" y="100.6" width="7.56" height="27.71" transform="translate(-16.75 199.36) rotate(-59.09)"></rect><rect class="cls-1" x="159.29" y="72.57" width="27.71" height="7.56" transform="translate(-13.38 44.46) rotate(-14.09)"></rect><rect class="cls-1" x="136.35" y="41.62" width="27.71" height="7.56" transform="translate(34.1 150.96) rotate(-59.09)"></rect><path class="cls-1" d="M148.8,103.22a28.29,28.29,0,0,1-17.53,13,28.65,28.65,0,0,1-7,.86h-.57l-2.19,0-1-1.93A37,37,0,0,0,99,97.41l-2.09-.66-.47-2.15a28.54,28.54,0,1,1,52.38,8.62Z"></path><path class="cls-2" d="M164.19,147.71a26.94,26.94,0,0,1-26.9,26.91h-93a31.81,31.81,0,0,1,0-63.61,32.24,32.24,0,0,1,5.74.51,44.7,44.7,0,0,1,80-2.94,43.93,43.93,0,0,1,4.52,12.35c.9-.09,1.8-.13,2.7-.13A26.94,26.94,0,0,1,164.19,147.71Z"></path><path class="cls-3" d="M63.86,149.85a13.93,13.93,0,0,1,5.27,4.31,7.14,7.14,0,0,1,0,8.6,13.77,13.77,0,0,1-5.29,4.3,13.72,13.72,0,0,1-5.28-4.3,7.14,7.14,0,0,1,0-8.6A14,14,0,0,1,63.86,149.85Z"></path><path class="cls-3" d="M76,175.88a14,14,0,0,1,5.27,4.3,7.49,7.49,0,0,1,1.44,4.31,7.31,7.31,0,0,1-1.42,4.3,13.94,13.94,0,0,1-5.29,4.3,13.94,13.94,0,0,1-5.29-4.3,7.4,7.4,0,0,1-1.43-4.3,7.58,7.58,0,0,1,1.45-4.31A13.92,13.92,0,0,1,76,175.88Z"></path><path class="cls-3" d="M88.21,152.37a13.93,13.93,0,0,1,5.27,4.31,7.45,7.45,0,0,1,1.45,4.3,7.37,7.37,0,0,1-1.43,4.3,13.85,13.85,0,0,1-5.29,4.3,13.85,13.85,0,0,1-5.29-4.3A7.36,7.36,0,0,1,81.5,161a7.44,7.44,0,0,1,1.44-4.3A14,14,0,0,1,88.21,152.37Z"></path><path class="cls-3" d="M102.9,166.65a13.83,13.83,0,0,1,5.27,4.3,7.14,7.14,0,0,1,0,8.6,13.79,13.79,0,0,1-5.29,4.31,13.82,13.82,0,0,1-5.28-4.31,7.14,7.14,0,0,1,0-8.6A13.87,13.87,0,0,1,102.9,166.65Z"></path><path class="cls-3" d="M112.56,141.46a14,14,0,0,1,5.27,4.3,7.57,7.57,0,0,1,1.45,4.3,7.4,7.4,0,0,1-1.43,4.31,14,14,0,0,1-5.29,4.3,14,14,0,0,1-5.29-4.3,7.4,7.4,0,0,1-1.43-4.31,7.57,7.57,0,0,1,1.45-4.3A14,14,0,0,1,112.56,141.46Z"></path></g></svg></div><span class="fcast-slider__item-temp">10° | 17°</span></div></div></div></div></a></div></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 jOXIeo"><div class="traffic-button IconButtonContent-sc-13d93dk-0 JprjI"><a class="link link--default traffic-button__link StyledSpaLink-sc-1g3ekas-0 bXZjtc" location="[object Object]" match="[object Object]" href="/verkehr"><div class="traffic-button__link traffic-button__link--content"><div class="icon__wrapper icon__wrapper--default icon__wrapper--car traffic-button__link traffic-button__link--icon IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--car icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path fill="currentColor" d="M144.45,54.39a17.62,17.62,0,0,0-15.81-9.85H71.36a17.62,17.62,0,0,0-15.81,9.85L37.5,91.2v46.65H48.94v13.21a4.41,4.41,0,0,0,4.41,4.4h15a4.4,4.4,0,0,0,4.4-4.4V137.85h55.46v13.21a4.4,4.4,0,0,0,4.4,4.4h15a4.41,4.41,0,0,0,4.4-4.4V137.85H162.5V91.2Zm-83.62,72a8.37,8.37,0,1,1,8.36-8.36A8.37,8.37,0,0,1,60.83,126.41ZM53,81.51,64.25,58.66a8,8,0,0,1,7.11-4.43h57.28a8,8,0,0,1,7.11,4.43L147,81.51Zm87,44.9a8.37,8.37,0,1,1,8.37-8.36A8.36,8.36,0,0,1,140.05,126.41Z"></path></svg></div><div class="traffic-button__link traffic-button__link--text">Aktuell keine Verkehrsmeldungen</div></div></a></div></div></div></div></div></div></div><div class="jss1 jss24 grid__container Grid-gy7j11-0 jOXIeo"><div class="jss2 jss41 grid__item Grid-gy7j11-0 jOXIeo"><div class="article-detail__body"><div class="comment-cta comment-cta--hidden aboveAuthor CommentCTAWrapper-sc-17dg0vg-3 byaueN"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" title="" href="/unterhaltung/lifestyle/makaber-und-brutal-deshalb-zieht-uns-true-crime-in-den-bann-148419946#user-comments"><div class="button button--default Button-sc-1wjkhgq-0 eASMtg"><div class="icon__wrapper icon__wrapper--default icon__wrapper--comment IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--comment icon" viewBox="0 0 29 27" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M27.0619 0.676025H2.0035C1.60475 0.676025 1.22233 0.83443 0.940366 1.11639C0.658404 1.39835 0.5 1.78078 0.5 2.17953V20.2216C0.5 20.6203 0.658404 21.0028 0.940366 21.2847C1.22233 21.5667 1.60475 21.7251 2.0035 21.7251H6.51402V26.7368L13.89 21.7251H27.0619C27.4607 21.7251 27.8431 21.5667 28.125 21.2847C28.407 21.0028 28.5654 20.6203 28.5654 20.2216V2.17953C28.5654 1.78078 28.407 1.39835 28.125 1.11639C27.8431 0.83443 27.4607 0.676025 27.0619 0.676025ZM8.51869 13.2052C8.1222 13.2052 7.73462 13.0877 7.40495 12.8674C7.07529 12.6471 6.81834 12.334 6.66661 11.9677C6.51488 11.6014 6.47519 11.1983 6.55254 10.8095C6.62989 10.4206 6.82081 10.0634 7.10117 9.78304C7.38153 9.50268 7.73873 9.31175 8.1276 9.2344C8.51647 9.15705 8.91954 9.19675 9.28584 9.34848C9.65215 9.50021 9.96524 9.75715 10.1855 10.0868C10.4058 10.4165 10.5234 10.8041 10.5234 11.2006C10.5234 11.7322 10.3122 12.2421 9.93621 12.6181C9.56026 12.994 9.05036 13.2052 8.51869 13.2052ZM14.5327 13.2052C14.1362 13.2052 13.7486 13.0877 13.419 12.8674C13.0893 12.6471 12.8324 12.334 12.6806 11.9677C12.5289 11.6014 12.4892 11.1983 12.5666 10.8095C12.6439 10.4206 12.8348 10.0634 13.1152 9.78304C13.3955 9.50268 13.7527 9.31175 14.1416 9.2344C14.5305 9.15705 14.9336 9.19675 15.2999 9.34848C15.6662 9.50021 15.9793 9.75715 16.1995 10.0868C16.4198 10.4165 16.5374 10.8041 16.5374 11.2006C16.5374 11.7322 16.3262 12.2421 15.9502 12.6181C15.5743 12.994 15.0644 13.2052 14.5327 13.2052ZM20.5467 13.2052C20.1502 13.2052 19.7627 13.0877 19.433 12.8674C19.1033 12.6471 18.8464 12.334 18.6946 11.9677C18.5429 11.6014 18.5032 11.1983 18.5806 10.8095C18.6579 10.4206 18.8488 10.0634 19.1292 9.78304C19.4096 9.50268 19.7668 9.31175 20.1556 9.2344C20.5445 9.15705 20.9476 9.19675 21.3139 9.34848C21.6802 9.50021 21.9933 9.75715 22.2135 10.0868C22.4338 10.4165 22.5514 10.8041 22.5514 11.2006C22.5514 11.7322 22.3402 12.2421 21.9642 12.6181C21.5883 12.994 21.0784 13.2052 20.5467 13.2052Z"></path></svg></div><span>Jetzt mitdiskutieren</span></div></a></div></div><div class="article-detail__meta-info-bottom meta-info-bottom" style="margin-top:20px"><div class="author-widget AuthorWrapper-yooh3k-0 jauuJK"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/team/svenja-graf"><div class="author-widget__meta"><div class="image-container author-widget__image"><div class="image-placeholder OuterContainer-sc-1ueqzmt-0 bdJZEj"><div class="image-placeholder ImagePlaceholderContainer-sc-1ueqzmt-1 bJEqML"><img class=" is-portrait img-loaded Img-sc-10xb5gt-0 bBKMbA" title="" alt="" sizes="180" data-srcset="https://static.az-cdn.ch/__ip/S-3LHINXTXW-r8JQmTysUABu568/a6903e418d4550884e92709cb4ab9d4e01e19b4c/remote.adjust.rotate=0&amp;remote.size.w=4110&amp;remote.size.h=2298&amp;local.crop.h=2298&amp;local.crop.w=4085&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-1x1-far 180w" data-src="https://static.az-cdn.ch/__ip/S-3LHINXTXW-r8JQmTysUABu568/a6903e418d4550884e92709cb4ab9d4e01e19b4c/remote.adjust.rotate=0&amp;remote.size.w=4110&amp;remote.size.h=2298&amp;local.crop.h=2298&amp;local.crop.w=4085&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-1x1-far"/><noscript class="Noscript-sc-10xb5gt-1 bpqFmv"><img class=" is-portrait img-loaded" title="" alt="" sizes="180" srcSet="https://static.az-cdn.ch/__ip/S-3LHINXTXW-r8JQmTysUABu568/a6903e418d4550884e92709cb4ab9d4e01e19b4c/remote.adjust.rotate=0&amp;remote.size.w=4110&amp;remote.size.h=2298&amp;local.crop.h=2298&amp;local.crop.w=4085&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-1x1-far 180w" src="https://static.az-cdn.ch/__ip/S-3LHINXTXW-r8JQmTysUABu568/a6903e418d4550884e92709cb4ab9d4e01e19b4c/remote.adjust.rotate=0&amp;remote.size.w=4110&amp;remote.size.h=2298&amp;local.crop.h=2298&amp;local.crop.w=4085&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-1x1-far"/></noscript></div></div></div><div class="author-widget__content"><div class="author-widget__name">Svenja Graf</div><div class="author-widget__link">Zur Autorin</div></div></div></a></div><div class="meta-info-bottom__source">Quelle: <!-- -->FM1Today</div><div>veröffentlicht: <!-- -->20. Oktober 2022 19:48</div><div>aktualisiert: <!-- -->20. Oktober 2022 19:48</div></div></div><div class="keyword-links"><div><h2>Mehr lesen über</h2><div><div class="jss2 jss41 grid__item keyword-link Grid-gy7j11-0 jOXIeo"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/thema/Netflix">Netflix</a></div><div class="jss2 jss41 grid__item keyword-link Grid-gy7j11-0 jOXIeo"><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/thema/Serien">Serien</a></div></div></div></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 jOXIeo"><div class="adnz_wideboard_3-container sc-3rdckn-1 eKGjoB" style="background-color:#ffffff;color:#707070;font-size:14px;display:block;align-items:center;justify-content:center"><div><div id="adnz_wideboard_3" class="ad adnz_wideboard_3"></div></div></div></div><div class="jss2 jss41 jss65 grid__item Grid-gy7j11-0 jOXIeo"><div class="article-detail__body"><div id="user-comments" class="CommentWrapper-sc-17dg0vg-0 dPGKHb"><div id="coral_148419946"></div></div></div></div></div><div class="RecommendationsBottom-c42th5-0 cVkCUb recommendations-bottom"><div class="Spacer-sc-1t8x0jy-0 fqmSKc"></div><div class="jss2 jss41 jss55 jss69 grid__item Grid-gy7j11-0 jOXIeo"><div><div id="containerForOJW"></div></div></div><div class="jss2 jss41 grid__item Grid-gy7j11-0 jOXIeo"></div></div></article></div><img style="width:0;height:0" alt="" src="/__stats/count/article?id=148419946&amp;kind=newsarticle&amp;domain=fm1today"/><div class="ContentContainer-gy7j11-2 kaiWbL container"><div class="adnz_business-click_1-container sc-3rdckn-1 eKGjoB" style="background-color:#ffffff;color:#707070;font-size:14px;display:block;align-items:center;justify-content:center"><div><div id="adnz_business-click_1" class="ad adnz_business-click_1"></div></div></div></div></div><div class="Footer-sc-4j6y35-2 bdXyYQ hide-on-page-loading"><div class="ContentContainer-gy7j11-2 footer__container FooterContainer-sc-4j6y35-1 gKFMoC container"><div class="footer__left-group"><div class="footer__social"><a href="https://www.facebook.com/FM1today" target="_blank" class="IconLink-sc-4j6y35-0 OVuRQ"><div class="icon__wrapper icon__wrapper--default icon__wrapper--facebooksquare footer__social footer__social--facebook IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--facebookSquare icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path fill="currentColor" d="M0,0V200H200V0ZM129,60.23H118a19.62,19.62,0,0,0-4.46.36,4.84,4.84,0,0,0-4.45,4.79v14.4h18.17c-.36,2.4-.36,4.8-.69,7.2-.36,3.77-1,7.88-1.37,11.66,0,1-.36,1.37-1.38,1.37H108.74v60H81.66V100H73.77C71,100,71,100,71,97.26V79.77H81.66V78.06c0-5.49,0-11,.36-16.44A25.56,25.56,0,0,1,86.8,47.88a20.76,20.76,0,0,1,12.69-7.19c3.42-.33,6.51-.69,9.6-.69H129Z"></path></svg></div></a><a href="https://twitter.com/fm1today" target="_blank" class="IconLink-sc-4j6y35-0 OVuRQ"><div class="icon__wrapper icon__wrapper--default icon__wrapper--twittersquare footer__social footer__social--twitter IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--twitterSquare icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path fill="currentColor" d="M0,0V200H200V0ZM162.21,61.71a53.14,53.14,0,0,1-12,12.27,1.52,1.52,0,0,0-.58,1.17v7.59a71,71,0,0,1-2.34,13.73A76.1,76.1,0,0,1,131,127.13a68.13,68.13,0,0,1-27.74,19.27,70.89,70.89,0,0,1-15.47,4.09,81.92,81.92,0,0,1-14.6.59,72.63,72.63,0,0,1-31-8.75A32.24,32.24,0,0,0,37.79,140l-.29-.3a52.72,52.72,0,0,0,37.67-10.81,25,25,0,0,1-14.89-5.25,25.4,25.4,0,0,1-9.05-12.85,25,25,0,0,0,11.38-.59,26.24,26.24,0,0,1-20.73-25.4c1.75.58,3.78,1.46,5.55,2a20.26,20.26,0,0,0,5.84.88A25,25,0,0,1,42.76,72.22a28,28,0,0,1,2.92-18.69A73.86,73.86,0,0,0,98.83,80.4c0-.87-.29-1.46-.29-2a24,24,0,0,1,3.78-17.23,25.63,25.63,0,0,1,40-4.67c.59.58.88.58,1.75.58A54.64,54.64,0,0,0,159,51.2a.27.27,0,0,0,.28-.23s0,0,0,0h0a.05.05,0,0,1,0,0,25.39,25.39,0,0,1-11.07,14,34.09,34.09,0,0,0,7.3-1.17,64,64,0,0,0,7-2.33Z"></path></svg></div></a><a href="https://www.instagram.com/fm1today" target="_blank" class="IconLink-sc-4j6y35-0 OVuRQ"><div class="icon__wrapper icon__wrapper--default icon__wrapper--instagram footer__social footer__social--instagram IconWrapper-sc-4incpl-0 iJYjwO"><svg class="icon__element icon__element--instagram icon" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M100,48.76c16.69,0,18.67.07,25.26.37,16.94.77,24.84,8.8,25.62,25.62.3,6.59.36,8.56.36,25.25s-.06,18.67-.36,25.25c-.78,16.8-8.67,24.85-25.62,25.63-6.59.3-8.57.36-25.26.36s-18.67-.06-25.25-.36c-17-.78-24.85-8.85-25.62-25.63-.3-6.58-.37-8.56-.37-25.25s.07-18.66.37-25.25c.77-16.81,8.66-24.85,25.62-25.62C81.34,48.83,83.31,48.76,100,48.76Zm0-11.26c-17,0-19.1.07-25.77.38-22.7,1-35.31,13.63-36.35,36.35C37.57,80.9,37.5,83,37.5,100s.07,19.1.38,25.77c1,22.7,13.63,35.31,36.35,36.35,6.67.31,8.8.38,25.77.38s19.1-.07,25.77-.38c22.68-1,35.33-13.63,36.35-36.35.31-6.67.38-8.79.38-25.77s-.07-19.1-.38-25.77c-1-22.67-13.63-35.31-36.35-36.35C119.1,37.57,117,37.5,100,37.5Zm0,30.41A32.09,32.09,0,1,0,132.09,100,32.09,32.09,0,0,0,100,67.91Zm0,52.92A20.83,20.83,0,1,1,120.83,100,20.82,20.82,0,0,1,100,120.83Zm33.37-61.69a7.5,7.5,0,1,0,7.49,7.5A7.5,7.5,0,0,0,133.37,59.14Z"></path></svg></div></a></div><ul class="footer__links"><li><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/ueber-uns/impressum-135308438">Impressum</a></li><li><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/team">Team</a></li><li><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/jobs">Jobs</a></li><li><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/ueber-uns/kontakt-135308465">Kontakt</a></li><li><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/sponsored-content/studiofuehrung-145803351">Studioführung</a></li><li><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/sponsored-content/events-partner-136250938">Events &amp; Partner</a></li><li><a class="StyledSpaLink-sc-1g3ekas-0 link link--default StyledAnchor-sc-1g3ekas-1 fUzNGG" target="_blank" href="https://werbung.fm1today.ch">Werbung</a></li><li><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/ueber-uns/netiquette-135308469">Netiquette</a></li><li><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/ueber-uns/datenschutz-135308462">Datenschutz</a></li></ul></div><div class="footer__brand"><div><span>Alle Angebote der</span><a class="StyledSpaLink-sc-1g3ekas-0 link link--default StyledAnchor-sc-1g3ekas-1 fUzNGG" target="_blank" href="https://www.chmedia.ch/marken"><div class="icon__wrapper icon__wrapper--default icon__wrapper--chmedia IconWrapper-sc-4incpl-0 iJYjwO" style="width:173px"><svg class="icon__element icon__element--chmedia icon" viewBox="25 75 160 40" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M83.71,92.82a4.82,4.82,0,0,0-4.28,2.25V87.68h-3.8v19.68h3.83V100c0-2.21,1.05-3.92,3.11-3.92,1.79,0,2.48,1.29,2.48,3.11v8.2h3.83v-9c0-3.62-2.3-5.51-5.17-5.51m27.39,0a4.5,4.5,0,0,0-4.22,2.43A3.85,3.85,0,0,0,103,92.82a3.73,3.73,0,0,0-3.56,2V93.18H95.64v14.18h3.82V99.13c0-2.06,1-3.08,2.43-3.08,1.25,0,2.18.84,2.18,2.51v8.8h3.83V99.13c0-2.06,1.07-3.08,2.48-3.08s2.09.84,2.09,2.51v8.8h3.83V98.18a5,5,0,0,0-5.2-5.36m14.38,0a7.11,7.11,0,0,0-7.24,7.48c0,5,3.71,7.35,7.48,7.35a7.77,7.77,0,0,0,5.79-2.44l-2.62-2a4.8,4.8,0,0,1-3.14,1.11c-1.53,0-3.2-.63-3.53-2.58h9.72a14.65,14.65,0,0,0,.12-1.79c0-4.75-3.11-7.12-6.58-7.12m-3.32,6a3.07,3.07,0,0,1,3.2-2.78,2.85,2.85,0,0,1,3,2.78Zm-54.45,5.48A3.77,3.77,0,0,1,64,100.18c0-2.9,2-4,3.68-4a3.93,3.93,0,0,1,3.35,2l2.69-2.28a7.67,7.67,0,0,0-6.16-3,7.17,7.17,0,0,0-7.36,7.51,7,7,0,0,0,7.3,7.32,7.62,7.62,0,0,0,6.7-4l-2.75-2a4.22,4.22,0,0,1-3.71,2.67m77.44-9.21a5.16,5.16,0,0,0-4.6-2.28c-3.53,0-7,2.49-7,7.39a7,7,0,0,0,7.15,7.44,5.5,5.5,0,0,0,4.48-2v1.74H149V87.68h-3.83Zm-3.92,9.36c-2.3,0-3.88-1.62-3.88-4.25S139,96,141.17,96c1.89,0,4,1.14,4,4.22,0,2.84-1.76,4.22-3.89,4.22m13-18.34a2.56,2.56,0,1,0,2.6,2.58,2.59,2.59,0,0,0-2.6-2.58m20.6,18.22a.92.92,0,0,1-.95-1V93.18H170v1.65a4.71,4.71,0,0,0-4.25-2,7.17,7.17,0,0,0-7.29,7.51,6.92,6.92,0,0,0,7,7.32,5.78,5.78,0,0,0,5.18-2.84,3.32,3.32,0,0,0,3.41,2.81,4.29,4.29,0,0,0,.93-.11v-3.19l-.22,0m-8.79,0c-2,0-3.71-1.56-3.71-4.13a3.83,3.83,0,1,1,7.63-.06,4,4,0,0,1-3.92,4.19m-13.69,3h3.82V93.18H152.3Z"></path><path fill="currentColor" d="M34.35,109.5a4.88,4.88,0,1,0,4.88-4.88,4.87,4.87,0,0,0-4.88,4.88m.39-9.36A4.87,4.87,0,1,0,29.87,105a4.87,4.87,0,0,0,4.87-4.87m9.36-9.35a4.88,4.88,0,1,0-4.87,4.87,4.87,4.87,0,0,0,4.87-4.87m9.35,9.35A4.87,4.87,0,1,0,48.58,105a4.87,4.87,0,0,0,4.87-4.87"></path></svg></div></a></div><div style="margin-top:33px"><span>FM1Today<!-- --> <!-- -->2022</span><a class="link link--default StyledSpaLink-sc-1g3ekas-0 bXZjtc" href="/"><div class="icon__wrapper icon__wrapper--default icon__wrapper--logo IconWrapper-sc-4incpl-0 iJYjwO" style="width:112px"><svg class="icon__element icon__element--logo icon" width="98" height="71" viewBox="0 0 98 71" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.736 34.9353H0.828123C0.679808 34.9498 0.561157 35.0511 0.561157 35.1959V39.684C0.561157 39.8287 0.679808 39.9446 0.828123 39.9446H6.19711C6.34542 39.9446 6.44924 40.0604 6.44924 40.2052V69.7105C6.44924 69.8553 6.56789 69.9566 6.71621 69.9566H11.8331C11.9814 69.9566 12.1 69.8408 12.1 69.7105V40.2052C12.1 40.0604 12.2187 39.9446 12.367 39.9446H17.736C17.8843 39.9446 18.0029 39.8287 18.0029 39.684V35.1959C18.0029 35.0511 17.8843 34.9353 17.736 34.9353Z" fill="white"></path><path d="M28.6517 34.4431C23.1196 34.4431 20.0939 37.6427 20.0939 43.2455V61.661C20.0939 67.2638 23.1047 70.4634 28.6517 70.4489C34.1838 70.4489 37.2095 67.2493 37.2095 61.6465V43.2455C37.2095 37.6427 34.1838 34.4431 28.6517 34.4431ZM31.5735 62.0084C31.5735 64.4986 30.4463 65.4541 28.6517 65.4541C26.8571 65.4541 25.7299 64.5131 25.7299 62.0084V42.898C25.7299 40.4079 26.8571 39.4524 28.6517 39.4524C30.4463 39.4524 31.5735 40.3934 31.5735 42.898V62.0084Z" fill="white"></path><path d="M49.6093 34.9353H41.2592C41.1108 34.9353 40.9922 35.0511 40.9922 35.1959V69.6961C40.9922 69.8408 41.1108 69.9566 41.2592 69.9566H49.6093C55.2452 69.9566 58.0187 66.9019 58.0187 61.299V43.5929C58.0187 37.9901 55.2452 34.9353 49.6093 34.9353ZM52.3531 61.5596C52.3531 64.0643 51.2852 64.9619 49.4906 64.9619V64.9763H46.8803C46.732 64.9763 46.6133 64.8605 46.6133 64.7158V40.2052C46.6133 40.0604 46.732 39.9446 46.8803 39.9446H49.4906C51.2704 39.9446 52.3531 40.8422 52.3531 43.3468V61.5596Z" fill="white"></path><path d="M73.7247 35.1671C73.7098 35.0368 73.606 34.95 73.4725 34.95H66.2793C66.1458 34.95 66.0419 35.0368 66.0271 35.1671L60.2725 69.6817C60.2428 69.8265 60.3615 69.9713 60.5246 69.9713H65.2262C65.3449 69.9713 65.4635 69.8844 65.4783 69.7541L66.4424 63.3405C66.4572 63.2102 66.561 63.1234 66.6945 63.1234H72.8793V63.022L73.873 69.7541C73.8878 69.8844 73.9916 69.9713 74.1251 69.9713H79.2271C79.3903 69.9713 79.5089 69.841 79.4793 69.6817L73.7247 35.1671ZM71.8855 58.3602H67.4064C67.2581 58.3602 67.1395 58.2299 67.1543 58.0707L69.5718 41.045H69.6757L72.1377 58.0707C72.1673 58.2299 72.0487 58.3602 71.8855 58.3602Z" fill="white"></path><path d="M97.173 34.95H92.2341C92.1155 34.95 92.0117 35.0223 91.982 35.1382L88.1851 47.8061H88.0813L84.2993 35.1382C84.2696 35.0368 84.1658 34.95 84.0471 34.95H78.5892C78.4112 34.95 78.2925 35.1237 78.337 35.2829L85.0409 55.0159C85.0557 55.0449 85.0557 55.0738 85.0557 55.0883V69.6962C85.0557 69.841 85.1743 69.9423 85.3227 69.9423H90.4395C90.5878 69.9423 90.7065 69.8265 90.7065 69.6962V55.0883C90.7065 55.0593 90.7065 55.0304 90.7213 55.0159L97.4103 35.2829C97.4697 35.1237 97.3362 34.95 97.173 34.95Z" fill="white"></path><path d="M26.5454 18.0111C28.9481 18.0111 30.891 16.7226 30.891 15.1301C30.891 13.5375 28.9481 12.249 26.5454 12.249C24.1427 12.249 22.1998 13.5375 22.1998 15.1301C22.1998 16.7226 24.1575 18.0111 26.5454 18.0111Z" fill="white"></path><path d="M10.023 23.6573L7.62035 23.6139L7.96148 24.9893L9.22215 24.83L11.0464 25.2209L10.023 23.6573ZM29.3633 13.1466C29.3633 13.1466 28.7107 14.6088 28.3844 14.9708C28.0729 15.3327 26.2783 15.6802 25.3884 15.9263C24.6765 16.1145 22.8819 16.3172 22.8819 16.3172C22.8226 16.1145 23.4752 14.7536 23.846 14.6522C23.935 14.826 24.1278 15.1445 24.4541 15.3037C24.899 15.5354 25.7296 15.2748 26.13 15.1011C26.3525 15.0142 26.4118 14.3048 26.4415 13.9428C27.8801 13.5519 29.3633 13.1466 29.3633 13.1466ZM43.8833 7.37001C45.1736 6.0815 45.3219 5.31418 45.0401 4.83642C44.3875 3.73612 33.5457 0.884035 33.5457 0.884035L28.9925 0.594482L36.6455 4.9812L30.9206 10.1642C30.9206 10.1642 29.1408 9.62852 28.1471 9.62852C26.8864 9.64299 21.4729 11.0908 20.939 11.3369C20.1974 11.6843 18.8181 12.8136 18.8181 12.8136C18.8181 12.8136 15.2437 13.7257 12.3368 14.9852C9.41496 16.2448 6.77496 17.736 6.77496 17.736L4.99518 16.3461L5.49945 11.0328L4.55024 8.7309V8.71642L3.5417 11.0908C3.5417 11.0908 0.249116 17.9676 0.560576 18.7639C1.02035 19.9945 4.55024 22.9914 4.55024 22.9914C4.55024 22.9914 4.55024 23.1217 4.55024 23.2954C4.55024 23.9469 4.65406 24.5839 4.84687 25.1775C4.84687 25.192 4.8617 25.2064 4.8617 25.2209C4.92102 25.3946 4.98035 25.5828 5.05451 25.7421C5.06934 25.7566 5.06934 25.7855 5.08417 25.8C5.15833 25.9737 5.23249 26.133 5.32148 26.2923C5.33631 26.3067 5.33631 26.3357 5.35114 26.3502C5.44013 26.5239 5.54395 26.6831 5.6626 26.8424C5.6626 26.8424 5.6626 26.8569 5.67743 26.8569C5.78125 27.0161 5.8999 27.1609 6.01855 27.3057C6.56732 26.9727 7.17541 26.162 7.17541 26.162C7.17541 26.162 6.4635 23.7152 6.55249 23.3678C6.61181 23.1651 7.19024 22.2385 7.19024 22.2385C7.19024 22.2385 10.4532 21.5581 10.8684 21.4278C11.4469 21.254 13.8199 19.6036 14.3093 19.343C15.0954 18.9231 17.8541 18.3006 18.655 18.373C18.9961 18.402 20.1381 20.1827 20.1381 20.1827C20.6127 22.224 20.7165 23.1506 20.7759 24.497C20.8055 25.3802 20.85 25.7421 20.7462 26.3357C20.0195 26.6397 18.8923 26.9148 18.8923 26.9148L14.428 25.9882L12.3961 25.9448L10.6905 28.6231L11.6842 28.1309L13.2415 26.8714L18.7736 28.0151L20.3457 27.5663C19.3817 28.3481 18.2397 29.3326 17.5723 29.6945H40.7093C41.0505 28.5363 41.3323 27.5229 41.4213 27.0596C41.6289 25.9448 40.0123 19.9221 39.8936 19.5891C39.775 19.2561 40.3089 18.4164 40.3089 18.4164C40.3089 18.4164 42.8154 17.9097 43.7053 17.4319C44.4765 17.0121 47.3093 14.5799 47.1907 14.2034C47.0572 13.8415 41.9552 12.5964 41.2433 12.5964C40.7983 12.5964 38.3066 12.8281 38.3066 12.8281C38.3066 12.8281 42.4001 8.8612 43.8833 7.37001ZM17.335 20.0669L16.2078 20.0958L14.3687 22.4557L14.5763 23.86L15.7035 22.6728L18.4473 21.4857L17.335 20.0669Z" fill="#0A0A0A"></path><path d="M91.9959 29.6654V14.6087L89.1779 16.013V11.8724L94.2058 9.33887H97.4391V29.6654H91.9959Z" fill="white"></path><path d="M52.5596 9.35352H64.8993V13.6678H57.9879V17.1425H64.4544V21.312H57.9879V29.6801H52.5596V9.35352Z" fill="#0A0A0A"></path><path d="M66.9308 9.35352H74.6876L76.8678 21.3989H76.9272L79.137 9.35352H86.8791V29.6801H81.8067V14.522H81.7474L78.8701 29.6801H74.9397L72.0773 14.522H72.0179V29.6801H66.9308V9.35352Z" fill="#0A0A0A"></path></svg></div></a></div></div></div></div><div class="StyledBottomGroupWrapper-sc-1viwjes-0 guEpZ"><div id="playerContainer" style="width:100%;z-index:99998"></div></div></div>
        <script src="https://ch.az-cdn.ch/static/2.0.4/fm1today.vendor.bundled.js" defer></script>
        <script src="https://ch.az-cdn.ch/static/2.0.4/fm1today.bundled.js" defer></script>

        
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
          <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
              OneSignal.init({
                appId: "36d92dbc-9776-471f-a1bd-9cd598fbb459",
                customlink: {
                  enabled: true,
                },
                welcomeNotification: {
                  disable: true,
                },
              });
            });
          </script>
          
      </body>
    </html>